<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ro-ro" lang="ro-ro">
<head>
	<meta name="facebook-domain-verification" content="prndz42irw3zgullsg19pl2qd0o351" />

	<!-- gemius -->
	<!--
	<script>
		window.__cmpConfig = {
			customUI: {
				language: 'ro',
				websiteName: 'Monitorul de Galati',
				stylesLocation: '',
				title: 'Monitorul de Galati - Ziar print si online',
				logoLocation: '',
				titleLink: '',
				strings: {
					"MAIN": {
						"BUTTON_SETTINGS": "Gestionați utilizarea datelor dvs",
						"BUTTON_OK": "OK",
						"BUTTON_SAVE_SETTINGS": "Salvează setările",
						"BUTTON_BACK": "Înapoi",
						"BUTTON_SCROLL_TO_ACTIVATE": "Derulați pentru a activa",
						"CUSTOMIZE": "Personalizați"
					},
					"WELCOME": {
						"HEADER": "Dragă utilizator,",
						"INTRODUCTION": "[Site] și partenerii noștri setează cookie-uri și colectează informații din browserul dvs. pentru a vă furniza conținutul site-ului web, pentru a personaliza conținutul și reclamele, pentru a oferi funcții de rețele sociale și pentru a analiza traficul pe site-ul nostru și pe internet.",
						"MAIN_PART": "Prin consimțământul pentru colectarea și prelucrarea datelor dumneavoastră cu caracter personal, ne ajutați să vă oferim un serviciu mai bun. Pentru mai multe detalii, consultați informații despre partenerii noștri și despre utilizarea datelor dumneavoastră. Dacă nu sunteți de acord cu colectarea și prelucrarea datelor dumneavoastră cu caracter personal, nu vă vom putea oferi experiența completă de navigare pe site-ul nostru, precum și personalizarea conținutului furnizat, reclamele și caracteristicile rețelelor sociale.",
						"EXAMPLES_OF_INFORMATION_USED": "[expandable-list]\r\n [title]Exemple de informații care ar putea fi utilizate[/title]\r\n [o]Sistemul de operare al dispozitivului[/o]\r\n [o]Browser și setările acestuia[/o]\r\n [o]Informații stocate în cookie-uri[/o]\r\n [o]adresa IP[/o]\r\n [o]Locația geografică a dispozitivului[/o]\r\n[/expandable-list]",
						"CONSENT_MANAGEMENT_LINK": "Puteți oricând să vă răzgândiți și să vă revizuiți alegerile vizitând [link]pagina următoare[/link].",
						"PURPOSES_LIST_TITLE": "Scopurile prelucrării datelor dumneavoastră",
						"SHOW_PURPOSES": "Arată scopuri",
						"OUR_PARTNERS": "Partenerii noștri",
						"VENDOR_LIST_WITH_LEG_INTEREST": "Lista furnizorilor care folosesc scopuri de interes legitim","LEGITIMATE_USE_INFORMATION": "Unii dintre partenerii noștri nu vă solicită consimțământul, dar prelucrează datele dumneavoastră pe baza interesului lor legitim. Vă puteți opune interesului legitim și vă puteți gestiona consimțământul alegând partenerul din lista de mai jos sau mergând la vizualizarea partenerilor noștri și extinzând detaliile partenerului ales.",
						"GLOBAL_CONSENT_INFO": "Datele dvs. de consimțământ sunt salvate la nivel global și sunt partajate și procesate de CMP-uri care rulează pe site-uri de pe web.",
						"SERVICE_SPECIFIC_CONSENT_INFO": "Domeniul de aplicare al consimțământului dvs. este specific serviciului, ceea ce înseamnă că numai [Site] și partenerii noștri prelucrează datele dvs. de consimțământ și nu sunt partajate cu alte site-uri de pe web.",
						"USED_PURPOSES_AND_SPECIAL_FEATURES": "Partenerii noștri pot prelucra datele dumneavoastră cu caracter personal pentru unul sau mai multe dintre următoarele scopuri: [purposes], și una sau mai multe dintre următoarele caracteristici speciale: [special features]."
					},
					"SETTINGS": {
						"BUTTONS": {
							"REJECT": "Refuz toate",
							"ACCEPT": "Accept toate"
						},
						"DESCRIPTION": "Pentru mai multe detalii, consultați informații despre partenerii noștri și despre utilizarea datelor dumneavoastră. Vă puteți răzgândi oricând și vă puteți revizui alegerile.",
						"TAB": {
							"PURPOSES": "Scopuri",
							"VENDORS": "Partenerii noștri",
							"FEATURES": "Caracteristici"
						},
						"VENDOR_TOOLTIP": "Politica de Confidențialitate",
						"VENDOR_PURPOSES": "Scopuri folosite:\r\n[vendor purposes]",
						"VENDOR_FEATURES": "Caracteristici folosite:\r\n[vendor features]",
						"VENDOR_LEGITIMATE_PURPOSES": "Scopuri de interes legitim\r\n[vendor legitimate purposes]",
						"FEATURES_LABEL": "Caracteristici",
						"ALLOW_FOR_A_LEGIT_INTEREST": "Permite un interes legitim",
						"ALLOWED_FOR_A_LEGIT_INTEREST": "(permis pentru un interes legitim)",
						"VENDORS_ALLOW_FOR_A_LEGIT_INTEREST ": "Permite un interes legitim",
						"SPECIAL_PURPOSES": "Scopuri speciale",
						"SPECIAL_FEATURES": "Caracteristici speciale"
					}
				},				
				footerMode: false,
			},
			logging: 'info',
			gdprApplies: true,
			appliesGlobally: true,
			allowedVendors: [755],
			allowedPurposes: [1,2,4,7,8],
			allowedSpecialFeatures: [2],
			cookiePerSubDomain: true,
			minRetryTime: (60 * 60 * 24 * 30),
			forceUI: false,
			use1stPartyCookieAsFallback: true,
			useOnly1stPartyCookie: false
		};
	</script>
	-->

	<!-- <script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script> -->
	<!-- <script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script> -->
	<!-- end gemius -->

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-1892446475636495",
			enable_page_level_ads: true
		});
	</script>

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta property="fb:admins" content="505618449498841" />
	<base href="https://www.monitoruldegalati.ro/sanatate/adrian-marinescu-urmatoarele-variante-virale-ale-sars-cov-2,-cel-mai-probabil,-nu-vor-fi-mai-agresive.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="adrian,marinescu,variante,SARSCoV2,agresive" />
	<meta name="rights" content="Monitorul de Galati" />
	<meta name="title" content="Adrian Marinescu: Următoarele variante virale ale SARS-CoV-2, cel mai probabil, nu vor fi mai agresive" />
	<meta name="author" content="Cătălin Mihai MOGA" />
	<meta property="og:url" content="https://www.monitoruldegalati.ro/sanatate/adrian-marinescu-urmatoarele-variante-virale-ale-sars-cov-2,-cel-mai-probabil,-nu-vor-fi-mai-agresive.html" />
	<meta property="og:title" content="Adrian Marinescu: Următoarele variante virale ale SARS-CoV-2, cel mai probabil, nu vor fi mai agresive - Monitorul de Galati - Ziar print si online" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/d28fd775e3b1e158775cd25d1a39097a_XL.jpg" />
	<meta name="image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/d28fd775e3b1e158775cd25d1a39097a_XL.jpg" />
	<meta property="og:description" content="Următoarele variante virale ale noului coronavirus, cel mai probabil, &quot;nu vor fi mai agresive&quot;, însă se vor transmite &quot;cu ușurință&quot;, a declarat, pentr..." />
	<meta name="description" content="Următoarele variante virale ale noului coronavirus, cel mai probabil, &quot;nu vor fi mai agresive&quot;, însă se vor transmite &quot;cu ușurință&quot;, a declarat, pentr..." />
	<title>Adrian Marinescu: Următoarele variante virale ale SARS-CoV-2, cel mai probabil, nu vor fi mai agresive - Monitorul de Galati - Ziar print si online</title>
	<link href="/templates/monitoruldegalati/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?badb4208be409b1335b815dde676300e" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?078ee70c933448bcd6158c417a79e700" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?078ee70c933448bcd6158c417a79e700" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?078ee70c933448bcd6158c417a79e700" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?078ee70c933448bcd6158c417a79e700" type="text/javascript"></script>
	<script type="text/javascript">
function onK2RecaptchaLoaded(){grecaptcha.render("recaptcha", {"sitekey" : "6LdMah8UAAAAAMMOUosXe-qwwidVKVO9IRgjGDeK"});}jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	<link href="https://fonts.googleapis.com/css?family=Oswald:400,700&amp;subset=latin-ext" rel="stylesheet"> 
	<link href="/templates/monitoruldegalati/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/monitoruldegalati/css/monitoruldegalati.css" rel="stylesheet" type="text/css" />	

	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
	</script>

	<!-- start master -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017, MASTER: winmedia_ro.Monitorul de Galati.All_Site */
	ado.master({id: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7', server: 'ro.adocean.pl' });
	</script>
	<!--  end master  -->
	<meta property="fb:pages" content="505618449498841"/>	

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
	  window.googletag = window.googletag || {cmd: []};
	  googletag.cmd.push(function() {
	    var billboardsizes = googletag.sizeMapping().addSize([1000, 768], [970, 250]).addSize([0, 0], [[300, 251],[300,150],[300,100]]).build();
			googletag.defineSlot('/96038750/MonitorulDeGalati/Billboard', [[970, 250], [300, 251], [300, 150], [300,100]], 'div-gpt-ad-1657530943270-1').defineSizeMapping(billboardsizes).addService(googletag.pubads());
	    googletag.defineOutOfPageSlot('/96038750/MonitorulDeGalati/Sticky', 'div-gpt-ad-1657530943270-0').addService(googletag.pubads());
	    googletag.defineSlot('/96038750/MonitorulDeGalati/Box', [[300, 250], [300, 600]], 'div-gpt-ad-1657530943270-2').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3816759884740276"
     crossorigin="anonymous"></script>

</head>
<body class="site com_k2 view-item no-layout itemid-120">

	<!-- /96038750/MonitorulDeGalati/Billboard -->
	<div id='div-gpt-ad-1657530943270-1' >
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657530943270-1'); });
	  </script>
	</div>

	<div class="body fulltop">

		<div class="container sitedescription">
			<div class="row">
				<div class="col-md-6 hidden-xs--">
					<div class="site-description" style="margin-bottom: 5px;">
						<b>03 AUGUST 2022</b> - Monitorul de Galați - Ediție regională de sud-est Galați Brăila Buzău Constanța Tulcea Vrancea						<br/>
						<a href="/?_aui_consent_management=1">Modifică setările cookie-urilor</a>
					</div>
				</div>
				<div class="col-xs-8 col-md-3 text-right">
					<a href="https://itunes.apple.com/us/app/monitorul-de-galati/id1418062282?l=ro&ls=1&mt=8" target="_blank"><img src="https://www.monitoruldegalati.ro/images/ios.png" alt="Monitorul de Galati iOS App" height="35"></a>
					<a href="https://play.google.com/store/apps/details?id=io.spaceapps.monitoruldegalati" target="_blank"><img src="https://www.monitoruldegalati.ro/images/googleplay.png" alt="Monitorul de Galati Android Google Play App" height="35"></a>					
				</div>
				<div class="col-xs-4 col-md-3 banner-top-right">
					
<div id="k2ModuleBox123" class="k2SearchBlock">
	<form action="/cauta/cauta.html" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" value="Căutare" name="searchword" maxlength="20" size="20" alt="Căutare" class="inputbox" onblur="if(this.value=='') this.value='Căutare';" onfocus="if(this.value=='Căutare') this.value='';" />

												<input type="hidden" name="Itemid" value="216" />
			</form>

	</div>

				</div>
			</div>
		</div>

		<div class="container" style="border: none;padding: 0; text-align: center;">
			<!-- start slave -->
			<div id="adoceanroncfhhqmorj"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Leaderboard */
			ado.slave('adoceanroncfhhqmorj', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
			</script>
			<!--  end slave  -->

			<!-- <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
			<script>
			  window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {
			    googletag.defineSlot('/96038750/MonitorulDeGalati/Box', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1592471510159-0').addService(googletag.pubads());
			    googletag.pubads().enableSingleRequest();
			    googletag.pubads().collapseEmptyDivs();
			    googletag.enableServices();
			  });
			</script> -->
			
			<!-- WinMedia : WMD -->

			
			<!-- /96038750/MonitorulDeGalati/Box -->
			<div id='div-gpt-ad-1657530943270-2' >
			  <script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657530943270-2'); });
			  </script>
			</div>

		</div>

		<div class="container main">

							<div class="fulltopbanner">
					
				</div>
						
			<div class="bmain">
				
				<header class="header" role="banner">
					<div class="header-logo col-xs-12 col-md-3">
						<a class="brand" href="/">
							<img src="https://www.monitoruldegalati.ro/images/logo.png" alt="Monitorul de Galati - Ziar print si online" title="Monitorul de Galati - Ziar print si online" width="270" height="100" />						</a>
					</div>	
					<div class="banner-top col-xs-12 col-md-9">
						<!-- <script type="text/javascript"src="//psd.marketing/flex-ad/ad.js?v3" inventory="PS2" format="728x90"></script> -->
								<div class="moduletable">
						<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:850px;height:80px;background:url('https://www.monitoruldegalati.ro/images/banners/OFERTA.jpg') no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=75" style="width:850px;height:80px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
	
					</div>
				</header>
				
				<nav class="navbar navbar-default col-md-12" role="navigation">
			    <div class="navbar-header">
			      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mmenu" aria-expanded="false">
			      	<span class="glyphicon glyphicon-list"></span>
			      </button>
			    </div>
			    <div class="collapse navbar-collapse" id="mmenu">			     
			      <ul class="nav navbar-nav ">
<li class="item-173 default"><a href="/" >Monitorul de Galati</a></li><li class="item-171"><a href="/stirea-zilei.html" >Stirea Zilei</a></li><li class="item-113"><a href="/evenimente.html" >Evenimente</a></li><li class="item-116"><a href="/politica.html" >Politica</a></li><li class="item-117"><a href="/comunitate.html" >Comunitate</a></li><li class="item-145"><a href="/regional.html" >Regional</a></li><li class="item-118"><a href="/economie.html" >Economie</a></li><li class="item-119"><a href="/sport.html" >Sport</a></li><li class="item-120 current active"><a href="/sanatate.html" >Sanatate</a></li><li class="item-121"><a href="/national.html" >National</a></li><li class="item-122"><a href="/mozaic.html" >Mozaic</a></li><li class="item-148"><a href="/fonduri-ue.html" >Fonduri UE</a></li><li class="item-160"><a href="/pet-mania.html" >PET Mania</a></li><li class="item-115"><a href="/contact.html" >Contact</a></li></ul>
<ul class="nav navbar-nav  micamenu">
<li class="item-199"><a href="/mica-publicitate.html" >Mica Publicitate</a></li><li class="item-187"><a href="/imobiliare.html" >Imobiliare</a></li><li class="item-195"><a href="/angajari.html" >Angajari</a></li><li class="item-197"><a href="/prestari-servicii.html" >Prestari Servicii</a></li><li class="item-188"><a href="/auto.html" >Auto</a></li><li class="item-189"><a href="/electronice.html" >Electronice</a></li><li class="item-193"><a href="/licitatii.html" >Licitatii</a></li><li class="item-194"><a href="/meditatii.html" >Meditatii</a></li><li class="item-192"><a href="/felicitari.html" >Felicitari</a></li><li class="item-196"><a href="/pierderi.html" >Pierderi</a></li><li class="item-190"><a href="/diverse.html" >Diverse</a></li><li class="item-254"><a href="/decese.html" >Decese</a></li><li class="item-255"><a href="/comemorari.html" >Comemorari</a></li></ul>

			    </div>
				</nav>

				
									
					<div class="col-md-12">
							
					</div>
								
				
								
									<div id="asideleft" class="col-md-2 hidden-xs">
						
								<div class="moduletable">
						<a class="weatherwidget-io" href="https://forecast7.com/ro/45d4428d01/galati/" data-label_1="GALAȚI" data-label_2="WEATHER" data-theme="original" >GALAȚI WEATHER</a>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stanga -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1892446475636495"
     data-ad-slot="3898067973"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:170px;height:400px;background:url('https://www.monitoruldegalati.ro/images/banners/banner-spaceapps.ro-170x400.png') no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=85" style="width:170px;height:400px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:170px;height:535px;background:url('https://www.monitoruldegalati.ro/images/banners/Viper_site.jpg') no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=86" style="width:170px;height:535px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
			<div class="moduletable">
							<h3>Flux de ştiri</h3>
						<div class="mdgnews">

	
	<div id="latest_news">

										
					
																														<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/0f4e73e521dc0496a2aa770e779cd7de_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/economie/romania-va-depune-in-toamna-cea-de-a-doua-cerere-de-plata-pe-pnrr.html" title="România va depune în toamnă cea de-a doua cerere de plată pe PNRR" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>03 Aug 2022 11:37</small>
													<h4 class="latest_news_title">
														<a href="/economie/romania-va-depune-in-toamna-cea-de-a-doua-cerere-de-plata-pe-pnrr.html" title="România va depune în toamnă cea de-a doua cerere de plată pe PNRR">România va depune în toamnă cea de-a doua cerere de plată pe PNRR</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/d28fd775e3b1e158775cd25d1a39097a_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/sanatate/adrian-marinescu-urmatoarele-variante-virale-ale-sars-cov-2,-cel-mai-probabil,-nu-vor-fi-mai-agresive.html" title="Adrian Marinescu: Următoarele variante virale ale SARS-CoV-2, cel mai probabil, nu vor fi mai agresive" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>03 Aug 2022 11:36</small>
													<h4 class="latest_news_title">
														<a href="/sanatate/adrian-marinescu-urmatoarele-variante-virale-ale-sars-cov-2,-cel-mai-probabil,-nu-vor-fi-mai-agresive.html" title="Adrian Marinescu: Următoarele variante virale ale SARS-CoV-2, cel mai probabil, nu vor fi mai agresive">Adrian Marinescu: Următoarele variante virale ale SARS-CoV-2, cel mai probabil, nu vor fi mai agresive</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/deab746d9ea3457af5ee867effeaf625_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/sport/handbalistele-de-la-csm-galați-incep-amicalele.html" title="Handbalistele de la CSM Galați încep amicalele" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>03 Aug 2022 11:35</small>
													<h4 class="latest_news_title">
														<a href="/sport/handbalistele-de-la-csm-galați-incep-amicalele.html" title="Handbalistele de la CSM Galați încep amicalele">Handbalistele de la CSM Galați încep amicalele</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/e32dcd10ab45bca11c565f60ca7ae560_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/sport/panterele-negre-de-la-fcug-au-inceput-pregatirile-pentru-liga-1.html" title="Panterele negre de la FCUG au început pregătirile pentru Liga 1" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>03 Aug 2022 11:34</small>
													<h4 class="latest_news_title">
														<a href="/sport/panterele-negre-de-la-fcug-au-inceput-pregatirile-pentru-liga-1.html" title="Panterele negre de la FCUG au început pregătirile pentru Liga 1">Panterele negre de la FCUG au început pregătirile pentru Liga 1</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/7004d32286df9532836a33a7f454ef1a_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/national/klaus-iohannis-stigmatizarea-și-discriminarea-minoritaților-trebuie-dur-sancționate-de-catre-fiecare-dintre-noi.html" title="Klaus Iohannis: Stigmatizarea și discriminarea minorităților trebuie dur sancționate de către fiecare dintre noi" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>03 Aug 2022 10:51</small>
													<h4 class="latest_news_title">
														<a href="/national/klaus-iohannis-stigmatizarea-și-discriminarea-minoritaților-trebuie-dur-sancționate-de-catre-fiecare-dintre-noi.html" title="Klaus Iohannis: Stigmatizarea și discriminarea minorităților trebuie dur sancționate de către fiecare dintre noi">Klaus Iohannis: Stigmatizarea și discriminarea minorităților trebuie dur sancționate de către fiecare dintre noi</a>
													</h4>
												</div>
																														</div>

																				
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
							
	</div>

</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
	
					</div>
				
				<main id="content" role="main" class="col-xs-12 col-md-7">
									
					<div id="system-message-container">
	</div>

					
<!-- Start K2 Item Layout -->
<span id="startOfPageId71416"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		

	  	  <!-- Item title -->
	  <h1 class="itemTitle">
			
	  	Adrian Marinescu: Următoarele variante virale ale SARS-CoV-2, cel mai probabil, nu vor fi mai agresive
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		Recomandat		  	</sup>
	  	</span>
	  	
	  </h1>
	  
					<div class="col-md-4">
				<span class="itemAuthor">
					<span class="glyphicon glyphicon-user" aria-hidden="true"></span>
					&nbsp;
										<a rel="author" href="/cauta/redactor/1215-cătălin-mihai-moga.html">Cătălin Mihai MOGA</a>
									</span>
			</div>
		
					<div class="col-md-4">
				<span class="itemDateCreated">
					<span class="glyphicon glyphicon-calendar" aria-hidden="true"></span>
					Miercuri, 03 August 2022 11:36				</span>
			</div>
		
	  			<div class="col-md-4">
				<span class="itemCategory pull-right">
					<span>Publicat în</span>
					<a href="/sanatate.html">Sanatate</a>
				</span>
			</div>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
  				<!-- Item Rating -->
		<div class="itemRatingBlock">
			<span>Evaluaţi acest articol</span>
			<div class="itemRatingForm">
				<ul class="itemRatingList">
					<li class="itemCurrentRating" id="itemCurrentRating71416" style="width:0%;"></li>
					<li><a href="#" data-id="71416" title="o stea din 5" class="one-star">1</a></li>
					<li><a href="#" data-id="71416" title="2 stele din 5" class="two-stars">2</a></li>
					<li><a href="#" data-id="71416" title="3 stele din 5" class="three-stars">3</a></li>
					<li><a href="#" data-id="71416" title="4 stele din 5" class="four-stars">4</a></li>
					<li><a href="#" data-id="71416" title="5 stele din 5" class="five-stars">5</a></li>
				</ul>
				<div id="itemRatingLog71416" class="itemRatingLog">(0 voturi)</div>
				<div class="clr"></div>
			</div>
			<div class="clr"></div>
		</div>
	
		<ul>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
														<a class="itemCommentsLink k2Anchor" href="/sanatate/adrian-marinescu-urmatoarele-variante-virale-ale-sars-cov-2,-cel-mai-probabil,-nu-vor-fi-mai-agresive.html#itemCommentsAnchor">
						<span class="glyphicon glyphicon-comment" aria-hidden="true"></span> Fii primul care postează comentarii!					</a>
												</li>
					</ul>
  </div>
	


  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">		  
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/d28fd775e3b1e158775cd25d1a39097a_XL.jpg" title="Apasă pentru previzualizare imagine">
		  		<img src="/media/k2/items/cache/d28fd775e3b1e158775cd25d1a39097a_L.jpg" alt="Adrian Marinescu: Următoarele variante virale ale SARS-CoV-2, cel mai probabil, nu vor fi mai agresive" class="img-responsive"/>
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
		
	  		  <!-- Item text -->
		  <div class="itemFullText">
		  	<p>Următoarele variante virale ale noului coronavirus, cel mai probabil, "nu vor fi mai agresive", însă se vor transmite "cu ușurință", a declarat, pentru Agerpres, directorul medical al Institutul Național de Boli Infecțioase "Prof. Dr. Matei Balș", Adrian Marinescu.<br />"Cu mare probabilitate, evoluția sau ciclul natural pentru virusul SARS-CoV-2 este în ideea de a avea variante virale care nu sunt agresive, dar se transmit cu ușurință. Este un lucru care s-a întâmplat și în cazul altor microorganisme. Putem să ne aducem aminte inclusiv de pandemia legată de gripa spaniolă de acum mai bine de 100 de ani. (...) Virusul suferă mutații și lucrul acesta se întâmplă permanent, cel mai probabil, nu vor fi mai agresive", a afirmat medicul.<br />Potrivit acestuia, s-a ajuns în etapa de pandemie în care "se conviețuiește" cu virusul, iar cele mai multe dintre persoanele infectate vor percepe boala ca pe o răceală.<br />"S-a trecut la etapa în care conviețuim. Ce înseamnă conviețuire? Înseamnă că putem să avem variații importante prin numărul de infecții. Adică să avem un număr mare cum se întâmplă în prezent, cum ar putea să se întâmple, de asemenea, în toamnă, dar cele mai multe dintre cazuri înseamnă forme ușoare, care se rezolvă fără să necesite spitalizare, nu mai discutăm de terapie intensivă și pe care cei mai mulți oameni o vor percepe ca pe o răceală. De ce spun acest lucru? Pentru că această conviețuire, dacă știm cum să o abordăm, va presupune totuși o normalitate în caz de pandemie. Oamenii își vor putea desfășura activitatea fără restricții importante. Celelalte patologii vor putea fi abordate la fel de bine. Deci, nu va fi o situație similară cu ce am văzut noi în primele valuri din pandemie. Este total diferit", a explicat Adrian Marinescu.</p>
<p>O nouă creștere a numărului de cazuri, în toamnă</p>
<p>El a adăugat că, în toamnă, când se vor deschide școlile, iar oamenii vor interacționa mai mult, este probabil să se înregistreze o nouă creștere a numărului de cazuri de COVID-19, însă aceasta nu va fi provocată de o variantă virală mai agresivă.<br />"Ce ați întrebat despre valul 6, valul 7 este de discutat și de luat în calcul doar în raport cu numărul de infecții. Se poate întâmpla ca, de exemplu, în august, așa cum este prognoza, să fie o scădere, să se echilibreze și în toamnă, în momentul în care se deschid școlile, oamenii interacționează, se întorc în număr mare din vacanță să fie din nou o creștere. Dar, această creștere nu va fi diferită, nu va fi o variantă virală mai agresivă. Nu o să fie situația, de altfel nu este nici acum, în care să vedem secțiile de terapie intensivă pline, să vedem spitale doar în circuitul COVID, în care pacienții care au alte patologii nu se pot interna. Nu cred că se va întâmpla acest lucru. Este o diferență totală și de aici trebuie să plecăm", a indicat directorul medical al Institutului "Prof. Dr. Matei Balș".<br />În opinia sa, în cazul unui număr mare de persoane infectate, trebuie să existe "suficiente" centre de testare și evaluare, la care oamenii să se poată adresa atunci când au nevoie, iar abordarea să fie una "echilibrată".<br />"O abordare corectă presupune găsirea unui echilibru în așa fel încât să ai suficiente centre de testare, suficiente centre de evaluare și oamenii să se poată adresa atunci când este nevoie acestor centre. Dacă ai un număr mare de persoane care se infectează, trebuie să ai sistemul pus la punct în așa fel încât ei să poată să fie văzuți într-un timp totuși scurt și lucrurile să funcționeze, altfel se vor aglomera camerele de gardă cum se întâmplă și la 'Matei Balș', fără să fie oameni cu forme severe. (...) Abordarea să fie una echilibrată și calmă, pentru că oamenii nu trebuie să perceapă numărul crescut de infecții ca fiind ceva asemănător cu ceea ce s-a întâmplat, de exemplu, la varianta Delta sau la situația în care oamenii aveau multe forme severe. (...) Nu va fi o astfel de situație și, din punctul meu de vedere, cetățeanul trebuie să știe că situația este echilibrată, adică nu trebuie să fie o presiune psihologică", a evidențiat Marinescu.</p>		  	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/128216/tag"></script>
		  </div>
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button"  data-size="large" data-count="horizontal">
				Tweet			</a>
			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true" ></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
		
		<div class="clr"></div>
	</div>
	


    

    <div class="itemLinks">



	  	  <!-- Item tags -->
	  <div class="itemTagsBlock">
		  <span>Etichetat cu</span>
		  <ul class="itemTags">
		    		    <li><a href="/cauta/tag/adrian.html">adrian</a></li>
		    		    <li><a href="/cauta/tag/marinescu.html">marinescu</a></li>
		    		    <li><a href="/cauta/tag/variante.html">variante</a></li>
		    		    <li><a href="/cauta/tag/SARSCoV2.html">SARSCoV2</a></li>
		    		    <li><a href="/cauta/tag/agresive.html">agresive</a></li>
		    		  </ul>
		  <div class="clr"></div>
	  </div>
	  
	  
		<div class="clr"></div>
  </div>
  
  
<!--   <div class="row" style="margin-bottom: 50px; margin-top: 30px;">
  	<div class="col-12">
		  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1892446475636495"
     crossorigin="anonymous"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="autorelaxed"
			     data-ad-client="ca-pub-1892446475636495"
			     data-ad-slot="8425488733"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
  </div> -->

    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h4>Articole recente - Cătălin Mihai MOGA</h4>
		
		<div class="row">
									
				<div class="col-md-3">
					<a href="/economie/romania-va-depune-in-toamna-cea-de-a-doua-cerere-de-plata-pe-pnrr.html">România va depune în toamnă cea de-a doua cerere de plată pe PNRR</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/national/klaus-iohannis-stigmatizarea-și-discriminarea-minoritaților-trebuie-dur-sancționate-de-catre-fiecare-dintre-noi.html">Klaus Iohannis: Stigmatizarea și discriminarea minorităților trebuie dur sancționate de către fiecare dintre noi</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/economie/premier-o-compensare-mai-mare-a-prețurilor-la-energie-și-gaze-nu-este-posibila,-bugetul-este-cel-anunțat.html">Premier: O compensare mai mare a prețurilor la energie și gaze nu este posibilă, bugetul este cel anunțat</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/politica/aep-partidele-politice-au-cheltuit-60,42-din-subvențiile-de-la-bugetul-de-stat-in-perioada-ianuarie-iunie.html">AEP: Partidele politice au cheltuit 60,42% din subvențiile de la bugetul de stat în perioada ianuarie-iunie</a>	
				</div>			
					</div>

		<div class="row"></div>
	</div>
	
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Articole înrudite</h3>
		<ul class="row-fluid">
						<li class="thumbnail span3">
								<img style="width:200px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/20e1977cc7b9c3bae403a135fc7dea4d_S.jpg" alt="" />
				
								<a class="itemRelTitle" href="/pet-mania/cainii-dresati-pot-depista-pasagerii-din-aeroporturi-infectati-cu-sars-cov-2.html">Câinii dresaţi pot depista pasagerii din aeroporturi infectaţi cu Sars-CoV-2</a>
				
				
								

				
				
				
							</li>
						<li class="thumbnail span3">
								<img style="width:200px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/d02d07385ac11b2ee28528f23c2b42d0_S.jpg" alt="" />
				
								<a class="itemRelTitle" href="/sanatate/rata-de-pozitivare-la-infectia-cu-sars-cov-2-a-crescut.html">Rata de pozitivare la infecţia cu SARS-CoV-2 a crescut</a>
				
				
								

				
				
				
							</li>
						<li class="thumbnail span3">
								<img style="width:200px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/baa229cfc87295da4386a63b5bbdc49d_S.jpg" alt="" />
				
								<a class="itemRelTitle" href="/stirea-zilei/un-nou-record-de-infectari-cu-sars-cov-2-la-galați-peste-700-de-cazuri,-confirmate-in-ultimele-24-de-ore.html">Un nou RECORD de INFECTĂRI cu SARS-CoV-2 la GALAȚI: Peste 700 de cazuri, confirmate în ultimele 24 de ore</a>
				
				
								

				
				
				
							</li>
						<li class="thumbnail span3">
								<img style="width:200px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/75d897febb74f138e2574402b32ca826_S.jpg" alt="" />
				
								<a class="itemRelTitle" href="/sanatate/apa-de-gura-poate-dezintegra-membrana-virusului-sars-cov-2.html">Apa de gură poate dezintegra membrana virusului SARS-CoV-2</a>
				
				
								

				
				
				
							</li>
						<li class="thumbnail span3">
								<img style="width:200px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/d99af727b887aae30f895d5d0e3485d2_S.jpg" alt="" />
				
								<a class="itemRelTitle" href="/stirea-zilei/judetul-galati-a-intrat,-din-nou,-in-scenariul-rosu.html">Judeţul Galaţi a intrat, din nou, în scenariul ROŞU</a>
				
				
								

				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  

    <!-- Item navigation -->
  
  	<h4>Mai multe din această categorie:</h4>
  	
  	<div class="row-fluid">
							<a class="itemPrevious col-md-6" href="/sanatate/al-doilea-deces-al-unui-pacient-cu-variola-maimutei-in-spania.html">&laquo; Al doilea deces al unui pacient cu variola maimuţei în Spania</a>
						
			<div class="clr"></div>

					</div>
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<!-- Comments Form -->
<h3>Lasă un comentariu</h3>


<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Mesaj *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='introduceţi mesajul dvs. aici ...';" onfocus="if(this.value=='introduceţi mesajul dvs. aici ...') this.value='';" name="commentText" id="commentText">introduceţi mesajul dvs. aici ...</textarea>

	<label class="formName" for="userName">Nume *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="introduceti numele dvs. ..." onblur="if(this.value=='') this.value='introduceti numele dvs. ...';" onfocus="if(this.value=='introduceti numele dvs. ...') this.value='';" />

	<label class="formEmail" for="commentEmail">E-mail *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="introduceţi adresa de e-mail ..." onblur="if(this.value=='') this.value='introduceţi adresa de e-mail ...';" onfocus="if(this.value=='introduceţi adresa de e-mail ...') this.value='';" />

	<label class="formUrl" for="commentURL">Website URL</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="introduceţi URL-ul site-ului ..."  onblur="if(this.value=='') this.value='introduceţi URL-ul site-ului ...';" onfocus="if(this.value=='introduceţi URL-ul site-ului ...') this.value='';" />

			<div id="recaptcha" class="k2-recaptcha-v2"></div>
	
	<input type="submit" class="button" id="submitCommentButton" value="Trimite comentariul" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="71416" />
	<input type="hidden" name="8f9c1c7a41caa2da16bf3f2de88fe940" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/sanatate/adrian-marinescu-urmatoarele-variante-virale-ale-sars-cov-2,-cel-mai-probabil,-nu-vor-fi-mai-agresive.html#startOfPageId71416">
			înapoi la partea de sus		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<script type="text/javascript">
//jQuery.noConflict();
(function($) {
  $(function() {

	$(document).ready(function(){

		$('.rateup').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 71416;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 1, rateminus: 0 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});

		$('.ratedown').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 71416;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 0, rateminus: 1 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});


	});

  });
})(jQuery);
</script>

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->


					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Monitorul de Galati</span></a>
				
				<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/sanatate.html" class="pathway"><span itemprop="name">Sanatate</span></a>
				
				<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Adrian Marinescu: Următoarele variante virale ale SARS-CoV-2, cel mai probabil, nu vor fi mai agresive				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

				</main>

									<div id="aside" class="col-xs-12 col-md-3">
								<div class="moduletable">
						<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:170px;height:150px;background:url('https://www.monitoruldegalati.ro/images/banners/C-HUB-Galati (1).gif') no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=96" style="width:170px;height:150px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
	
								<div class="moduletable _bnews">
							<h3>Breaking News</h3>
						

<div class="custom _bnews"  >
	<h1 style="text-align: center;"><span style="font-size: 14pt; color: #000000;"><span style="color: #0000ff;">Cei mai iubiţi artişti populari concertează 3 zile la Galaţi!</span></span></h1>
<section></section>
<section></section>
<hr />
<p style="text-align: center;"><span style="font-size: 12pt;"><strong>La Galați, începe unul dintre cele mai iubite şi aşteptate evenimente de muzică şi dans popular din ţară. Detalii&nbsp;<span style="text-decoration: underline; color: #ff0000;"><a href="/comunitate/cei-mai-iubi%C8%9Bi-arti%C8%99ti-populari-concerteaza-3-zile-la-gala%C8%9Bi.html" style="color: #ff0000; text-decoration: underline;">AICI</a></span>!</strong></span></p>
<p><span style="font-size: 12pt;"><span style="text-decoration: underline;"><span style="color: #ff0000;"></span></span></span></p></div>
		</div>
			<div class="moduletable">
							<h3>Mica Publicitate</h3>
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<!-- <h3 class="title">
						<a href="/imobiliare.html" title="Imobiliare"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Imobiliare</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/imobiliare/inchirieri-cereri.html" title="Inchirieri Cereri">Inchirieri Cereri</a></h2>
																		<div class="col-md-12 line_bottom">
										Doresc să închiriez urgent ap. în o ...									</div>

																																								<h2><a href="/imobiliare/terenuri.html" title="Terenuri">Terenuri</a></h2>
																		<div class="col-md-12 line_bottom">
										Vând teren 185 mp, zona Port, în sp ...									</div>

																																								<h2><a href="/imobiliare/inchirieri-oferte-imobiliare.html" title="Inchirieri Oferte">Inchirieri Oferte</a></h2>
																		<div class="col-md-12 line_bottom">
										Spatiu de birouri complet echipat c ...									</div>

																																								<h2><a href="/imobiliare/schimburi.html" title="Schimburi">Schimburi</a></h2>
																		<div class="col-md-12 line_bottom">
										Schimb garsonieră M39A, grup sanita ...									</div>

																																								<h2><a href="/imobiliare/cumparari-2.html" title="Cumparari">Cumparari</a></h2>
																		<div class="col-md-12 line_bottom">
										Cumpăr urgent gars. în orice zonă/e ...									</div>

																					</div>
						
						
									
				
				
							
					<!-- <h3 class="title">
						<a href="/angajari.html" title="Angajari"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Angajari</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/angajari/angajari-oferte.html" title="Angajari Oferte">Angajari Oferte</a></h2>
																		<div class="col-md-12 line_bottom">
										
&nbsp;




SC NAVROM SHIPYAR ...									</div>

																																								<h2><a href="/angajari/angajari-cereri-1.html" title="Angajari Cereri">Angajari Cereri</a></h2>
																		<div class="col-md-12 line_bottom">
										Caut URGENT persoană pentru îngriji ...									</div>

																																								<h2><a href="/prestari-servicii.html" title="Prestari servicii">Prestari servicii</a></h2>
																		<div class="col-md-12 line_bottom">
										Execut lucrări de amenajări interio ...									</div>

																																								<h2><a href="/mica-publicitate/matrimoniale-3-2.html" title="Matrimoniale">Matrimoniale</a></h2>
																		<div class="col-md-12 line_bottom">
										Tânăr 30 ani Galați, caut o fată si ...									</div>

																													</div>
						
												
									
				
				
							
					<!-- <h3 class="title">
						<a href="/mica-publicitate/categorie/prestari-servicii.html" title="Prestari servicii"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Prestari servicii</a>
					</h3>
 -->
									
				
				
							
					<!-- <h3 class="title">
						<a href="/mica-publicitate/categorie/matrimoniale.html" title="Matrimoniale"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Matrimoniale</a>
					</h3>
 -->
									
				
				
				</div>
	</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
			<div class="moduletable">
							<h3>Decese si Comemorari</h3>
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<!-- <h3 class="title">
						<a href="/decese.html" title="Decese"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Decese</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/decese/am-pierdut-un-om-extraordinar-dan-lilion-gogoncea.html" title="Am pierdut un OM extraordinar! Dan Lilion GOGONCEA">Am pierdut un OM extraordinar! Dan Lilion GOGONCEA</a></h2>
																		<div class="col-md-12 line_bottom">
										Colegul şi prietenul nostru DAN LIL ...									</div>

																																								<h2><a href="/decese/ing-jan-cojocaru.html" title="ING. JAN COJOCARU">ING. JAN COJOCARU</a></h2>
																		<div class="col-md-12 line_bottom">
										FAMILIA TÂRNOVAN din Germania regre ...									</div>

																																								<h2><a href="/decese/goga-petrache.html" title="GOGA PETRACHE">GOGA PETRACHE</a></h2>
																		<div class="col-md-12 line_bottom">
										Cu sufletul îndurerat şi ochii plin ...									</div>

																																								<h2><a href="/decese/prof-ing-tudose-otilia.html" title="Prof. ing. Tudose Otilia">Prof. ing. Tudose Otilia</a></h2>
																		<div class="col-md-12 line_bottom">
										Colectivul Liceului Elena Doamna de ...									</div>

																																								<h2><a href="/decese/ing-sofia-zlate-ichim.html" title="Ing. Sofia Zlate Ichim">Ing. Sofia Zlate Ichim</a></h2>
																		<div class="col-md-12 line_bottom">
										A plecat, părăsind această lume, ce ...									</div>

																					</div>
						
						
									
				
				
							
					<!-- <h3 class="title">
						<a href="/comemorari.html" title="Comemorari"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Comemorari</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/comemorari/monica-popovici.html" title="MONICA POPOVICI">MONICA POPOVICI</a></h2>
																		<div class="col-md-12 line_bottom">
										A trecut un an de când a plecat din ...									</div>

																																								<h2><a href="/comemorari/acostandei-zamfir.html" title="ACOSTANDEI ZAMFIR">ACOSTANDEI ZAMFIR</a></h2>
																		<div class="col-md-12 line_bottom">
										Au trecut două săptămâni de când a  ...									</div>

																																								<h2><a href="/comemorari/golea-cornelia.html" title="GOLEA CORNELIA">GOLEA CORNELIA</a></h2>
																		<div class="col-md-12 line_bottom">
										A trecut un an de când a plecat din ...									</div>

																																								<h2><a href="/comemorari/neagu-zamfirica.html" title="Neagu Zamfirica">Neagu Zamfirica</a></h2>
																		<div class="col-md-12 line_bottom">
										Ziua de 21 Octombrie rămâne în amin ...									</div>

																																								<h2><a href="/comemorari/baciu-silviu-mihai-1-an.html" title="Baciu Silviu-Mihai (1 an)">Baciu Silviu-Mihai (1 an)</a></h2>
																		<div class="col-md-12 line_bottom">
										Se împlineşte un an de când ne-a pă ...									</div>

																					</div>
						
						
									
				
				
				</div>
	</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<!-- start slave -->
<div id="adoceanroxddeokqhvd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Box */
ado.slave('adoceanroxddeokqhvd', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
</script>
<!--  end slave  --></div>
		</div>
			<div class="moduletable">
						<script type="text/javascript" src="//profitshare.ro/j/iJAb"></script>		</div>
			<div class="moduletable">
							<h3>Fonduri UE</h3>
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<!-- <h3 class="title">
						<a href="/fonduri-ue.html" title="Fonduri UE"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Fonduri UE</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/fonduri-ue/masuri-pentru-simplificarea-procedurilor-administrative-si-reducerea-birocratiei-pentru-cetateni.html" title="„Măsuri pentru simplificarea procedurilor administrative şi reducerea  birocraţiei pentru cetăţeni”">„Măsuri pentru simplificarea procedurilor administrative şi reducerea  birocraţiei pentru cetăţeni”</a></h2>
																			<a href="/fonduri-ue/masuri-pentru-simplificarea-procedurilor-administrative-si-reducerea-birocratiei-pentru-cetateni.html" title="„Măsuri pentru simplificarea procedurilor administrative şi reducerea  birocraţiei pentru cetăţeni”" class="sidebar-news"><img alt="„Măsuri pentru simplificarea procedurilor administrative şi reducerea  birocraţiei pentru cetăţeni”" data-src="/media/k2/items/cache/4e25400308739a8153bc112817fe7c14_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										Comunicat de presă&nbsp;
Data: Iulie 2022
„Măsuri pentru simplificarea procedurilor administrative și reducerea&nbsp;birocrației pentru cetățeni”
&nbsp;
Unitatea Administrativ Teritorială Municipiul Tecuci, în calitate de Beneficiar, implementeaz ...									</div>

																																								<h2><a href="/fonduri-ue/creșterea-capacitații-de-gestionare-a-crizei-sanitare-covid-19-pentru-unitațile-școlare-din-municipiul-galați.html" title="„Creșterea capacității de gestionare a crizei sanitare COVID-19 pentru unitățile școlare din municipiul Galați”">„Creșterea capacității de gestionare a crizei sanitare COVID-19 pentru unitățile școlare din municipiul Galați”</a></h2>
																			<a href="/fonduri-ue/creșterea-capacitații-de-gestionare-a-crizei-sanitare-covid-19-pentru-unitațile-școlare-din-municipiul-galați.html" title="„Creșterea capacității de gestionare a crizei sanitare COVID-19 pentru unitățile școlare din municipiul Galați”" class="sidebar-news"><img alt="„Creșterea capacității de gestionare a crizei sanitare COVID-19 pentru unitățile școlare din municipiul Galați”" data-src="/media/k2/items/cache/74e62891724feca664375631159acd97_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										Comunicat de presă privind implementarea proiectului: „Creșterea capacității de gestionare a crizei sanitare COVID-19 pentru unitățile școlare din municipiul Galați”
Municipiul Galați a semnat cu Ministerul Investiţiilor şi Proiectelor Europene, con ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/reabilitarea-și-eficientizarea-energetica-a-colegiului-național-alexandru-ioan-cuza-galați.html" title="Reabilitarea și eficientizarea energetică a Colegiului Național  ”Alexandru Ioan Cuza” Galați" class="sidebar-news">
														<img alt="Reabilitarea și eficientizarea energetică a Colegiului Național  ”Alexandru Ioan Cuza” Galați" data-src="/media/k2/items/cache/56bb89cce4734027366316789084eeac_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/reabilitarea-și-eficientizarea-energetica-a-colegiului-național-alexandru-ioan-cuza-galați.html" title="Reabilitarea și eficientizarea energetică a Colegiului Național  ”Alexandru Ioan Cuza” Galați">Reabilitarea și eficientizarea energetică a Colegiului Național  ”Alexandru Ioan Cuza” Galați</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/comunicat-de-presa-15-07-2022.html" title="Comunicat de presă 15.07.2022" class="sidebar-news">
														<img alt="Comunicat de presă 15.07.2022" data-src="/media/k2/items/cache/3811619a48da4da3f34fe03d511362fd_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/comunicat-de-presa-15-07-2022.html" title="Comunicat de presă 15.07.2022">Comunicat de presă 15.07.2022</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/comunicat-de-presa-13-iulie-2022.html" title="Comunicat de presă 13 iulie 2022" class="sidebar-news">
														<img alt="Comunicat de presă 13 iulie 2022" data-src="/media/k2/items/cache/0d27327d72c9f8fcfc60ada7429363b3_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/comunicat-de-presa-13-iulie-2022.html" title="Comunicat de presă 13 iulie 2022">Comunicat de presă 13 iulie 2022</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/comunicat-de-presa-13-07-2022.html" title="Comunicat de presă 13.07.2022" class="sidebar-news">
														<img alt="Comunicat de presă 13.07.2022" data-src="/media/k2/items/cache/c7c682f9285ad2002fabdf05c63d7cee_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/comunicat-de-presa-13-07-2022.html" title="Comunicat de presă 13.07.2022">Comunicat de presă 13.07.2022</a>
													</h4>
												</div>
																					</div>
													
									
				
				
				</div>
	</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
			<div class="moduletable">
							<h3>Mapamond</h3>
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<!-- <h3 class="title">
						<a href="/cauta/categorie/mapamond.html" title="Mapamond"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Mapamond</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/cauta/exemplare-de-rinocer,-reintroduse-intr-un-parc-natural-din-mozambic-dupa-40-de-ani.html" title="Exemplare de rinocer, reintroduse într-un parc natural din Mozambic după 40 de ani">Exemplare de rinocer, reintroduse într-un parc natural din Mozambic după 40 de ani</a></h2>
																			<a href="/cauta/exemplare-de-rinocer,-reintroduse-intr-un-parc-natural-din-mozambic-dupa-40-de-ani.html" title="Exemplare de rinocer, reintroduse într-un parc natural din Mozambic după 40 de ani" class="sidebar-news"><img alt="Exemplare de rinocer, reintroduse într-un parc natural din Mozambic după 40 de ani" data-src="/media/k2/items/cache/2d77707741833f8c83302771823e45da_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										Un parc natural din Mozambic a întâmpinat recent primele exemplare de rinocer alb din ultimii 40 de ani, după ce 19 animale din această specie amenințată au finalizat un voiaj în camion de 1.600 de kilometri pornind din Africa de Sud, au precizat act ...									</div>

																																								<h2><a href="/cauta/efectul-schimbarilor-climatice-in-munții-alpi-poate-fi-observat-din-spațiu.html" title="Efectul schimbărilor climatice în Munții Alpi poate fi observat din spațiu">Efectul schimbărilor climatice în Munții Alpi poate fi observat din spațiu</a></h2>
																			<a href="/cauta/efectul-schimbarilor-climatice-in-munții-alpi-poate-fi-observat-din-spațiu.html" title="Efectul schimbărilor climatice în Munții Alpi poate fi observat din spațiu" class="sidebar-news"><img alt="Efectul schimbărilor climatice în Munții Alpi poate fi observat din spațiu" data-src="/media/k2/items/cache/6862cf93725086cf0b72849e0a211e56_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										Zăpada din Alpii europeni dispare rapid și este înlocuită de vegetație, o consecință observabilă a schimbărilor climatice care pot fi văzută din spațiu, potrivit unei noi cercetări, informează DPA.Cercetători de la Universitatea din Lausanne și Unive ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/americanii-au-o-parere-mai-proasta-despre-curtea-suprema-dupa-decizia-privind-avortul.html" title="Americanii au o părere mai proastă despre Curtea Supremă după decizia privind avortul" class="sidebar-news">
														<img alt="Americanii au o părere mai proastă despre Curtea Supremă după decizia privind avortul" data-src="/media/k2/items/cache/c6cb193b09a05a9c887838bd821649fa_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/americanii-au-o-parere-mai-proasta-despre-curtea-suprema-dupa-decizia-privind-avortul.html" title="Americanii au o părere mai proastă despre Curtea Supremă după decizia privind avortul">Americanii au o părere mai proastă despre Curtea Supremă după decizia privind avortul</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/mii-de-decese-asociate-valurilor-de-caldura-in-perioada-2018-2020,-in-germania.html" title="Mii de decese asociate valurilor de căldură în perioada 2018-2020, în Germania" class="sidebar-news">
														<img alt="Mii de decese asociate valurilor de căldură în perioada 2018-2020, în Germania" data-src="/media/k2/items/cache/ea4e79d4392ffe48715b7ebd86905876_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/mii-de-decese-asociate-valurilor-de-caldura-in-perioada-2018-2020,-in-germania.html" title="Mii de decese asociate valurilor de căldură în perioada 2018-2020, în Germania">Mii de decese asociate valurilor de căldură în perioada 2018-2020, în Germania</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/veri-și-ierni-mai-secetoase-in-europa.html" title="Veri și ierni mai secetoase în Europa" class="sidebar-news">
														<img alt="Veri și ierni mai secetoase în Europa" data-src="/media/k2/items/cache/3bf0cde08337f36853dfd104648c62ef_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/veri-și-ierni-mai-secetoase-in-europa.html" title="Veri și ierni mai secetoase în Europa">Veri și ierni mai secetoase în Europa</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/aproape-un-sfert-din-populația-mondiala,-amenințata-de-inundații.html" title="Aproape un sfert din populația mondială, amenințată de inundații" class="sidebar-news">
														<img alt="Aproape un sfert din populația mondială, amenințată de inundații" data-src="/media/k2/items/cache/cd13b1e4f1e7ba6516be78e3e3c70bd9_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/aproape-un-sfert-din-populația-mondiala,-amenințata-de-inundații.html" title="Aproape un sfert din populația mondială, amenințată de inundații">Aproape un sfert din populația mondială, amenințată de inundații</a>
													</h4>
												</div>
																					</div>
													
									
				
				
				</div>
	</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
			<div class="moduletable">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dreapta -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1892446475636495"
     data-ad-slot="8782728998"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/bannere-online-1.png" alt="AISDD" width="100%"/></p>
<hr />
<p><img src="/images/bannere-online-2.png" alt="AISDD" width="100%"/></p></div>
		</div>
	
					</div>
							</div>

		</div>
	</div>

	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Informatii utile</h3>
						

<div class="custom"  >
	<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 224px;" align="left" valign="top">Informatii CFR</td>
<td style="width: 236px;" align="left" valign="top">- 0236 460643</td>
</tr>
<tr>
<td align="left" valign="top">Rezervari CFR</td>
<td align="left" valign="top">- 0236 496000</td>
</tr>
<tr>
<td align="left" valign="top">Distrigaz</td>
<td align="left" valign="top">- 0236 460206 / 419</td>
</tr>
<tr>
<td align="left" valign="top">Informatii Romtelecom</td>
<td align="left" valign="top">- 118 932</td>
</tr>
<tr>
<td align="left" valign="top">SOS - Victimele violentei in familie</td>
<td align="left" valign="top">- 1983</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Urgente 112</h3>
						

<div class="custom"  >
	<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td align="left" valign="top" width="170">Salvarea</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top" width="170">Pompieri</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Politie</td>
<td align="left" valign="top">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul Clinic de Urgenta</td>
<td align="left" valign="top">- 0236 301111 / 2<br /> - 0236 411000</td>
</tr>
<tr>
<td align="left" valign="top" width="204">Spitalul de Psihiatrie</td>
<td align="left" valign="top" width="113">- 0236 479401</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de Boli Infectioase</td>
<td align="left" valign="top">- 0236 334022 / 32</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de copii</td>
<td align="left" valign="top">- 0236 469100</td>
</tr>
<tr>
<td align="left" valign="top">Maternitatea (Buna Vestire)</td>
<td align="left" valign="top">- 0236 413131</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Link-uri parteneri</h3>
						

<div class="custom"  >
	<p><a href="http://www.copiaza.eu/"></a><a href="http://anunturigalati.ro/">anunturigalati.ro</a><a href="http://agriculturagalati.ro/"><br /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
	
			</div>
		</div>
	</footer>

	<div class="container">
			<a href="#top" id="back-top" class="btn btn-default pull-right"><span class="glyphicon glyphicon-chevron-up"></span></a>
			Copyright &copy; 2022 Monitorul de Galati - Ziar print si online. Toate drepturile rezervate.<br><br>
			<div>
			<!--/Start async trafic.ro/-->
			<script type="text/javascript" id="trfc_trafic_script">
			//<![CDATA[
			t_rid = 'monitoruldegalatiro';
			(function(){ t_js_dw_time=new Date().getTime();
			t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
			if (document.createElement && document.getElementsByTagName && document.insertBefore) {
			t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
			var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
			document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
			//]]>
			</script>
			<noscript><p><a href="http://www.trafic.ro/statistici/monitoruldegalati.ro"><img alt="www.monitoruldegalati.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=monitoruldegalatiro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
			<!--/End async trafic.ro/-->
			</div><br><br>
			<small>Designed by <a href="https://www.activemall.ro/" target="_blank">activemall.ro</a></small><br><br>
	</div>
	
	<!-- 
	<div id="cookieMessageWrapper">
		<div id="cookieMessage">
			<a id="cookieClose" href="#">OK</a>
			<strong>Acest site foloseste cookies.</strong> Navigând în continuare, îti exprimi acordul asupra folosirii cookie-urilor.</a>.
		</div>
	</div> 
 	-->

 	<!-- /96038750/MonitorulDeGalati/Sticky -->
	<div id='div-gpt-ad-1657530943270-0'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657530943270-0'); });
	  </script>
	</div>

	
	
	<script src="/templates/monitoruldegalati/js/monitoruldegalati.js" type="text/javascript"></script>	
	<script type="text/javascript">
    jQuery(document).ready(function() {      
      jQuery('.lazy').lazy({
      	 effect: 'fadeIn',
      	 effectTime: 250,
      	 threshold: 500
      });
    });
	</script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-22353124-1', 'auto');
	  ga('send', 'pageview');
	</script>
</body>
</html>