<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ro-ro" lang="ro-ro">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-1892446475636495",
			enable_page_level_ads: true
		});
	</script>

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta property="fb:admins" content="505618449498841" />
	<base href="https://www.monitoruldegalati.ro/sanatate/medicii-din-danemarca-ii-vor-ajuta-pe-cei-romani-in-cazurile-de-pacienti-cu-covid-aflati-in-stare-grava.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="medici,danemarca,romania,pacienti,COVID,DSU,dema" />
	<meta name="rights" content="Monitorul de Galati" />
	<meta name="title" content="Medicii din Danemarca îi vor ajuta pe cei români în cazurile de pacienţi cu COVID aflaţi în stare gravă" />
	<meta name="author" content="Cătălin Mihai MOGA" />
	<meta property="og:url" content="https://www.monitoruldegalati.ro/sanatate/medicii-din-danemarca-ii-vor-ajuta-pe-cei-romani-in-cazurile-de-pacienti-cu-covid-aflati-in-stare-grava.html" />
	<meta property="og:title" content="Medicii din Danemarca îi vor ajuta pe cei români în cazurile de pacienţi cu COVID aflaţi în stare gravă - Monitorul de Galati - Ziar print si online" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/eccb91fe63bce40f2ae110e78a21df87_XL.jpg" />
	<meta name="image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/eccb91fe63bce40f2ae110e78a21df87_XL.jpg" />
	<meta property="og:description" content="O delegaţie formată din 3 medici şi 6 asistenţi din Danemarca, ajunsă în România în această noapte, va ajuta medicii români în cazurile de pacienţi in..." />
	<meta name="description" content="O delegaţie formată din 3 medici şi 6 asistenţi din Danemarca, ajunsă în România în această noapte, va ajuta medicii români în cazurile de pacienţi in..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Medicii din Danemarca îi vor ajuta pe cei români în cazurile de pacienţi cu COVID aflaţi în stare gravă - Monitorul de Galati - Ziar print si online</title>
	<link href="/templates/monitoruldegalati/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?71ca49cabb39cb547fb59ee886f2b483" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?71ca49cabb39cb547fb59ee886f2b483" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?71ca49cabb39cb547fb59ee886f2b483" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?71ca49cabb39cb547fb59ee886f2b483" type="text/javascript"></script>
	<script type="text/javascript">
function onK2RecaptchaLoaded(){grecaptcha.render("recaptcha", {"sitekey" : "6LdMah8UAAAAAMMOUosXe-qwwidVKVO9IRgjGDeK"});}jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	<link href="https://fonts.googleapis.com/css?family=Oswald:400,700&amp;subset=latin-ext" rel="stylesheet"> 
	<link href="/templates/monitoruldegalati/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/monitoruldegalati/css/monitoruldegalati.css" rel="stylesheet" type="text/css" />	

	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
	</script>

	<!-- start master -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017, MASTER: winmedia_ro.Monitorul de Galati.All_Site */
	ado.master({id: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7', server: 'ro.adocean.pl' });
	</script>
	<!--  end master  -->
	<meta property="fb:pages" content="505618449498841"/>	
	
</head>
<body class="site com_k2 view-item no-layout itemid-120">

	<div class="body fulltop">

		<div class="container sitedescription">
			<div class="row">
				<div class="col-md-6 hidden-xs">
					<div class="site-description">
						<b>28 OCTOMBRIE 2021</b><br>Monitorul de Galați - Ediție regională de sud-est Galați Brăila Buzău Constanța Tulcea Vrancea					</div>
				</div>
				<div class="col-xs-4 col-md-3 text-right">
					<a href="https://itunes.apple.com/us/app/monitorul-de-galati/id1418062282?l=ro&ls=1&mt=8" target="_blank"><img src="https://www.monitoruldegalati.ro/images/ios.png" alt="Monitorul de Galati iOS App" height="35"></a>
					<a href="https://play.google.com/store/apps/details?id=io.spaceapps.monitoruldegalati" target="_blank"><img src="https://www.monitoruldegalati.ro/images/googleplay.png" alt="Monitorul de Galati Android Google Play App" height="35"></a>					
				</div>
				<div class="col-xs-8 col-md-3 banner-top-right">
					
<div id="k2ModuleBox123" class="k2SearchBlock">
	<form action="/cauta/cauta.html" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" value="Căutare" name="searchword" maxlength="20" size="20" alt="Căutare" class="inputbox" onblur="if(this.value=='') this.value='Căutare';" onfocus="if(this.value=='Căutare') this.value='';" />

												<input type="hidden" name="Itemid" value="216" />
			</form>

	</div>

				</div>
			</div>
		</div>

		<div class="container" style="border: none;padding: 0; text-align: center;">
			<!-- start slave -->
			<div id="adoceanroncfhhqmorj"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Leaderboard */
			ado.slave('adoceanroncfhhqmorj', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
			</script>
			<!--  end slave  -->
			<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
			<script>
			  window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {
			    googletag.defineSlot('/96038750/MonitorulDeGalati/Box', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1592471510159-0').addService(googletag.pubads());
			    googletag.pubads().enableSingleRequest();
			    googletag.pubads().collapseEmptyDivs();
			    googletag.enableServices();
			  });
			</script>
			<!-- WinMedia : WMD -->
		</div>

		<div class="container main">

							<div class="fulltopbanner">
					
				</div>
						
			<div class="bmain">
				
				<header class="header" role="banner">
					<div class="header-logo col-xs-12 col-md-3">
						<a class="brand" href="/">
							<img src="https://www.monitoruldegalati.ro/images/logo.png" alt="Monitorul de Galati - Ziar print si online" title="Monitorul de Galati - Ziar print si online" width="270" height="100" />						</a>
					</div>	
					<div class="banner-top col-xs-12 col-md-9">
						<!-- <script type="text/javascript"src="//psd.marketing/flex-ad/ad.js?v3" inventory="PS2" format="728x90"></script> -->
						
					</div>
				</header>
				
				<nav class="navbar navbar-default col-md-12" role="navigation">
			    <div class="navbar-header">
			      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mmenu" aria-expanded="false">
			      	<span class="glyphicon glyphicon-list"></span>
			      </button>
			    </div>
			    <div class="collapse navbar-collapse" id="mmenu">			     
			      <ul class="nav navbar-nav ">
<li class="item-173 default"><a href="/" >Monitorul de Galati</a></li><li class="item-171"><a href="/stirea-zilei.html" >Stirea Zilei</a></li><li class="item-113"><a href="/evenimente.html" >Evenimente</a></li><li class="item-116"><a href="/politica.html" >Politica</a></li><li class="item-117"><a href="/comunitate.html" >Comunitate</a></li><li class="item-145"><a href="/regional.html" >Regional</a></li><li class="item-118"><a href="/economie.html" >Economie</a></li><li class="item-119"><a href="/sport.html" >Sport</a></li><li class="item-120 current active"><a href="/sanatate.html" >Sanatate</a></li><li class="item-121"><a href="/national.html" >National</a></li><li class="item-122"><a href="/mozaic.html" >Mozaic</a></li><li class="item-148"><a href="/fonduri-ue.html" >Fonduri UE</a></li><li class="item-160"><a href="/pet-mania.html" >PET Mania</a></li><li class="item-115"><a href="/contact.html" >Contact</a></li></ul>
<ul class="nav navbar-nav  micamenu">
<li class="item-199"><a href="/mica-publicitate.html" >Mica Publicitate</a></li><li class="item-187"><a href="/imobiliare.html" >Imobiliare</a></li><li class="item-195"><a href="/angajari.html" >Angajari</a></li><li class="item-197"><a href="/prestari-servicii.html" >Prestari Servicii</a></li><li class="item-188"><a href="/auto.html" >Auto</a></li><li class="item-189"><a href="/electronice.html" >Electronice</a></li><li class="item-193"><a href="/licitatii.html" >Licitatii</a></li><li class="item-194"><a href="/meditatii.html" >Meditatii</a></li><li class="item-192"><a href="/felicitari.html" >Felicitari</a></li><li class="item-196"><a href="/pierderi.html" >Pierderi</a></li><li class="item-190"><a href="/diverse.html" >Diverse</a></li><li class="item-254"><a href="/decese.html" >Decese</a></li><li class="item-255"><a href="/comemorari.html" >Comemorari</a></li></ul>

			    </div>
				</nav>

				
									
					<div class="col-md-12">
							
					</div>
								
				
								
									<div id="asideleft" class="col-md-2 hidden-xs">
						
								<div class="moduletable">
						<!-- INCEPUT SCRIPT PRELUARE CURS VALUTAR v2.0 -->
<script type="text/javascript" language="javascript" src="//cdn1.curs-valutar-bnr.ro/custom_widgets/get_widget.php?lw=170&rw=1&font=Trebuchet%20MS&cft=00b0ea&ctt=ffffff&ttb=0&cc=f2f2f2&cfb=ffffff&ct=000000&pd=4&pc=4&aiv=1&val[]=8&val[]=19&val[]=4&val[]=9&val[]=12&mf=14&avc=1&ac=1&aod=0&lang=ro"></script>
<span style="font-family:arial;font-size:11px;color:#a2a2a2">&nbsp; oferit de: <a href="https://www.curs-valutar-bnr.ro" title="Curs BNR" style="font-size:11px;color:#a2a2a2;text-decoration:underline"  rel="nofollow">curs-valutar-bnr.ro</a></span>
<!-- SFARSIT SCRIPT PRELUARE CURS VALUTAR v2.0--><a class="weatherwidget-io" href="https://forecast7.com/ro/45d4428d01/galati/" data-label_1="GALAȚI" data-label_2="WEATHER" data-theme="original" >GALAȚI WEATHER</a>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stanga -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1892446475636495"
     data-ad-slot="3898067973"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:170px;height:400px;background:url('https://www.monitoruldegalati.ro/images/banners/banner-spaceapps.ro-170x400.png') no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=85" style="width:170px;height:400px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:170px;height:535px;background:url('https://www.monitoruldegalati.ro/images/banners/Viper_site.jpg') no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=86" style="width:170px;height:535px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
			<div class="moduletable">
							<h3>Flux de ştiri</h3>
						<div class="mdgnews">

	
	<div id="latest_news">

										
					
																														<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/7145d12097e049f1965ae26f633d6840_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/comunitate/burse-pentru-studenti-oferite-de-ierarhul-dunarii-de-jos.html" title="Burse pentru studenţi oferite de ierarhul Dunării de Jos" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>28 Oct 2021 12:34</small>
													<h4 class="latest_news_title">
														<a href="/comunitate/burse-pentru-studenti-oferite-de-ierarhul-dunarii-de-jos.html" title="Burse pentru studenţi oferite de ierarhul Dunării de Jos">Burse pentru studenţi oferite de ierarhul Dunării de Jos</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/0764a3e8a11d4e11b300bcf412100a4f_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/stirea-zilei/procedeu-stomatologic-inventat-de-profesori-de-la-universitatea-dunarea-de-jos,-premiat-cu-aur-la-4-saloane-de-inventica.html" title="Procedeu stomatologic inventat de profesori de la Universitatea „Dunărea de Jos”, premiat cu aur la 4 saloane de inventică" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>28 Oct 2021 12:25</small>
													<h4 class="latest_news_title">
														<a href="/stirea-zilei/procedeu-stomatologic-inventat-de-profesori-de-la-universitatea-dunarea-de-jos,-premiat-cu-aur-la-4-saloane-de-inventica.html" title="Procedeu stomatologic inventat de profesori de la Universitatea „Dunărea de Jos”, premiat cu aur la 4 saloane de inventică">Procedeu stomatologic inventat de profesori de la Universitatea „Dunărea de Jos”, premiat cu aur la 4 saloane de inventică</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/9adc136d1421041450f1c6a974fa6882_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/evenimente/urmarita-pentru-infractiuni-contra-proprietatii-depistata-in-punctul-de-trecere-a-frontierei-oancea.html" title="Urmărită pentru infracţiuni contra proprietăţii depistată în Punctul de Trecere a Frontierei Oancea" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>28 Oct 2021 12:17</small>
													<h4 class="latest_news_title">
														<a href="/evenimente/urmarita-pentru-infractiuni-contra-proprietatii-depistata-in-punctul-de-trecere-a-frontierei-oancea.html" title="Urmărită pentru infracţiuni contra proprietăţii depistată în Punctul de Trecere a Frontierei Oancea">Urmărită pentru infracţiuni contra proprietăţii depistată în Punctul de Trecere a Frontierei Oancea</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/0b9aaaf62aadad42af995108bc58ede3_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/mozaic/ce-este-singura-casa,-show-ul-pe-care-pro-tv-il-difuzeaza-in-noaptea-de-halloween.html" title="Ce este „Singura casă”, show-ul pe care Pro TV îl difuzează în noaptea de Halloween" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>28 Oct 2021 11:55</small>
													<h4 class="latest_news_title">
														<a href="/mozaic/ce-este-singura-casa,-show-ul-pe-care-pro-tv-il-difuzeaza-in-noaptea-de-halloween.html" title="Ce este „Singura casă”, show-ul pe care Pro TV îl difuzează în noaptea de Halloween">Ce este „Singura casă”, show-ul pe care Pro TV îl difuzează în noaptea de Halloween</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/047d6983bcb3573f69093d44fa5856d5_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/mozaic/celebrul-film-singur-acasa-nu-va-mai-fi-difuzat-de-postul-pro-tv.html" title="Celebrul film „Singur acasă” nu va mai fi difuzat de postul Pro TV" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>28 Oct 2021 11:45</small>
													<h4 class="latest_news_title">
														<a href="/mozaic/celebrul-film-singur-acasa-nu-va-mai-fi-difuzat-de-postul-pro-tv.html" title="Celebrul film „Singur acasă” nu va mai fi difuzat de postul Pro TV">Celebrul film „Singur acasă” nu va mai fi difuzat de postul Pro TV</a>
													</h4>
												</div>
																														</div>

																				
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
							
	</div>

</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
	
					</div>
				
				<main id="content" role="main" class="col-xs-12 col-md-7">
									
					<div id="system-message-container">
	</div>

					
<!-- Start K2 Item Layout -->
<span id="startOfPageId66719"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		

	  	  <!-- Item title -->
	  <h1 class="itemTitle">
			
	  	Medicii din Danemarca îi vor ajuta pe cei români în cazurile de pacienţi cu COVID aflaţi în stare gravă
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		Recomandat		  	</sup>
	  	</span>
	  	
	  </h1>
	  
					<div class="col-md-4">
				<span class="itemAuthor">
					<span class="glyphicon glyphicon-user" aria-hidden="true"></span>
					&nbsp;
										<a rel="author" href="/cauta/redactor/1215-cătălin-mihai-moga.html">Cătălin Mihai MOGA</a>
									</span>
			</div>
		
					<div class="col-md-4">
				<span class="itemDateCreated">
					<span class="glyphicon glyphicon-calendar" aria-hidden="true"></span>
					Joi, 28 Octombrie 2021 11:34				</span>
			</div>
		
	  			<div class="col-md-4">
				<span class="itemCategory pull-right">
					<span>Publicat în</span>
					<a href="/sanatate.html">Sanatate</a>
				</span>
			</div>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
  				<!-- Item Rating -->
		<div class="itemRatingBlock">
			<span>Evaluaţi acest articol</span>
			<div class="itemRatingForm">
				<ul class="itemRatingList">
					<li class="itemCurrentRating" id="itemCurrentRating66719" style="width:0%;"></li>
					<li><a href="#" data-id="66719" title="o stea din 5" class="one-star">1</a></li>
					<li><a href="#" data-id="66719" title="2 stele din 5" class="two-stars">2</a></li>
					<li><a href="#" data-id="66719" title="3 stele din 5" class="three-stars">3</a></li>
					<li><a href="#" data-id="66719" title="4 stele din 5" class="four-stars">4</a></li>
					<li><a href="#" data-id="66719" title="5 stele din 5" class="five-stars">5</a></li>
				</ul>
				<div id="itemRatingLog66719" class="itemRatingLog">(0 voturi)</div>
				<div class="clr"></div>
			</div>
			<div class="clr"></div>
		</div>
	
		<ul>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
														<a class="itemCommentsLink k2Anchor" href="/sanatate/medicii-din-danemarca-ii-vor-ajuta-pe-cei-romani-in-cazurile-de-pacienti-cu-covid-aflati-in-stare-grava.html#itemCommentsAnchor">
						<span class="glyphicon glyphicon-comment" aria-hidden="true"></span> Fii primul care postează comentarii!					</a>
												</li>
					</ul>
  </div>
	


  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">		  
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/eccb91fe63bce40f2ae110e78a21df87_XL.jpg" title="Apasă pentru previzualizare imagine">
		  		<img src="/media/k2/items/cache/eccb91fe63bce40f2ae110e78a21df87_L.jpg" alt="Medicii din Danemarca &icirc;i vor ajuta pe cei rom&acirc;ni &icirc;n cazurile de pacienţi cu COVID aflaţi &icirc;n stare gravă" class="img-responsive"/>
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
		
	  		  <!-- Item text -->
		  <div class="itemFullText">
		  	<p>O delegaţie formată din 3 medici şi 6 asistenţi din Danemarca, ajunsă în România în această noapte, va ajuta medicii români în cazurile de pacienţi infectaţi cu COVID aflaţi în stare gravă.<br /> "La solicitarea statului român de acordare de asistenţă medicală prin Mecanismul European de Protecţie Civilă, o delegaţie formată din 3 medici şi 6 asistenţi din Danemarca va desfăşura în zilele următoarele o misiune umanitară, voluntară, în scopul sprijinirii cadrelor medicale din România în criza sanitară cauzată de coronavirusul SARS-CoV-2", informează un comunicat de presă publicat pe pagina de Facebook a DSU.<br /> Potrivit sursei citate, pe tot parcursul misiunii, alături de echipa medicală sosită în sprijin vor fi şi ofiţeri din cadrul DEMA-Agenţia Daneză pentru Managementul Situaţiilor de Urgenţă.<br /> DSU afirmă că acţiunea de sprijin derulată de personalul specializat din Danemarca urmăreşte de o manieră prioritară implicarea în acordarea asistenţei medicale de specialitate pacienţilor aflaţi în stare gravă, intubaţi, ventilaţi mecanic din ATI sau care necesită oxigen internaţi în cadrul Institutului Naţional de Boli Infecţioase "Prof. Dr.Matei Balş" din Capitală.<br /> "Solidaritatea europeană materializată prin acţiuni concrete de sprijin ale tuturor ţărilor afectate de situaţii de urgenţă diverse a reprezentat şi continuă să reprezinte pasul premergător către ceea ce numim în managementul situaţiilor de urgenţă, revenirea la starea de normalitate. Eforturile comune depuse de întreaga echipă, atât cea din Danemarca, cât şi cea din Romania, sunt considerabile, misiunea principală fiind implicarea în salvarea a cât mai multor vieţi. Mulţumim Comisiei Europene, Centrului de Coordonare a Răspunsului la Urgenţă al Comisiei Europene (ERCC) şi Danemarcei pentru sprijinul oferit în combaterea efectelor generate de virusul SARS-CoV-2", afirmă aceeaşi sursă. (sursa Agerpres)</p>		  	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/128216/tag"></script>
		  </div>
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button"  data-size="large" data-count="horizontal">
				Tweet			</a>
			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true" ></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
		
		<div class="clr"></div>
	</div>
	


    

    <div class="itemLinks">



	  	  <!-- Item tags -->
	  <div class="itemTagsBlock">
		  <span>Etichetat cu</span>
		  <ul class="itemTags">
		    		    <li><a href="/cauta/tag/medici.html">medici</a></li>
		    		    <li><a href="/cauta/tag/danemarca.html">danemarca</a></li>
		    		    <li><a href="/cauta/tag/romania.html">romania</a></li>
		    		    <li><a href="/cauta/tag/pacienti.html">pacienti</a></li>
		    		    <li><a href="/cauta/tag/COVID.html">COVID</a></li>
		    		    <li><a href="/cauta/tag/DSU.html">DSU</a></li>
		    		    <li><a href="/cauta/tag/dema.html">dema</a></li>
		    		  </ul>
		  <div class="clr"></div>
	  </div>
	  
	  
		<div class="clr"></div>
  </div>
  
  
  <div class="row" style="margin-bottom: 50px; margin-top: 30px;">
  	<div class="col-12">
		  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="autorelaxed"
			     data-ad-client="ca-pub-1892446475636495"
			     data-ad-slot="8425488733"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
  </div>

    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h4>Articole recente - Cătălin Mihai MOGA</h4>
		
		<div class="row">
									
				<div class="col-md-3">
					<a href="/comunitate/burse-pentru-studenti-oferite-de-ierarhul-dunarii-de-jos.html">Burse pentru studenţi oferite de ierarhul Dunării de Jos</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/evenimente/urmarita-pentru-infractiuni-contra-proprietatii-depistata-in-punctul-de-trecere-a-frontierei-oancea.html">Urmărită pentru infracţiuni contra proprietăţii depistată în Punctul de Trecere a Frontierei Oancea</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/mozaic/ce-este-singura-casa,-show-ul-pe-care-pro-tv-il-difuzeaza-in-noaptea-de-halloween.html">Ce este „Singura casă”, show-ul pe care Pro TV îl difuzează în noaptea de Halloween</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/mozaic/celebrul-film-singur-acasa-nu-va-mai-fi-difuzat-de-postul-pro-tv.html">Celebrul film „Singur acasă” nu va mai fi difuzat de postul Pro TV</a>	
				</div>			
					</div>

		<div class="row"></div>
	</div>
	
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Articole înrudite</h3>
		<ul class="row-fluid">
						<li class="thumbnail span3">
								<img style="width:200px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/0b9aaaf62aadad42af995108bc58ede3_S.jpg" alt="" />
				
								<a class="itemRelTitle" href="/mozaic/ce-este-singura-casa,-show-ul-pe-care-pro-tv-il-difuzeaza-in-noaptea-de-halloween.html">Ce este „Singura casă”, show-ul pe care Pro TV îl difuzează în noaptea de Halloween</a>
				
				
								

				
				
				
							</li>
						<li class="thumbnail span3">
								<img style="width:200px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/0d8216eeb8b336a88297437e3cdd5296_S.jpg" alt="" />
				
								<a class="itemRelTitle" href="/national/sase-elevi-din-romania-participa-la-primul-curs-din-lume-despre-programarea-calculatorului-cuantic.html">Şase elevi din România participă la primul curs din lume despre programarea calculatorului cuantic</a>
				
				
								

				
				
				
							</li>
						<li class="thumbnail span3">
								<img style="width:200px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/fb14b3174bd6c0da0ff1733cc061251e_S.jpg" alt="" />
				
								<a class="itemRelTitle" href="/national/noua-structura-a-anului-scolar-2021-2022.html">Noua structură a anului şcolar 2021-2022</a>
				
				
								

				
				
				
							</li>
						<li class="thumbnail span3">
								<img style="width:200px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/bda5547dac7a7be05c339dfea7c5c5b4_S.jpg" alt="" />
				
								<a class="itemRelTitle" href="/economie/familia-gupta-se-extinde-puternic-in-agricultura-romaneasca.html">Familia Gupta se extinde puternic în agricultura românească</a>
				
				
								

				
				
				
							</li>
						<li class="thumbnail span3">
								<img style="width:200px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/26d672607b1f3fa27430b1a9299f2a50_S.jpg" alt="" />
				
								<a class="itemRelTitle" href="/cauta/sua-se-pregateste-de-vaccinarea-copiilor-cu-varste-intre-5-si-11-ani.html">SUA se pregăteşte de vaccinarea copiilor cu vârste între 5 şi 11 ani</a>
				
				
								

				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  

    <!-- Item navigation -->
  
  	<h4>Mai multe din această categorie:</h4>
  	
  	<div class="row-fluid">
							<a class="itemPrevious col-md-6" href="/sanatate/o-infectie-cu-transmitere-sexuala-de-tip-mancatoare-de-carne-este-in-crestere-in-europa.html">&laquo; O infecţie cu transmitere sexuală de tip „mâncătoare de carne” este în creştere în Europa</a>
						
			<div class="clr"></div>

					</div>
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<!-- Comments Form -->
<h3>Lasă un comentariu</h3>


<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Mesaj *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='introduceţi mesajul dvs. aici ...';" onfocus="if(this.value=='introduceţi mesajul dvs. aici ...') this.value='';" name="commentText" id="commentText">introduceţi mesajul dvs. aici ...</textarea>

	<label class="formName" for="userName">Nume *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="introduceti numele dvs. ..." onblur="if(this.value=='') this.value='introduceti numele dvs. ...';" onfocus="if(this.value=='introduceti numele dvs. ...') this.value='';" />

	<label class="formEmail" for="commentEmail">E-mail *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="introduceţi adresa de e-mail ..." onblur="if(this.value=='') this.value='introduceţi adresa de e-mail ...';" onfocus="if(this.value=='introduceţi adresa de e-mail ...') this.value='';" />

	<label class="formUrl" for="commentURL">Website URL</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="introduceţi URL-ul site-ului ..."  onblur="if(this.value=='') this.value='introduceţi URL-ul site-ului ...';" onfocus="if(this.value=='introduceţi URL-ul site-ului ...') this.value='';" />

			<div id="recaptcha" class="k2-recaptcha-v2"></div>
	
	<input type="submit" class="button" id="submitCommentButton" value="Trimite comentariul" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="66719" />
	<input type="hidden" name="ded69cd25de52a0bdf8920d35d8b6655" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/sanatate/medicii-din-danemarca-ii-vor-ajuta-pe-cei-romani-in-cazurile-de-pacienti-cu-covid-aflati-in-stare-grava.html#startOfPageId66719">
			înapoi la partea de sus		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<script type="text/javascript">
//jQuery.noConflict();
(function($) {
  $(function() {

	$(document).ready(function(){

		$('.rateup').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 66719;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 1, rateminus: 0 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});

		$('.ratedown').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 66719;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 0, rateminus: 1 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});


	});

  });
})(jQuery);
</script>

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->


					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Monitorul de Galati</span></a>
				
				<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/sanatate.html" class="pathway"><span itemprop="name">Sanatate</span></a>
				
				<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Medicii din Danemarca îi vor ajuta pe cei români în cazurile de pacienţi cu COVID aflaţi în stare gravă				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

				</main>

									<div id="aside" class="col-xs-12 col-md-3">
								<div class="moduletable">
						<script async="" charset="utf-8" src="//clients.streamingmail.com/plugin/subscribe.php?token=vTLfX7zyhEvK6Lx9aZ%2F40YpAT9hDxvteqjAtvtbm%2FH5xjqXETIvYf2mCpXTqJuOXWOaaVcNPwAx0WXGp%2BwcmCrdUfKjdJrTDCGhfwMQdp0yNmd%2FKSfLePpRXgbzXgqLV&distance_from_top=450&bg_color=ff0000&lang=ro" type="text/javascript"></script>		</div>
	
								<div class="moduletable _bnews">
							<h3>Breaking News</h3>
						

<div class="custom _bnews"  >
	<p></p>
<h1 style="text-align: center;"><span style="font-size: 14pt; color: #000000;"><span style="color: #0000ff;">Program extins de vaccinare la Spitalul Militar Galaţi!</span></span></h1>
<section></section>
<section></section>
<hr />
<p><span style="font-size: 12pt;">Din ordinul ministrului Apărării Naţionale, sistemul medical militar va creşte capacitatea de vaccinare împotriva COVID-19 a populaţiei generale! Detalii&nbsp;<span style="text-decoration: underline;"><span style="color: #ff0000;"><strong><a style="color: #ff0000; text-decoration: underline;" href="/stirea-zilei/program-extins-de-vaccinare-la-spitalul-militar-galati.html">AICI</a></strong></span></span></span><span style="font-size: 12pt;"><br /><span style="text-decoration: underline;"><span style="color: #ff0000;"></span></span></span></p></div>
		</div>
			<div class="moduletable">
							<h3>Mica Publicitate</h3>
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<!-- <h3 class="title">
						<a href="/imobiliare.html" title="Imobiliare"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Imobiliare</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/imobiliare/inchirieri-cereri.html" title="Inchirieri Cereri">Inchirieri Cereri</a></h2>
																		<div class="col-md-12 line_bottom">
										Doresc să închiriez urgent ap. în o ...									</div>

																																								<h2><a href="/imobiliare/terenuri.html" title="Terenuri">Terenuri</a></h2>
																		<div class="col-md-12 line_bottom">
										Teren de vânzare, suprafață 5.000 m ...									</div>

																																								<h2><a href="/imobiliare/inchirieri-oferte-imobiliare.html" title="Inchirieri Oferte">Inchirieri Oferte</a></h2>
																		<div class="col-md-12 line_bottom">
										Închiriez apartament 1 cameră, Maze ...									</div>

																																								<h2><a href="/imobiliare/schimburi.html" title="Schimburi">Schimburi</a></h2>
																		<div class="col-md-12 line_bottom">
										Schimb garsonieră M39A, grup sanita ...									</div>

																																								<h2><a href="/imobiliare/cumparari-2.html" title="Cumparari">Cumparari</a></h2>
																		<div class="col-md-12 line_bottom">
										Cumpăr urgent gars. în orice zonă/e ...									</div>

																					</div>
						
						
									
				
				
							
					<!-- <h3 class="title">
						<a href="/angajari.html" title="Angajari"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Angajari</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/angajari/angajari-oferte.html" title="Angajari Oferte">Angajari Oferte</a></h2>
																		<div class="col-md-12 line_bottom">
										
S.C. DATA CONSULT S.R.L. ANGAJEAZ ...									</div>

																																								<h2><a href="/angajari/angajari-cereri-1.html" title="Angajari Cereri">Angajari Cereri</a></h2>
																		<div class="col-md-12 line_bottom">
										Doamnă execut menaj ușor 2 ore pe z ...									</div>

																																								<h2><a href="/prestari-servicii.html" title="Prestari servicii">Prestari servicii</a></h2>
																		<div class="col-md-12 line_bottom">
										Doamnă 70 ani efectuez menaj ușor 2 ...									</div>

																																								<h2><a href="/mica-publicitate/matrimoniale-3-2.html" title="Matrimoniale">Matrimoniale</a></h2>
																		<div class="col-md-12 line_bottom">
										Profesor, 60, Galați, doresc bătrân ...									</div>

																													</div>
						
												
									
				
				
							
					<!-- <h3 class="title">
						<a href="/mica-publicitate/categorie/prestari-servicii.html" title="Prestari servicii"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Prestari servicii</a>
					</h3>
 -->
									
				
				
							
					<!-- <h3 class="title">
						<a href="/mica-publicitate/categorie/matrimoniale.html" title="Matrimoniale"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Matrimoniale</a>
					</h3>
 -->
									
				
				
				</div>
	</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
			<div class="moduletable">
							<h3>Decese si Comemorari</h3>
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<!-- <h3 class="title">
						<a href="/decese.html" title="Decese"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Decese</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/decese/dumitru-tiutiuca.html" title="Dumitru Tiutiuca">Dumitru Tiutiuca</a></h2>
																		<div class="col-md-12 line_bottom">
										Trist început de toamnă pentru cei  ...									</div>

																																								<h2><a href="/decese/gelu-pasnicu.html" title="Gelu Pasnicu">Gelu Pasnicu</a></h2>
																		<div class="col-md-12 line_bottom">
										Trist început de toamnă pentru cei  ...									</div>

																																								<h2><a href="/decese/condoleanțe,-petronel-b.html" title="Condoleanțe, Petronel B.!">Condoleanțe, Petronel B.!</a></h2>
																		<div class="col-md-12 line_bottom">
										Transmitem sincere condoleanțe lui  ...									</div>

																																								<h2><a href="/decese/lacusta-maricel.html" title="LĂCUSTĂ MARICEL">LĂCUSTĂ MARICEL</a></h2>
																		<div class="col-md-12 line_bottom">
										Colectivul Serviciului de Ambulanţă ...									</div>

																																								<h2><a href="/decese/decese.html" title="Decese">Decese</a></h2>
																		<div class="col-md-12 line_bottom">
										Colectivul Societății Ancora SCM iș ...									</div>

																					</div>
						
						
									
				
				
							
					<!-- <h3 class="title">
						<a href="/comemorari.html" title="Comemorari"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Comemorari</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/comemorari/neagu-zamfirica.html" title="Neagu Zamfirica">Neagu Zamfirica</a></h2>
																		<div class="col-md-12 line_bottom">
										Ziua de 21 Octombrie rămâne în amin ...									</div>

																																								<h2><a href="/comemorari/baciu-silviu-mihai-1-an.html" title="Baciu Silviu-Mihai (1 an)">Baciu Silviu-Mihai (1 an)</a></h2>
																		<div class="col-md-12 line_bottom">
										Se împlineşte un an de când ne-a pă ...									</div>

																																								<h2><a href="/comemorari/lica-teodorașcu.html" title="Lica Teodorașcu">Lica Teodorașcu</a></h2>
																		<div class="col-md-12 line_bottom">
										Timpul nu poate şterge golul din su ...									</div>

																																								<h2><a href="/comemorari/popovici-monica.html" title="Popovici Monica">Popovici Monica</a></h2>
																		<div class="col-md-12 line_bottom">
										Comemorăm 40 de zile pe 7 martie de ...									</div>

																																								<h2><a href="/comemorari/coatu-mavrodin.html" title="Coatu Mavrodin">Coatu Mavrodin</a></h2>
																		<div class="col-md-12 line_bottom">
										Astăzi, 10.12.2020, se împlineşte e ...									</div>

																					</div>
						
						
									
				
				
				</div>
	</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<!-- start slave -->
<div id="adoceanroxddeokqhvd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Box */
ado.slave('adoceanroxddeokqhvd', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
</script>
<!--  end slave  --></div>
		</div>
			<div class="moduletable">
						<script type="text/javascript" src="//profitshare.ro/j/iJAb"></script><div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:140px;background:url('https://www.monitoruldegalati.ro/images/banners/Banner-electrica.jpg') no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=61" style="width:260px;height:140px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
<!-- WinMedia : WMD --==-- Box -->
<!-- /96038750/MonitorulDeGalati/Box -->
<div id='div-gpt-ad-1592471510159-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592471510159-0'); });
  </script>
</div><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmonitoruldegalati%2F&tabs=timeline&width=250&height=380&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" width="250" height="380" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>		</div>
			<div class="moduletable">
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<!-- <h3 class="title">
						<a href="/fonduri-ue.html" title="Fonduri UE"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Fonduri UE</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/fonduri-ue/comunicat-de-presa-creșterea-performanței-energetice-a-blocului-de-locuințe-m,-str-albatros-nr-1-din-municipiul-galați-data-26-octombrie-2021.html" title="COMUNICAT DE PRESĂ Creșterea performanței energetice a blocului de locuințe M, str. Albatros nr. 1 din Municipiul Galați Data: 26 octombrie 2021">COMUNICAT DE PRESĂ Creșterea performanței energetice a blocului de locuințe M, str. Albatros nr. 1 din Municipiul Galați Data: 26 octombrie 2021</a></h2>
																			<a href="/fonduri-ue/comunicat-de-presa-creșterea-performanței-energetice-a-blocului-de-locuințe-m,-str-albatros-nr-1-din-municipiul-galați-data-26-octombrie-2021.html" title="COMUNICAT DE PRESĂ Creșterea performanței energetice a blocului de locuințe M, str. Albatros nr. 1 din Municipiul Galați Data: 26 octombrie 2021" class="sidebar-news"><img alt="COMUNICAT DE PRESĂ Creșterea performanței energetice a blocului de locuințe M, str. Albatros nr. 1 din Municipiul Galați Data: 26 octombrie 2021" data-src="/media/k2/items/cache/12967c2401e6229794df680ac2678b59_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										Unitatea Administrativ-Teritorială Municipiul Galați anunță finalizarea proiectului cu titlul „Creșterea performanței energetice a blocului de locuințe M, str. Albatros nr. 1 din Municipiul Galați”, cod SMIS 122620, finanțat prin Programului Operațio ...									</div>

																																								<h2><a href="/fonduri-ue/lansarea-proiectului-reabilitarea-și-eficientizarea-energetica-a-școlii-gimnaziale-nr-29.html" title="Lansarea proiectului „Reabilitarea și eficientizarea energetică a Școlii Gimnaziale nr.29”">Lansarea proiectului „Reabilitarea și eficientizarea energetică a Școlii Gimnaziale nr.29”</a></h2>
																			<a href="/fonduri-ue/lansarea-proiectului-reabilitarea-și-eficientizarea-energetica-a-școlii-gimnaziale-nr-29.html" title="Lansarea proiectului „Reabilitarea și eficientizarea energetică a Școlii Gimnaziale nr.29”" class="sidebar-news"><img alt="Lansarea proiectului „Reabilitarea și eficientizarea energetică a Școlii Gimnaziale nr.29”" data-src="/media/k2/items/cache/eb5c11b5690d18bfe63df447057ad750_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										Unitatea Administrativ-Teritorială Municipiul Galați în calitate de Beneficiar, implementează proiectul „Reabilitarea și eficientizarea energetică a Școlii Gimnaziale nr.29”, Cod SMIS 137358, în cadrul Programului Operațional Regional 2014-2020, Axa  ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/comunicat-de-presa-lansarea-proiectului-reabilitare-și-eficientizare-energetica-cladiri-str-traian,-nr-254-data-18-10-2021.html" title="Comunicat de presă Lansarea proiectului ”Reabilitare și eficientizare energetică clădiri str. Traian, nr.254” Data: 18.10.2021" class="sidebar-news">
														<img alt="Comunicat de presă Lansarea proiectului ”Reabilitare și eficientizare energetică clădiri str. Traian, nr.254” Data: 18.10.2021" data-src="/media/k2/items/cache/9464bd760cf2cbf8a9b323d52c634f0d_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/comunicat-de-presa-lansarea-proiectului-reabilitare-și-eficientizare-energetica-cladiri-str-traian,-nr-254-data-18-10-2021.html" title="Comunicat de presă Lansarea proiectului ”Reabilitare și eficientizare energetică clădiri str. Traian, nr.254” Data: 18.10.2021">Comunicat de presă Lansarea proiectului ”Reabilitare și eficientizare energetică clădiri str. Traian, nr.254” Data: 18.10.2021</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/finalizarea-proiectului-capital-de-lucru-agerom-expert-trans-srl-13-10-2021.html" title="FINALIZAREA PROIECTULUI „Capital de lucru Agerom Expert Trans SRL” 13.10.2021" class="sidebar-news">
														<img alt="FINALIZAREA PROIECTULUI „Capital de lucru Agerom Expert Trans SRL” 13.10.2021" data-src="/media/k2/items/cache/f4deddd4c2ae4a96157cbae6c5024273_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/finalizarea-proiectului-capital-de-lucru-agerom-expert-trans-srl-13-10-2021.html" title="FINALIZAREA PROIECTULUI „Capital de lucru Agerom Expert Trans SRL” 13.10.2021">FINALIZAREA PROIECTULUI „Capital de lucru Agerom Expert Trans SRL” 13.10.2021</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/anunț-–-lansare-sesiuni-pentru-depunerea-cererilor-de-proiecte-in-cadrul-sdl-gal-siret-barlad-est-apel-selectie-sm-19-2-–-2-2021.html" title="ANUNȚ – LANSARE SESIUNI PENTRU DEPUNEREA CERERILOR DE PROIECTE ÎN CADRUL SDL GAL SIRET BÂRLAD EST APEL SELECTIE Sm 19.2 – 2/2021" class="sidebar-news">
														<img alt="ANUNȚ – LANSARE SESIUNI PENTRU DEPUNEREA CERERILOR DE PROIECTE ÎN CADRUL SDL GAL SIRET BÂRLAD EST APEL SELECTIE Sm 19.2 – 2/2021" data-src="/media/k2/items/cache/1e8b959b4c537f6f00d3d47482630d98_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/anunț-–-lansare-sesiuni-pentru-depunerea-cererilor-de-proiecte-in-cadrul-sdl-gal-siret-barlad-est-apel-selectie-sm-19-2-–-2-2021.html" title="ANUNȚ – LANSARE SESIUNI PENTRU DEPUNEREA CERERILOR DE PROIECTE ÎN CADRUL SDL GAL SIRET BÂRLAD EST APEL SELECTIE Sm 19.2 – 2/2021">ANUNȚ – LANSARE SESIUNI PENTRU DEPUNEREA CERERILOR DE PROIECTE ÎN CADRUL SDL GAL SIRET BÂRLAD EST APEL SELECTIE Sm 19.2 – 2/2021</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/comunicat-de-presa-reabilitarea-și-eficientizarea-energetica-a-școlii-gimnaziale-miron-costin-corp-c1,-str-alba-iulia-nr-2-galați-data-13-octombrie-2021.html" title="Comunicat de presă Reabilitarea și eficientizarea energetică a Școlii gimnaziale „Miron Costin” - corp C1, str. Alba Iulia nr. 2 Galați Data: 13 octombrie 2021" class="sidebar-news">
														<img alt="Comunicat de presă Reabilitarea și eficientizarea energetică a Școlii gimnaziale „Miron Costin” - corp C1, str. Alba Iulia nr. 2 Galați Data: 13 octombrie 2021" data-src="/media/k2/items/cache/2f0a3b1be0a23968e6d3be672b5d6792_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/comunicat-de-presa-reabilitarea-și-eficientizarea-energetica-a-școlii-gimnaziale-miron-costin-corp-c1,-str-alba-iulia-nr-2-galați-data-13-octombrie-2021.html" title="Comunicat de presă Reabilitarea și eficientizarea energetică a Școlii gimnaziale „Miron Costin” - corp C1, str. Alba Iulia nr. 2 Galați Data: 13 octombrie 2021">Comunicat de presă Reabilitarea și eficientizarea energetică a Școlii gimnaziale „Miron Costin” - corp C1, str. Alba Iulia nr. 2 Galați Data: 13 octombrie 2021</a>
													</h4>
												</div>
																					</div>
													
									
				
				
							
					<!-- <h3 class="title">
						<a href="/cauta/categorie/mapamond.html" title="Mapamond"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Mapamond</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/cauta/sua-se-pregateste-de-vaccinarea-copiilor-cu-varste-intre-5-si-11-ani.html" title="SUA se pregăteşte de vaccinarea copiilor cu vârste între 5 şi 11 ani">SUA se pregăteşte de vaccinarea copiilor cu vârste între 5 şi 11 ani</a></h2>
																			<a href="/cauta/sua-se-pregateste-de-vaccinarea-copiilor-cu-varste-intre-5-si-11-ani.html" title="SUA se pregăteşte de vaccinarea copiilor cu vârste între 5 şi 11 ani" class="sidebar-news"><img alt="SUA se pregăteşte de vaccinarea copiilor cu vârste între 5 şi 11 ani" data-src="/media/k2/items/cache/26d672607b1f3fa27430b1a9299f2a50_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										Experţii de la Administraţia pentru Alimente şi Medicamente din Statele Unite au aprobat recomandarea pentru aprobarea vaccinului anti-coronavirus Pfizer/BioNTech la copii cu vârste între 5 şi 11 ani, relatează BBC. După această aprobare, urmează ca  ...									</div>

																																								<h2><a href="/cauta/thierry-breton-brexitul-este-o-catastrofa-pentru-regatul-unit.html" title="Thierry Breton: Brexitul este o catastrofă pentru Regatul Unit">Thierry Breton: Brexitul este o catastrofă pentru Regatul Unit</a></h2>
																			<a href="/cauta/thierry-breton-brexitul-este-o-catastrofa-pentru-regatul-unit.html" title="Thierry Breton: Brexitul este o catastrofă pentru Regatul Unit" class="sidebar-news"><img alt="Thierry Breton: Brexitul este o catastrofă pentru Regatul Unit" data-src="/media/k2/items/cache/41e2dc7d4e868c103cccfd7aeeebbe43_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										Brexitul este o ''catastrofă'' pentru Regatul Unit, a susţinut marţi comisarul european pentru piaţă internă Thierry Breton, într-o declaraţie pentru postul de televiziune francez BFM TV, transmite Reuters. ''Vedeţi ce se întâmplă pe rafturile superm ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/oms-1-miliard-de-doze-de-vaccin-impotriva-covid-19-au-fost-administrate-in-regiunea-europeana.html" title="OMS: 1 miliard de doze de vaccin împotriva COVID-19 au fost administrate în regiunea europeană" class="sidebar-news">
														<img alt="OMS: 1 miliard de doze de vaccin împotriva COVID-19 au fost administrate în regiunea europeană" data-src="/media/k2/items/cache/1e3e980f7bf47c6b2b783e9cd21a2d22_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/oms-1-miliard-de-doze-de-vaccin-impotriva-covid-19-au-fost-administrate-in-regiunea-europeana.html" title="OMS: 1 miliard de doze de vaccin împotriva COVID-19 au fost administrate în regiunea europeană">OMS: 1 miliard de doze de vaccin împotriva COVID-19 au fost administrate în regiunea europeană</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/sputnik-v-respins-de-africa-de-sud.html" title="Sputnik V respins de Africa de Sud" class="sidebar-news">
														<img alt="Sputnik V respins de Africa de Sud" data-src="/media/k2/items/cache/2ed46854e78042e7088d3491487b6d18_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/sputnik-v-respins-de-africa-de-sud.html" title="Sputnik V respins de Africa de Sud">Sputnik V respins de Africa de Sud</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/programul-diversity-immigrant-visa-dv-2023-incepe-astazi.html" title="START LA LOTERIA VIZELOR!" class="sidebar-news">
														<img alt="START LA LOTERIA VIZELOR!" data-src="/media/k2/items/cache/cfaec29b213525cc10345f363c19b3e4_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/programul-diversity-immigrant-visa-dv-2023-incepe-astazi.html" title="START LA LOTERIA VIZELOR!">START LA LOTERIA VIZELOR!</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/justitia-din-sua,-alarmata-de-inmultirea-amenintarilor-la-adresa-profesorilor.html" title="Justiţia din SUA, alarmată de înmulţirea ameninţărilor la adresa profesorilor" class="sidebar-news">
														<img alt="Justiţia din SUA, alarmată de înmulţirea ameninţărilor la adresa profesorilor" data-src="/media/k2/items/cache/234b1cb645c19383765b6871c3a2baa5_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/justitia-din-sua,-alarmata-de-inmultirea-amenintarilor-la-adresa-profesorilor.html" title="Justiţia din SUA, alarmată de înmulţirea ameninţărilor la adresa profesorilor">Justiţia din SUA, alarmată de înmulţirea ameninţărilor la adresa profesorilor</a>
													</h4>
												</div>
																					</div>
													
									
				
				
				</div>
	</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
			<div class="moduletable">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dreapta -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1892446475636495"
     data-ad-slot="8782728998"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/bannere-online-1.png" alt="AISDD" width="100%"/></p>
<hr />
<p><img src="/images/bannere-online-2.png" alt="AISDD" width="100%"/></p></div>
		</div>
	
					</div>
							</div>

		</div>
	</div>

	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Informatii utile</h3>
						

<div class="custom"  >
	<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 224px;" align="left" valign="top">Informatii CFR</td>
<td style="width: 236px;" align="left" valign="top">- 0236 460643</td>
</tr>
<tr>
<td align="left" valign="top">Rezervari CFR</td>
<td align="left" valign="top">- 0236 496000</td>
</tr>
<tr>
<td align="left" valign="top">Distrigaz</td>
<td align="left" valign="top">- 0236 460206 / 419</td>
</tr>
<tr>
<td align="left" valign="top">Informatii Romtelecom</td>
<td align="left" valign="top">- 118 932</td>
</tr>
<tr>
<td align="left" valign="top">SOS - Victimele violentei in familie</td>
<td align="left" valign="top">- 1983</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Urgente 112</h3>
						

<div class="custom"  >
	<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td align="left" valign="top" width="170">Salvarea</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top" width="170">Pompieri</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Politie</td>
<td align="left" valign="top">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul Clinic de Urgenta</td>
<td align="left" valign="top">- 0236 301111 / 2<br /> - 0236 411000</td>
</tr>
<tr>
<td align="left" valign="top" width="204">Spitalul de Psihiatrie</td>
<td align="left" valign="top" width="113">- 0236 479401</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de Boli Infectioase</td>
<td align="left" valign="top">- 0236 334022 / 32</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de copii</td>
<td align="left" valign="top">- 0236 469100</td>
</tr>
<tr>
<td align="left" valign="top">Maternitatea (Buna Vestire)</td>
<td align="left" valign="top">- 0236 413131</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Link-uri parteneri</h3>
						

<div class="custom"  >
	<p><a href="http://www.copiaza.eu/"></a><a href="http://anunturigalati.ro/">anunturigalati.ro</a><a href="http://agriculturagalati.ro/"><br /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
	
			</div>
		</div>
	</footer>

	<div class="container">
			<a href="#top" id="back-top" class="btn btn-default pull-right"><span class="glyphicon glyphicon-chevron-up"></span></a>
			Copyright &copy; 2021 Monitorul de Galati - Ziar print si online. Toate drepturile rezervate.<br><br>
			<div>
			<!--/Start async trafic.ro/-->
			<script type="text/javascript" id="trfc_trafic_script">
			//<![CDATA[
			t_rid = 'monitoruldegalatiro';
			(function(){ t_js_dw_time=new Date().getTime();
			t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
			if (document.createElement && document.getElementsByTagName && document.insertBefore) {
			t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
			var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
			document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
			//]]>
			</script>
			<noscript><p><a href="http://www.trafic.ro/statistici/monitoruldegalati.ro"><img alt="www.monitoruldegalati.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=monitoruldegalatiro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
			<!--/End async trafic.ro/-->
			</div><br><br>
			<small>Designed by <a href="https://www.activemall.ro/" target="_blank">activemall.ro</a></small><br><br>
	</div>

	<div id="cookieMessageWrapper">
		<div id="cookieMessage">
			<a id="cookieClose" href="#">OK</a>
			<strong>Acest site foloseste cookies.</strong> Navigând în continuare, îti exprimi acordul asupra folosirii cookie-urilor.</a>.
		</div>
	</div> 

	
	
	<script src="/templates/monitoruldegalati/js/monitoruldegalati.js" type="text/javascript"></script>	
	<script type="text/javascript">
    jQuery(document).ready(function() {      
      jQuery('.lazy').lazy({
      	 effect: 'fadeIn',
      	 effectTime: 250,
      	 threshold: 500
      });
    });
	</script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-22353124-1', 'auto');
	  ga('send', 'pageview');
	</script>
</body>
</html>