<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ro-ro" lang="ro-ro">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-1892446475636495",
			enable_page_level_ads: true
		});
	</script>

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta property="fb:admins" content="505618449498841" />
	<base href="https://www.monitoruldegalati.ro/sanatate/particule-metalice-din-acele-folosite-la-tatuaje-ar-putea-migra-in-organism,-riscand-sa-provoace-alergii.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="monitorul de galati, ziar print si online" />
	<meta name="rights" content="Monitorul de Galati" />
	<meta name="title" content="Particule metalice din acele folosite la tatuaje ar putea migra în organism, riscând să provoace alergii" />
	<meta name="author" content="Cătălin Mihai MOGA" />
	<meta property="og:url" content="https://www.monitoruldegalati.ro/sanatate/particule-metalice-din-acele-folosite-la-tatuaje-ar-putea-migra-in-organism,-riscand-sa-provoace-alergii.html" />
	<meta property="og:title" content="Particule metalice din acele folosite la tatuaje ar putea migra în organism, riscând să provoace alergii - Monitorul de Galati - Ziar print si online" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/295285046de1038dc3fc9a67d08abc66_M.jpg" />
	<meta name="image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/295285046de1038dc3fc9a67d08abc66_M.jpg" />
	<meta property="og:description" content="O echipă internaţională de cercetători a arătat că particule metalice din acele utilizate la realizarea tatuajelor pot migra în organism, riscând să p..." />
	<meta name="description" content="O echipă internaţională de cercetători a arătat că particule metalice din acele utilizate la realizarea tatuajelor pot migra în organism, riscând să p..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Particule metalice din acele folosite la tatuaje ar putea migra în organism, riscând să provoace alergii - Monitorul de Galati - Ziar print si online</title>
	<link href="/templates/monitoruldegalati/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="https://www.monitoruldegalati.ro/media/mod_neuvoo/css/styles.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit" type="text/javascript"></script>
	<script src="https://www.monitoruldegalati.ro/media/mod_neuvoo/js/neuvoo_jobroll_ajax.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script type="text/javascript">
function onK2RecaptchaLoaded(){grecaptcha.render("recaptcha", {"sitekey" : "6LdMah8UAAAAAMMOUosXe-qwwidVKVO9IRgjGDeK"});}jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	<link href="https://fonts.googleapis.com/css?family=Oswald:400,700&amp;subset=latin-ext" rel="stylesheet"> 
	<link href="/templates/monitoruldegalati/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/monitoruldegalati/css/monitoruldegalati.css" rel="stylesheet" type="text/css" />	

	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
	</script>

	<!-- start master -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017, MASTER: winmedia_ro.Monitorul de Galati.All_Site */
	ado.master({id: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7', server: 'ro.adocean.pl' });
	</script>
	<!--  end master  -->
	<meta property="fb:pages" content="505618449498841"/>	
	
</head>
<body class="site com_k2 view-item no-layout itemid-120">

	<div class="body ">

		<div class="container sitedescription">
			<div class="row">
				<div class="col-md-6 hidden-xs">
					<div class="site-description">
						<b>28 AUGUST 2019</b><br>Monitorul de Galați - Ediție regională de sud-est Galați Brăila Buzău Constanța Tulcea Vrancea					</div>
				</div>
				<div class="col-xs-4 col-md-3 text-right">
					<a href="https://itunes.apple.com/us/app/monitorul-de-galati/id1418062282?l=ro&ls=1&mt=8" target="_blank"><img src="https://www.monitoruldegalati.ro/images/ios.png" alt="Monitorul de Galati iOS App" height="35"></a>
				</div>
				<div class="col-xs-8 col-md-3 banner-top-right">
					
<div id="k2ModuleBox123" class="k2SearchBlock">
	<form action="/cauta/cauta.html" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" value="Căutare" name="searchword" maxlength="20" size="20" alt="Căutare" class="inputbox" onblur="if(this.value=='') this.value='Căutare';" onfocus="if(this.value=='Căutare') this.value='';" />

												<input type="hidden" name="Itemid" value="216" />
			</form>

	</div>

				</div>
			</div>
		</div>

		<div class="container" style="border: none;padding: 0;">
			<!-- start slave -->
			<div id="adoceanroncfhhqmorj"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Leaderboard */
			ado.slave('adoceanroncfhhqmorj', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
			</script>
			<!--  end slave  -->
		</div>

		<div class="container main">

			
			<div class="bmain">
				
				<header class="header" role="banner">
					<div class="header-logo col-xs-12 col-md-3">
						<a class="brand" href="/">
							<img src="https://www.monitoruldegalati.ro/images/logo.png" alt="Monitorul de Galati - Ziar print si online" title="Monitorul de Galati - Ziar print si online" width="270" height="100" />						</a>
					</div>	
					<div class="banner-top col-xs-12 col-md-9">
						
					</div>
				</header>
				
				<nav class="navbar navbar-default col-md-12" role="navigation">
			    <div class="navbar-header">
			      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mmenu" aria-expanded="false">
			      	<span class="glyphicon glyphicon-list"></span>
			      </button>
			    </div>
			    <div class="collapse navbar-collapse" id="mmenu">			     
			      <ul class="nav navbar-nav ">
<li class="item-173 default"><a href="/" >Monitorul de Galati</a></li><li class="item-171"><a href="/stirea-zilei.html" >Stirea Zilei</a></li><li class="item-113"><a href="/evenimente.html" >Evenimente</a></li><li class="item-116"><a href="/politica.html" >Politica</a></li><li class="item-117"><a href="/comunitate.html" >Comunitate</a></li><li class="item-145"><a href="/regional.html" >Regional</a></li><li class="item-118"><a href="/economie.html" >Economie</a></li><li class="item-119"><a href="/sport.html" >Sport</a></li><li class="item-120 current active"><a href="/sanatate.html" >Sanatate</a></li><li class="item-121"><a href="/national.html" >National</a></li><li class="item-122"><a href="/mozaic.html" >Mozaic</a></li><li class="item-148"><a href="/fonduri-ue.html" >Fonduri UE</a></li><li class="item-160"><a href="/pet-mania.html" >PET Mania</a></li><li class="item-115"><a href="/contact.html" >Contact</a></li></ul>
<ul class="nav navbar-nav  micamenu">
<li class="item-199"><a href="/mica-publicitate.html" >Mica Publicitate</a></li><li class="item-187"><a href="/imobiliare.html" >Imobiliare</a></li><li class="item-195"><a href="/angajari.html" >Angajari</a></li><li class="item-197"><a href="/prestari-servicii.html" >Prestari Servicii</a></li><li class="item-188"><a href="/auto.html" >Auto</a></li><li class="item-189"><a href="/electronice.html" >Electronice</a></li><li class="item-193"><a href="/licitatii.html" >Licitatii</a></li><li class="item-194"><a href="/meditatii.html" >Meditatii</a></li><li class="item-192"><a href="/felicitari.html" >Felicitari</a></li><li class="item-196"><a href="/pierderi.html" >Pierderi</a></li><li class="item-191"><a href="/decese.html" >Decese</a></li><li class="item-190"><a href="/diverse.html" >Diverse</a></li></ul>

			    </div>
				</nav>

				
									
					<div class="col-md-12">
							
					</div>
								
				
								
									<div id="asideleft" class="col-md-2 hidden-xs">
						
								<div class="moduletable">
							<h3>Flux de ştiri</h3>
						<div class="mdgnews">

	
	<div id="latest_news">

										
					
																														<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/7c5e0514fa6937c1164a0b16aef2a7e5_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/national/a-fost-aprobat-un-act-normativ-care-faciliteaza-promovarea-romaniei-in-mediul-online.html" title="A fost aprobat un act normativ care facilitează promovarea României în mediul online" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>28 Aug 2019 11:15</small>
													<h4 class="latest_news_title">
														<a href="/national/a-fost-aprobat-un-act-normativ-care-faciliteaza-promovarea-romaniei-in-mediul-online.html" title="A fost aprobat un act normativ care facilitează promovarea României în mediul online">A fost aprobat un act normativ care facilitează promovarea României în mediul online</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/8a8af302c31d2184ef77260d068d9afa_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/national/madr-amenzi-de-peste-120-000-lei-pentru-comerciantii-de-legume-si-fructe.html" title="MADR: Amenzi de peste 120.000 lei pentru comercianţii de legume şi fructe" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>28 Aug 2019 11:14</small>
													<h4 class="latest_news_title">
														<a href="/national/madr-amenzi-de-peste-120-000-lei-pentru-comerciantii-de-legume-si-fructe.html" title="MADR: Amenzi de peste 120.000 lei pentru comercianţii de legume şi fructe">MADR: Amenzi de peste 120.000 lei pentru comercianţii de legume şi fructe</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/16949e71994df40bb36aa77408ead2ce_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/sanatate/nerespectarea-normelor-de-sanatate-se-sanctioneaza-dublu.html" title="Nerespectarea normelor de sănătate se sancţionează dublu" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>28 Aug 2019 11:13</small>
													<h4 class="latest_news_title">
														<a href="/sanatate/nerespectarea-normelor-de-sanatate-se-sanctioneaza-dublu.html" title="Nerespectarea normelor de sănătate se sancţionează dublu">Nerespectarea normelor de sănătate se sancţionează dublu</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/295285046de1038dc3fc9a67d08abc66_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/sanatate/particule-metalice-din-acele-folosite-la-tatuaje-ar-putea-migra-in-organism,-riscand-sa-provoace-alergii.html" title="Particule metalice din acele folosite la tatuaje ar putea migra în organism, riscând să provoace alergii" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>28 Aug 2019 11:12</small>
													<h4 class="latest_news_title">
														<a href="/sanatate/particule-metalice-din-acele-folosite-la-tatuaje-ar-putea-migra-in-organism,-riscand-sa-provoace-alergii.html" title="Particule metalice din acele folosite la tatuaje ar putea migra în organism, riscând să provoace alergii">Particule metalice din acele folosite la tatuaje ar putea migra în organism, riscând să provoace alergii</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/496ff518bf5cb9b43aa11022e931f39d_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/mozaic/ducii-de-sussex,-obligati-sa-aleaga-intre-celebritate-si-regalitate.html" title="Ducii de Sussex, obligaţi să aleagă între celebritate şi regalitate" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>28 Aug 2019 11:11</small>
													<h4 class="latest_news_title">
														<a href="/mozaic/ducii-de-sussex,-obligati-sa-aleaga-intre-celebritate-si-regalitate.html" title="Ducii de Sussex, obligaţi să aleagă între celebritate şi regalitate">Ducii de Sussex, obligaţi să aleagă între celebritate şi regalitate</a>
													</h4>
												</div>
																														</div>

																				
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
							
	</div>

</div>
		</div>
	
					</div>
				
				<main id="content" role="main" class="col-xs-12 col-md-7">
									
					<div id="system-message-container">
	</div>

					
<!-- Start K2 Item Layout -->
<span id="startOfPageId57169"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		

	  	  <!-- Item title -->
	  <h1 class="itemTitle">
			
	  	Particule metalice din acele folosite la tatuaje ar putea migra în organism, riscând să provoace alergii
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		Recomandat		  	</sup>
	  	</span>
	  	
	  </h1>
	  
					<div class="col-md-4">
				<span class="itemAuthor">
					<span class="glyphicon glyphicon-user" aria-hidden="true"></span>
					&nbsp;
										<a rel="author" href="/cauta/redactor/1215-cătălin-mihai-moga.html">Cătălin Mihai MOGA</a>
									</span>
			</div>
		
					<div class="col-md-4">
				<span class="itemDateCreated">
					<span class="glyphicon glyphicon-calendar" aria-hidden="true"></span>
					Miercuri, 28 August 2019 11:12				</span>
			</div>
		
	  			<div class="col-md-4">
				<span class="itemCategory pull-right">
					<span>Publicat în</span>
					<a href="/sanatate.html">Sanatate</a>
				</span>
			</div>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
  				<!-- Item Rating -->
		<div class="itemRatingBlock">
			<span>Evaluaţi acest articol</span>
			<div class="itemRatingForm">
				<ul class="itemRatingList">
					<li class="itemCurrentRating" id="itemCurrentRating57169" style="width:0%;"></li>
					<li><a href="#" data-id="57169" title="o stea din 5" class="one-star">1</a></li>
					<li><a href="#" data-id="57169" title="2 stele din 5" class="two-stars">2</a></li>
					<li><a href="#" data-id="57169" title="3 stele din 5" class="three-stars">3</a></li>
					<li><a href="#" data-id="57169" title="4 stele din 5" class="four-stars">4</a></li>
					<li><a href="#" data-id="57169" title="5 stele din 5" class="five-stars">5</a></li>
				</ul>
				<div id="itemRatingLog57169" class="itemRatingLog">(0 voturi)</div>
				<div class="clr"></div>
			</div>
			<div class="clr"></div>
		</div>
	
		<ul>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
														<a class="itemCommentsLink k2Anchor" href="/sanatate/particule-metalice-din-acele-folosite-la-tatuaje-ar-putea-migra-in-organism,-riscand-sa-provoace-alergii.html#itemCommentsAnchor">
						<span class="glyphicon glyphicon-comment" aria-hidden="true"></span> Fii primul care postează comentarii!					</a>
												</li>
					</ul>
  </div>
	


  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">		  
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/295285046de1038dc3fc9a67d08abc66_XL.jpg" title="Apasă pentru previzualizare imagine">
		  		<img src="/media/k2/items/cache/295285046de1038dc3fc9a67d08abc66_L.jpg" alt="Particule metalice din acele folosite la tatuaje ar putea migra &icirc;n organism, risc&acirc;nd să provoace alergii" class="img-responsive"/>
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	<p>O echipă internaţională de cercetători a arătat că particule metalice din acele utilizate la realizarea tatuajelor pot migra în organism, riscând să provoace alergii, relatează AFP, potrivit Agerpres.<br />"Particule de crom şi nichel provenind din abraziunea acelor pentru tatuaje migrează către ganglionii limfatici", afirmă echipa de cercetători într-un studiu publicat recent în revista specializată Particle and Fiber Toxicology.<br />Nichelul şi cromul din aceste ace pot provoca reacţii de hipersensibilitate şi, "prin urmare, pot juca un rol în alergiile la tatuaje".<br />Reacţiile adverse legate de această procedură au devenit obişnuite, au relevat autorii studiului.<br />Dacă pigmenţii folosiţi sunt menţionaţi cu regularitate pentru a explica alergiile la tatuaje, aceasta este prima dată când rolul acelor folosite la tatuare este de asemenea menţionat.<br />Nu are nimic de-a face cu o eventuală lipsă de igienă. Este un fenomen mecanic care există doar "atunci când cerneala de tatuaj conţine dioxid de titan (prezent în culorile vii ale tatuajelor precum verde, albastru sau roşu)", însă nu "în cerneala neagră cu carbon".<br />Potrivit lui Ines Schreiver, principalul autor al studiului, "impactul exact al tatuajelor asupra sănătăţii" nu poate fi încă măsurat. "Acestea sunt efecte pe termen lung care pot fi evaluate doar prin studii epidemiologice care monitorizează sănătatea a mii de oameni de-a lungul deceniilor", a mai spus ea.<br />Echipa care a realizat acest studiu este condusă de cercetători de la Institutul Federal German de Evaluare a Riscurilor. De asemenea, din ea fac parte oameni de ştiinţă de la European Synchrotron Radiation Facility (ESRF) din Grenoble şi de la mai multe institute şi universităţi germane.</p>	  </div>
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button"  data-size="large" data-count="horizontal">
				Tweet			</a>
			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true" ></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
		
		<div class="clr"></div>
	</div>
	
    <div class="itemLinks">



	  
	  
		<div class="clr"></div>
  </div>
  
  
  <div class="row" style="margin-bottom: 50px; margin-top: 30px;">
  	<div class="col-12">
		  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="autorelaxed"
			     data-ad-client="ca-pub-1892446475636495"
			     data-ad-slot="8425488733"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
  </div>

    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h4>Articole recente - Cătălin Mihai MOGA</h4>
		
		<div class="row">
									
				<div class="col-md-3">
					<a href="/national/a-fost-aprobat-un-act-normativ-care-faciliteaza-promovarea-romaniei-in-mediul-online.html">A fost aprobat un act normativ care facilitează promovarea României în mediul online</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/national/madr-amenzi-de-peste-120-000-lei-pentru-comerciantii-de-legume-si-fructe.html">MADR: Amenzi de peste 120.000 lei pentru comercianţii de legume şi fructe</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/sanatate/nerespectarea-normelor-de-sanatate-se-sanctioneaza-dublu.html">Nerespectarea normelor de sănătate se sancţionează dublu</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/mozaic/ducii-de-sussex,-obligati-sa-aleaga-intre-celebritate-si-regalitate.html">Ducii de Sussex, obligaţi să aleagă între celebritate şi regalitate</a>	
				</div>			
					</div>

		<div class="row"></div>
	</div>
	
	
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  
  	<h4>Mai multe din această categorie:</h4>
  	
  	<div class="row-fluid">
							<a class="itemPrevious col-md-6" href="/sanatate/o-pilula-combinata-ar-putea-reduce-riscul-de-accidente-cardiovasculare.html">&laquo; O pilulă combinată ar putea reduce riscul de accidente cardiovasculare</a>
						
			<div class="clr"></div>

							<a class="itemNext col-md-6" href="/sanatate/nerespectarea-normelor-de-sanatate-se-sanctioneaza-dublu.html">Nerespectarea normelor de sănătate se sancţionează dublu &raquo;</a>
					</div>
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<!-- Comments Form -->
<h3>Lasă un comentariu</h3>


<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Mesaj *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='introduceţi mesajul dvs. aici ...';" onfocus="if(this.value=='introduceţi mesajul dvs. aici ...') this.value='';" name="commentText" id="commentText">introduceţi mesajul dvs. aici ...</textarea>

	<label class="formName" for="userName">Nume *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="introduceti numele dvs. ..." onblur="if(this.value=='') this.value='introduceti numele dvs. ...';" onfocus="if(this.value=='introduceti numele dvs. ...') this.value='';" />

	<label class="formEmail" for="commentEmail">E-mail *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="introduceţi adresa de e-mail ..." onblur="if(this.value=='') this.value='introduceţi adresa de e-mail ...';" onfocus="if(this.value=='introduceţi adresa de e-mail ...') this.value='';" />

	<label class="formUrl" for="commentURL">Website URL</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="introduceţi URL-ul site-ului ..."  onblur="if(this.value=='') this.value='introduceţi URL-ul site-ului ...';" onfocus="if(this.value=='introduceţi URL-ul site-ului ...') this.value='';" />

			<div id="recaptcha" class="k2-recaptcha-v2"></div>
	
	<input type="submit" class="button" id="submitCommentButton" value="Trimite comentariul" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="57169" />
	<input type="hidden" name="a4a106d95b14cd4bc25c4580b89c481e" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/sanatate/particule-metalice-din-acele-folosite-la-tatuaje-ar-putea-migra-in-organism,-riscand-sa-provoace-alergii.html#startOfPageId57169">
			înapoi la partea de sus		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<script type="text/javascript">
//jQuery.noConflict();
(function($) {
  $(function() {

	$(document).ready(function(){

		$('.rateup').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 57169;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 1, rateminus: 0 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});

		$('.ratedown').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 57169;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 0, rateminus: 1 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});


	});

  });
})(jQuery);
</script>

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->


					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Monitorul de Galati</span></a>
				
				<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/sanatate.html" class="pathway"><span itemprop="name">Sanatate</span></a>
				
				<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Particule metalice din acele folosite la tatuaje ar putea migra în organism, riscând să provoace alergii				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

				</main>

									<div id="aside" class="col-xs-12 col-md-3">
						
								<div class="moduletable editorial">
							<h3>Editorial</h3>
						<div class="mdgnews editorial">

	
	<div id="sidebar2a">
									<div class="row">
			    																		
							<div class="col-md-12">
								<h3 class="title"><a href="/cauta/monitorul-de-galati-protesteaza-pentru-autostrada-moldovei-timp-de-15-minute,-la-ora-15-00,-pe-15-martie.html" title="Monitorul de Galaţi protestează pentru Autostrada Moldovei timp de 15 minute, la ora 15.00, pe 15 martie">Monitorul de Galaţi protestează pentru Autostrada Moldovei timp de 15 minute, la ora 15.00, pe 15 martie</a></h3>
								<p>Colectivul cotidianului Monitorul de Galaţi a decis să se alăture protestului omului de afaceri din Suceava, Ştefan Mandachi, care a construit un metr ...</p>
							</div>

															<div class="col-md-12">
									<div class="autor">
										<a href="/cauta/monitorul-de-galati-protesteaza-pentru-autostrada-moldovei-timp-de-15-minute,-la-ora-15-00,-pe-15-martie.html" title="Monitorul de Galaţi protestează pentru Autostrada Moldovei timp de 15 minute, la ora 15.00, pe 15 martie"><img alt="Monitorul de Galaţi protestează pentru Autostrada Moldovei timp de 15 minute, la ora 15.00, pe 15 martie" src="https://www.monitoruldegalati.ro/media/k2/users/365.jpg" class="img-responsive"></a>
										<small>Scris de: <b>Nicoleta ROGOJINA</b></small>
									</div>
								</div>
							
																		</div>
						</div>

</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<!-- start slave -->
<div id="adoceanroxddeokqhvd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Box */
ado.slave('adoceanroxddeokqhvd', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
</script>
<!--  end slave  --></div>
		</div>
			<div class="moduletable">
						<div id="adoceanroxfqjgkmfbt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, winmedia_ro.Monitorul de Galati.HOMEPAGE.Box */
ado.slave('adoceanroxfqjgkmfbt', {myMaster: 'NVjhXT.arATUDFD.k7Phx9G7sYJ3n_bCbBR97rTy2cz.p7' });
</script><script async="" charset="utf-8" src="//clients.streamingmail.com/plugin/subscribe.php?token=vTLfX7zyhEvK6Lx9aZ%2F40YpAT9hDxvteqjAtvtbm%2FH5xjqXETIvYf2mCpXTqJuOXWOaaVcNPwAx0WXGp%2BwcmCrdUfKjdJrTDCGhfwMQdp0yNmd%2FKSfLePpRXgbzXgqLV&distance_from_top=450&bg_color=ff0000&lang=ro" type="text/javascript"></script><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmonitoruldegalati%2F&tabs=timeline&width=270&height=127&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=false&appId" width="260" height="127" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:260px;background:url(https://www.monitoruldegalati.ro/images/banners/Optim-Prix.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=61" style="width:260px;height:260px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:140px;background:url(https://www.monitoruldegalati.ro/images/banners/GospUrb-copy.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=64" style="width:260px;height:140px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:250px;background:url(https://www.monitoruldegalati.ro/images/banners/danubius_banner_03_10-site.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=67" style="width:260px;height:250px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
			<div class="moduletable">
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<h3 class="title">
						<a href="/fonduri-ue.html" title="Fonduri UE"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Fonduri UE</a>
					</h3>

										
						<div class="column-article">
																																<h2><a href="/fonduri-ue/fondurile-europene-intrate-in-conturile-fermierilor-romani-in-perioada-2017-2019-se-apropie-de-9-miliarde-de-euro.html" title="Fondurile europene intrate în conturile fermierilor români în perioada 2017-2019 se apropie de 9 miliarde de euro">Fondurile europene intrate în conturile fermierilor români în perioada 2017-2019 se apropie de 9 miliarde de euro</a></h2>
									<a href="/fonduri-ue/fondurile-europene-intrate-in-conturile-fermierilor-romani-in-perioada-2017-2019-se-apropie-de-9-miliarde-de-euro.html" title="Fondurile europene intrate în conturile fermierilor români în perioada 2017-2019 se apropie de 9 miliarde de euro" class="sidebar-news"><img alt="Fondurile europene intrate în conturile fermierilor români în perioada 2017-2019 se apropie de 9 miliarde de euro" data-src="/media/k2/items/cache/702ef8fe5335b00fc04037e1686523cc_M.jpg" class="img-responsive lazy"></a>
									<div class="col-md-12 line_bottom">
										Fondurile europene intrate în conturile fermierilor români în perioada 2017-2019 se apropie de 9 miliarde de euro, numai în acest an Comisia Europeană decontând României peste 2,7 miliarde de euro pentru agricultură şi dezvoltare rurală, a anunţat mi ...									</div>

																																								<h2><a href="/fonduri-ue/lansarea-proiectului--cresterea-eficientei-energetice-a-cladirilor-publice-din-municipiul-tecuci-scoala-generala-nr-10-“dimitrie-sturdza,-str-1-decembrie-1918,-nr-26,-localitatea-tecuci,-judetul-galati--02-august-2019.html" title="Lansarea proiectului „ Creşterea eficienţei energetice a clădirilor publice din Municipiul Tecuci-Şcoala Generală  Nr.10 “Dimitrie Sturdza”, str. 1 Decembrie 1918, nr.26, localitatea Tecuci, judeţul Galaţi ”. 02 august 2019">Lansarea proiectului „ Creşterea eficienţei energetice a clădirilor publice din Municipiul Tecuci-Şcoala Generală  Nr.10 “Dimitrie Sturdza”, str. 1 Decembrie 1918, nr.26, localitatea Tecuci, judeţul Galaţi ”. 02 august 2019</a></h2>
									<a href="/fonduri-ue/lansarea-proiectului--cresterea-eficientei-energetice-a-cladirilor-publice-din-municipiul-tecuci-scoala-generala-nr-10-“dimitrie-sturdza,-str-1-decembrie-1918,-nr-26,-localitatea-tecuci,-judetul-galati--02-august-2019.html" title="Lansarea proiectului „ Creşterea eficienţei energetice a clădirilor publice din Municipiul Tecuci-Şcoala Generală  Nr.10 “Dimitrie Sturdza”, str. 1 Decembrie 1918, nr.26, localitatea Tecuci, judeţul Galaţi ”. 02 august 2019" class="sidebar-news"><img alt="Lansarea proiectului „ Creşterea eficienţei energetice a clădirilor publice din Municipiul Tecuci-Şcoala Generală  Nr.10 “Dimitrie Sturdza”, str. 1 Decembrie 1918, nr.26, localitatea Tecuci, judeţul Galaţi ”. 02 august 2019" data-src="/media/k2/items/cache/ab809c315f9501f909143146dce36539_M.jpg" class="img-responsive lazy"></a>
									<div class="col-md-12 line_bottom">
										U.A.T. Municipiul Tecuci, în calitate de Beneficiar,&nbsp; implementează &nbsp;proiectul „Creşterea eficienţei energetice a clădirilor publice din Municipiul Tecuci - Şcoala Generală&nbsp; Nr.10 “Dimitrie Sturdza”, str. 1 Decembrie 1918, nr.26, local ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/stadiu-implementare-proiect-program-eficient-de-pregatire-practica-a-studenților-in-domeniul-protecției-și-monitorizarii-mediului-–-promediu-pocu-90-6-13-6-14-107814.html" title="Stadiu implementare proiect „Program eficient de pregătire practică a studenților în domeniul protecției și monitorizării mediului – ProMediu” (POCU//90/6.13/6.14/107814)" class="sidebar-news">
														<img alt="Stadiu implementare proiect „Program eficient de pregătire practică a studenților în domeniul protecției și monitorizării mediului – ProMediu” (POCU//90/6.13/6.14/107814)" data-src="/media/k2/items/cache/ce0f6af7c6ed0ad1e7cd7f203ac862af_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/stadiu-implementare-proiect-program-eficient-de-pregatire-practica-a-studenților-in-domeniul-protecției-și-monitorizarii-mediului-–-promediu-pocu-90-6-13-6-14-107814.html" title="Stadiu implementare proiect „Program eficient de pregătire practică a studenților în domeniul protecției și monitorizării mediului – ProMediu” (POCU//90/6.13/6.14/107814)">Stadiu implementare proiect „Program eficient de pregătire practică a studenților în domeniul protecției și monitorizării mediului – ProMediu” (POCU//90/6.13/6.14/107814)</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/lansarea-proiectului--cresterea-eficientei-energetice-a-cladirilor-publice-din-municipiul-tecuci-scoala-generala-nr-10-“dimitrie-sturdza,-str-1-decembrie-1918,-nr-26,-localitatea-tecuci,-judetul-galati-01-august-2019.html" title="Lansarea proiectului „ Creşterea eficienţei energetice a clădirilor publice din Municipiul Tecuci-Şcoala Generală  Nr.10 “Dimitrie Sturdza”, str. 1 Decembrie 1918, nr.26, localitatea Tecuci, judeţul Galaţi”. 01 august 2019" class="sidebar-news">
														<img alt="Lansarea proiectului „ Creşterea eficienţei energetice a clădirilor publice din Municipiul Tecuci-Şcoala Generală  Nr.10 “Dimitrie Sturdza”, str. 1 Decembrie 1918, nr.26, localitatea Tecuci, judeţul Galaţi”. 01 august 2019" data-src="/media/k2/items/cache/75f16d7a0bfd84e25620ea218497092d_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/lansarea-proiectului--cresterea-eficientei-energetice-a-cladirilor-publice-din-municipiul-tecuci-scoala-generala-nr-10-“dimitrie-sturdza,-str-1-decembrie-1918,-nr-26,-localitatea-tecuci,-judetul-galati-01-august-2019.html" title="Lansarea proiectului „ Creşterea eficienţei energetice a clădirilor publice din Municipiul Tecuci-Şcoala Generală  Nr.10 “Dimitrie Sturdza”, str. 1 Decembrie 1918, nr.26, localitatea Tecuci, judeţul Galaţi”. 01 august 2019">Lansarea proiectului „ Creşterea eficienţei energetice a clădirilor publice din Municipiul Tecuci-Şcoala Generală  Nr.10 “Dimitrie Sturdza”, str. 1 Decembrie 1918, nr.26, localitatea Tecuci, judeţul Galaţi”. 01 august 2019</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/lansarea-proiectului--cresterea-eficientei-energetice-a-cladirilor-publice-din-municipiul-tecuci-scoala-generala-nr-10-“dimitrie-sturdza,-str-1-decembrie-1918,-nr-26,-localitatea-tecuci,-judetul-galati-31-iulie-2019.html" title="Lansarea proiectului „ Creşterea eficienţei energetice a clădirilor publice din Municipiul Tecuci-Şcoala Generală  Nr.10 “Dimitrie Sturdza”, str. 1 Decembrie 1918, nr.26, localitatea Tecuci, judeţul Galaţi” 31 iulie 2019" class="sidebar-news">
														<img alt="Lansarea proiectului „ Creşterea eficienţei energetice a clădirilor publice din Municipiul Tecuci-Şcoala Generală  Nr.10 “Dimitrie Sturdza”, str. 1 Decembrie 1918, nr.26, localitatea Tecuci, judeţul Galaţi” 31 iulie 2019" data-src="/media/k2/items/cache/da510db6499b7726368e604843a04d96_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/lansarea-proiectului--cresterea-eficientei-energetice-a-cladirilor-publice-din-municipiul-tecuci-scoala-generala-nr-10-“dimitrie-sturdza,-str-1-decembrie-1918,-nr-26,-localitatea-tecuci,-judetul-galati-31-iulie-2019.html" title="Lansarea proiectului „ Creşterea eficienţei energetice a clădirilor publice din Municipiul Tecuci-Şcoala Generală  Nr.10 “Dimitrie Sturdza”, str. 1 Decembrie 1918, nr.26, localitatea Tecuci, judeţul Galaţi” 31 iulie 2019">Lansarea proiectului „ Creşterea eficienţei energetice a clădirilor publice din Municipiul Tecuci-Şcoala Generală  Nr.10 “Dimitrie Sturdza”, str. 1 Decembrie 1918, nr.26, localitatea Tecuci, judeţul Galaţi” 31 iulie 2019</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/strategal-continua-cu-succes-implementarea-strategiei-de-dezvoltare-locala.html" title="STRATEGAL continuă cu succes implementarea Strategiei de Dezvoltare Locală" class="sidebar-news">
														<img alt="STRATEGAL continuă cu succes implementarea Strategiei de Dezvoltare Locală" data-src="/media/k2/items/cache/2a725d379bc3f1920cb8b2a9855eef5b_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/strategal-continua-cu-succes-implementarea-strategiei-de-dezvoltare-locala.html" title="STRATEGAL continuă cu succes implementarea Strategiei de Dezvoltare Locală">STRATEGAL continuă cu succes implementarea Strategiei de Dezvoltare Locală</a>
													</h4>
												</div>
																					</div>
													
									
				
				
							
					<h3 class="title">
						<a href="/cauta/categorie/mapamond.html" title="Mapamond"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Mapamond</a>
					</h3>

										
						<div class="column-article">
																																<h2><a href="/cauta/comisia-europeana-londra-trebuie-sa-si-onoreze-angajamentele-financiare-chiar-si-dupa-un-brexit-fara-acord.html" title="Comisia Europeană: Londra trebuie să-şi onoreze angajamentele financiare chiar şi după un Brexit fără acord">Comisia Europeană: Londra trebuie să-şi onoreze angajamentele financiare chiar şi după un Brexit fără acord</a></h2>
									<a href="/cauta/comisia-europeana-londra-trebuie-sa-si-onoreze-angajamentele-financiare-chiar-si-dupa-un-brexit-fara-acord.html" title="Comisia Europeană: Londra trebuie să-şi onoreze angajamentele financiare chiar şi după un Brexit fără acord" class="sidebar-news"><img alt="Comisia Europeană: Londra trebuie să-şi onoreze angajamentele financiare chiar şi după un Brexit fără acord" data-src="/media/k2/items/cache/66f529c915f0843c67e312362287a865_M.jpg" class="img-responsive lazy"></a>
									<div class="col-md-12 line_bottom">
										Uniunea Europeană se aşteaptă ca Regatul Unit să-şi onoreze, chiar şi în cazul unui Brexit fără acord, toate obligaţiile sale financiare asumate în timpul apartenenţei sale la blocul comunitar, a afirmat o purtătoare de cuvânt a Comisiei Europene, po ...									</div>

																																								<h2><a href="/cauta/mexic-record-mondial-de-participare-la-un-dans-folcloric,-inregistrat-in-guadalajara.html" title="Mexic: Record mondial de participare la un dans folcloric, înregistrat în Guadalajara">Mexic: Record mondial de participare la un dans folcloric, înregistrat în Guadalajara</a></h2>
									<a href="/cauta/mexic-record-mondial-de-participare-la-un-dans-folcloric,-inregistrat-in-guadalajara.html" title="Mexic: Record mondial de participare la un dans folcloric, înregistrat în Guadalajara" class="sidebar-news"><img alt="Mexic: Record mondial de participare la un dans folcloric, înregistrat în Guadalajara" data-src="/media/k2/items/cache/315fd6ae0985440d6d1d23fe9077637b_M.jpg" class="img-responsive lazy"></a>
									<div class="col-md-12 line_bottom">
										Guinness Book a înregistrat recent participarea a 882 de persoane care au dansat în ritmul muzicii mariachi în oraşul mexican Guadalajara (vest), la cel mai mare dans folcloric din lume, relatează AFP, citat de Agerpres.Acest nou record a fost stabil ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/moscova-publica-protocolul-secret-al-pactului-ribbentrop-molotov.html" title="Moscova publică protocolul secret al pactului Ribbentrop-Molotov" class="sidebar-news">
														<img alt="Moscova publică protocolul secret al pactului Ribbentrop-Molotov" data-src="/media/k2/items/cache/335a8af6153faea943d2d79bcc6bbba6_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/moscova-publica-protocolul-secret-al-pactului-ribbentrop-molotov.html" title="Moscova publică protocolul secret al pactului Ribbentrop-Molotov">Moscova publică protocolul secret al pactului Ribbentrop-Molotov</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/slovenia-ridica-un-nou-segment-de-gard-la-frontiera-cu-croatia-impotriva-migrantilor.html" title="Slovenia ridică un nou segment de gard la frontiera cu Croaţia împotriva migranţilor" class="sidebar-news">
														<img alt="Slovenia ridică un nou segment de gard la frontiera cu Croaţia împotriva migranţilor" data-src="/media/k2/items/cache/533c5b4772e1a2a86224f8d15a376ce9_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/slovenia-ridica-un-nou-segment-de-gard-la-frontiera-cu-croatia-impotriva-migrantilor.html" title="Slovenia ridică un nou segment de gard la frontiera cu Croaţia împotriva migranţilor">Slovenia ridică un nou segment de gard la frontiera cu Croaţia împotriva migranţilor</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/ue-se-declara-pregatita-pentru-un-brexit-fara-acord,-dar-avertizeaza-ca-britanicii-vor-fi-cei-mai-mari-perdanti.html" title="UE se declară pregătită pentru un Brexit fără acord, dar avertizează că britanicii vor fi cei mai mari perdanţi" class="sidebar-news">
														<img alt="UE se declară pregătită pentru un Brexit fără acord, dar avertizează că britanicii vor fi cei mai mari perdanţi" data-src="/media/k2/items/cache/d828d3cde17a9d50121c39d532d0817a_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/ue-se-declara-pregatita-pentru-un-brexit-fara-acord,-dar-avertizeaza-ca-britanicii-vor-fi-cei-mai-mari-perdanti.html" title="UE se declară pregătită pentru un Brexit fără acord, dar avertizează că britanicii vor fi cei mai mari perdanţi">UE se declară pregătită pentru un Brexit fără acord, dar avertizează că britanicii vor fi cei mai mari perdanţi</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/politia-federala-germana-va-crea-un-departament-specializat-in-combaterea-infractiunilor-de-incitare-la-ura.html" title="Poliţia federală germană va crea un departament specializat în combaterea infracţiunilor de incitare la ură" class="sidebar-news">
														<img alt="Poliţia federală germană va crea un departament specializat în combaterea infracţiunilor de incitare la ură" data-src="/media/k2/items/cache/52b0e151a1b50f2b7909bd0cfbcb7f92_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/politia-federala-germana-va-crea-un-departament-specializat-in-combaterea-infractiunilor-de-incitare-la-ura.html" title="Poliţia federală germană va crea un departament specializat în combaterea infracţiunilor de incitare la ură">Poliţia federală germană va crea un departament specializat în combaterea infracţiunilor de incitare la ură</a>
													</h4>
												</div>
																					</div>
													
									
				
				
				</div>
	</div>
		</div>
			<div class="moduletable">
						<script type="text/javascript" src="//profitshare.ro/j/iJAb"></script><a href="http://www.accuweather.com/ro/ro/galati/287869/weather-forecast/287869" class="aw-widget-legal">
</a><div id="awcc1483977513236" class="aw-widget-current"  data-locationkey="287869" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1483977513236"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>		</div>
			<div class="moduletable">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dreapta -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1892446475636495"
     data-ad-slot="8782728998"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><iframe style="width: 260px; height: 271px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="http://www.cursvalutar.ro/widget/?w=270&cft=E2F791&ctt=778091&cc=000000&cfb=E7F0FF&ct=464B57&val=EUR,USD,XAU,CHF,GBP&font=12&logo=off&bold=bold&var=on&ct_b=bold&con=on&undefined=undefined"></iframe>		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/bannere-online-1.png" alt="AISDD" width="100%"/></p>
<hr />
<p><img src="/images/bannere-online-2.png" alt="AISDD" width="100%"/></p></div>
		</div>
			<div class="moduletable">
							<h3>Locuri de munca</h3>
						<div id='neuvoo-jobs'><div class="neuvoo-header"><div class="neuvoo-form">
					<form id="form-search" name="form-search" method="POST" accept-charset="UTF-8">
					<div class="neuvoo-row"><div class="what-where">Ce?</div><input autocomplete="off" id="neuvoo_keywords" type="text" name="neuvoo_keywords" value="" placeholder="cuvinte-cheie, companie, aptitudini..." tabindex="1"/></div>
				 	<div class="neuvoo-row"><div class="what-where">Unde?</div><input autocomplete="off" id="neuvoo_location" type="text" name="neuvoo_location" value="Galați" placeholder="oraș, județ, țară..." tabindex="2"/></div>
					<div class="neuvoo-button"><div class="empty-what-where"></div><input id="neuvoo_submit" type="submit" value="Căutare"/></div>
				 	</form>
				 	<div style="clear:both"></div>
				 </div><div class="neuvoo-header-info">
					<div class="total-jobs">Total locuri de munca :  0</div>
					<div class="sort-jobs" ><a class="" onclick="sortJobsBy('date')">Ordonează după dată</a> | <a class="sort-active" onclick="sortJobsBy('relevance')">Ordonează după relevanță</a></div>
				</div>
				<div style="clear:both"></div>
				</div>
				<div id='neuvoo-loader' style='display:none;'></div><div id='neuvoo-list'></div><p id="neuvoo">
			   
			    <a href="http://neuvoo.ro"title="Job Search">
			        <img src="http://neuvoo.com/img/by-neuvoo.png" alt="neuvoo job search">
			    </a>
			     <a href="http://neuvoo.ro">locuri de muncă</a>
				</p></div>		</div>
	
					</div>
							</div>

		</div>
	</div>

	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Informatii utile</h3>
						

<div class="custom"  >
	<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 224px;" align="left" valign="top">Informatii CFR</td>
<td style="width: 236px;" align="left" valign="top">- 0236 460643</td>
</tr>
<tr>
<td align="left" valign="top">Rezervari CFR</td>
<td align="left" valign="top">- 0236 496000</td>
</tr>
<tr>
<td align="left" valign="top">Distrigaz</td>
<td align="left" valign="top">- 0236 460206 / 419</td>
</tr>
<tr>
<td align="left" valign="top">Informatii Romtelecom</td>
<td align="left" valign="top">- 118 932</td>
</tr>
<tr>
<td align="left" valign="top">SOS - Victimele violentei in familie</td>
<td align="left" valign="top">- 1983</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Urgente 112</h3>
						

<div class="custom"  >
	<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td align="left" valign="top" width="170">Salvarea</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top" width="170">Pompieri</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Politie</td>
<td align="left" valign="top">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul Clinic de Urgenta</td>
<td align="left" valign="top">- 0236 301111 / 2<br /> - 0236 411000</td>
</tr>
<tr>
<td align="left" valign="top" width="204">Spitalul de Psihiatrie</td>
<td align="left" valign="top" width="113">- 0236 479401</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de Boli Infectioase</td>
<td align="left" valign="top">- 0236 334022 / 32</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de copii</td>
<td align="left" valign="top">- 0236 469100</td>
</tr>
<tr>
<td align="left" valign="top">Maternitatea (Buna Vestire)</td>
<td align="left" valign="top">- 0236 413131</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Link-uri parteneri</h3>
						

<div class="custom"  >
	<p><a href="http://www.copiaza.eu/">Casca de copiat de inchiriat</a><br /><a href="https://www.fastbay.ro/">Casca de copiat</a><br /><a href="http://anunturigalati.ro/">anunturigalati.ro</a><br /><a href="http://agriculturagalati.ro/">agriculturagalati.ro</a><br /><a href="http://agriculturaromania.ro/">agriculturaromania.ro</a><br /><a href="http://anunturiagricole.com.ro/">anunturiagricole.com.ro</a></p>
<p>&nbsp;</p></div>
		</div>
	
			</div>
		</div>
	</footer>

	<div class="container">
			<a href="#top" id="back-top" class="btn btn-default pull-right"><span class="glyphicon glyphicon-chevron-up"></span></a>
			Copyright &copy; 2019 Monitorul de Galati - Ziar print si online. Toate drepturile rezervate.<br><br>
			<div>
			<!--/Start async trafic.ro/-->
			<script type="text/javascript" id="trfc_trafic_script">
			//<![CDATA[
			t_rid = 'monitoruldegalatiro';
			(function(){ t_js_dw_time=new Date().getTime();
			t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
			if (document.createElement && document.getElementsByTagName && document.insertBefore) {
			t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
			var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
			document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
			//]]>
			</script>
			<noscript><p><a href="http://www.trafic.ro/statistici/monitoruldegalati.ro"><img alt="www.monitoruldegalati.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=monitoruldegalatiro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
			<!--/End async trafic.ro/-->
			</div><br><br>
			<small>Designed by <a href="https://www.activemall.ro/" target="_blank">activemall.ro</a></small><br><br>
	</div>

	<div id="cookieMessageWrapper">
		<div id="cookieMessage">
			<a id="cookieClose" href="#">OK</a>
			<strong>Acest site foloseste cookies.</strong> Navigând în continuare, îti exprimi acordul asupra folosirii cookie-urilor.</a>.
		</div>
	</div> 

	
	
	<script src="/templates/monitoruldegalati/js/monitoruldegalati.js" type="text/javascript"></script>	
	<script type="text/javascript">
    jQuery(document).ready(function() {      
      jQuery('.lazy').lazy({
      	 effect: 'fadeIn',
      	 effectTime: 250,
      	 threshold: 500
      });
    });
	</script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-22353124-1', 'auto');
	  ga('send', 'pageview');
	</script>


</body>
</html>