<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ro-ro" lang="ro-ro">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-1892446475636495",
			enable_page_level_ads: true
		});
	</script>

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta property="fb:admins" content="505618449498841" />
	<base href="https://www.monitoruldegalati.ro/sanatate/studiu-noua-din-zece-pacienti-vindecati-de-covid-19-se-confrunta-cu-efecte-secundare.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="monitorul de galati, ziar print si online" />
	<meta name="rights" content="Monitorul de Galati" />
	<meta name="title" content="Studiu: Nouă din zece pacienţi vindecaţi de COVID-19 se confruntă cu efecte secundare" />
	<meta name="author" content="Cătălin Mihai MOGA" />
	<meta property="og:url" content="https://www.monitoruldegalati.ro/sanatate/studiu-noua-din-zece-pacienti-vindecati-de-covid-19-se-confrunta-cu-efecte-secundare.html" />
	<meta property="og:title" content="Studiu: Nouă din zece pacienţi vindecaţi de COVID-19 se confruntă cu efecte secundare - Monitorul de Galati - Ziar print si online" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/66091f0c3a84a28c5720ddf4b5913485_M.jpg" />
	<meta name="image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/66091f0c3a84a28c5720ddf4b5913485_M.jpg" />
	<meta property="og:description" content="Nouă din zece pacienţi vindecaţi de COVID-19 au declarat că s-au confruntat cu efecte secundare precum oboseala, simptome psihologice, dar şi pierdere..." />
	<meta name="description" content="Nouă din zece pacienţi vindecaţi de COVID-19 au declarat că s-au confruntat cu efecte secundare precum oboseala, simptome psihologice, dar şi pierdere..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Studiu: Nouă din zece pacienţi vindecaţi de COVID-19 se confruntă cu efecte secundare - Monitorul de Galati - Ziar print si online</title>
	<link href="/templates/monitoruldegalati/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script type="text/javascript">
function onK2RecaptchaLoaded(){grecaptcha.render("recaptcha", {"sitekey" : "6LdMah8UAAAAAMMOUosXe-qwwidVKVO9IRgjGDeK"});}jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	<link href="https://fonts.googleapis.com/css?family=Oswald:400,700&amp;subset=latin-ext" rel="stylesheet"> 
	<link href="/templates/monitoruldegalati/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/monitoruldegalati/css/monitoruldegalati.css" rel="stylesheet" type="text/css" />	

	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
	</script>

	<!-- start master -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017, MASTER: winmedia_ro.Monitorul de Galati.All_Site */
	ado.master({id: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7', server: 'ro.adocean.pl' });
	</script>
	<!--  end master  -->
	<meta property="fb:pages" content="505618449498841"/>	
	
</head>
<body class="site com_k2 view-item no-layout itemid-120">

	<div class="body fulltop">

		<div class="container sitedescription">
			<div class="row">
				<div class="col-md-6 hidden-xs">
					<div class="site-description">
						<b>30 SEPTEMBRIE 2020</b><br>Monitorul de Galați - Ediție regională de sud-est Galați Brăila Buzău Constanța Tulcea Vrancea					</div>
				</div>
				<div class="col-xs-4 col-md-3 text-right">
					<a href="https://itunes.apple.com/us/app/monitorul-de-galati/id1418062282?l=ro&ls=1&mt=8" target="_blank"><img src="https://www.monitoruldegalati.ro/images/ios.png" alt="Monitorul de Galati iOS App" height="35"></a>
					<a href="https://play.google.com/store/apps/details?id=io.spaceapps.monitoruldegalati" target="_blank"><img src="https://www.monitoruldegalati.ro/images/googleplay.png" alt="Monitorul de Galati Android Google Play App" height="35"></a>					
				</div>
				<div class="col-xs-8 col-md-3 banner-top-right">
					
<div id="k2ModuleBox123" class="k2SearchBlock">
	<form action="/cauta/cauta.html" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" value="Căutare" name="searchword" maxlength="20" size="20" alt="Căutare" class="inputbox" onblur="if(this.value=='') this.value='Căutare';" onfocus="if(this.value=='Căutare') this.value='';" />

												<input type="hidden" name="Itemid" value="216" />
			</form>

	</div>

				</div>
			</div>
		</div>

		<div class="container" style="border: none;padding: 0;">
			<!-- start slave -->
			<div id="adoceanroncfhhqmorj"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Leaderboard */
			ado.slave('adoceanroncfhhqmorj', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
			</script>
			<!--  end slave  -->

			<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
			<script>
			  window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {
			    googletag.defineSlot('/96038750/MonitorulDeGalati/Box', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1592471510159-0').addService(googletag.pubads());
			    googletag.pubads().enableSingleRequest();
			    googletag.pubads().collapseEmptyDivs();
			    googletag.enableServices();
			  });
			</script>
			<!-- WinMedia : WMD -->


		</div>

		<div class="container main">

							<div class="fulltopbanner">
					
				</div>
						
			<div class="bmain">
				
				<header class="header" role="banner">
					<div class="header-logo col-xs-12 col-md-3">
						<a class="brand" href="/">
							<img src="https://www.monitoruldegalati.ro/images/logo.png" alt="Monitorul de Galati - Ziar print si online" title="Monitorul de Galati - Ziar print si online" width="270" height="100" />						</a>
					</div>	
					<div class="banner-top col-xs-12 col-md-9">
						<!-- <script type="text/javascript"src="//psd.marketing/flex-ad/ad.js?v3" inventory="PS2" format="728x90"></script> -->
								<div class="moduletable">
						<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:850px;height:80px;background:url(https://www.monitoruldegalati.ro/images/banners/OFERTA.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=30" style="width:850px;height:80px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
	
					</div>
				</header>
				
				<nav class="navbar navbar-default col-md-12" role="navigation">
			    <div class="navbar-header">
			      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mmenu" aria-expanded="false">
			      	<span class="glyphicon glyphicon-list"></span>
			      </button>
			    </div>
			    <div class="collapse navbar-collapse" id="mmenu">			     
			      <ul class="nav navbar-nav ">
<li class="item-173 default"><a href="/" >Monitorul de Galati</a></li><li class="item-171"><a href="/stirea-zilei.html" >Stirea Zilei</a></li><li class="item-113"><a href="/evenimente.html" >Evenimente</a></li><li class="item-116"><a href="/politica.html" >Politica</a></li><li class="item-117"><a href="/comunitate.html" >Comunitate</a></li><li class="item-145"><a href="/regional.html" >Regional</a></li><li class="item-118"><a href="/economie.html" >Economie</a></li><li class="item-119"><a href="/sport.html" >Sport</a></li><li class="item-120 current active"><a href="/sanatate.html" >Sanatate</a></li><li class="item-121"><a href="/national.html" >National</a></li><li class="item-122"><a href="/mozaic.html" >Mozaic</a></li><li class="item-148"><a href="/fonduri-ue.html" >Fonduri UE</a></li><li class="item-160"><a href="/pet-mania.html" >PET Mania</a></li><li class="item-115"><a href="/contact.html" >Contact</a></li></ul>
<ul class="nav navbar-nav  micamenu">
<li class="item-199"><a href="/mica-publicitate.html" >Mica Publicitate</a></li><li class="item-187"><a href="/imobiliare.html" >Imobiliare</a></li><li class="item-195"><a href="/angajari.html" >Angajari</a></li><li class="item-197"><a href="/prestari-servicii.html" >Prestari Servicii</a></li><li class="item-188"><a href="/auto.html" >Auto</a></li><li class="item-189"><a href="/electronice.html" >Electronice</a></li><li class="item-193"><a href="/licitatii.html" >Licitatii</a></li><li class="item-194"><a href="/meditatii.html" >Meditatii</a></li><li class="item-192"><a href="/felicitari.html" >Felicitari</a></li><li class="item-196"><a href="/pierderi.html" >Pierderi</a></li><li class="item-190"><a href="/diverse.html" >Diverse</a></li><li class="item-254"><a href="/decese.html" >Decese</a></li><li class="item-255"><a href="/comemorari.html" >Comemorari</a></li></ul>

			    </div>
				</nav>

				
									
					<div class="col-md-12">
							
					</div>
								
				
								
									<div id="asideleft" class="col-md-2 hidden-xs">
						
								<div class="moduletable">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stanga -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1892446475636495"
     data-ad-slot="3898067973"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:170px;height:400px;background:url(https://www.monitoruldegalati.ro/images/banners/banner-spaceapps.ro-170x400.png) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=85" style="width:170px;height:400px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:170px;height:535px;background:url(https://www.monitoruldegalati.ro/images/banners/Viper_site.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=86" style="width:170px;height:535px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
			<div class="moduletable">
							<h3>Flux de ştiri</h3>
						<div class="mdgnews">

	
	<div id="latest_news">

										
					
																														<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/96cc35e92169a58760da375272800ad7_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/national/turismul-rural,-sansa-romaniei-de-a-iesi-pe-piata-internationala.html" title="Turismul rural, şansa României de a ieşi pe piaţa internaţională" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>30 Sep 2020 08:47</small>
													<h4 class="latest_news_title">
														<a href="/national/turismul-rural,-sansa-romaniei-de-a-iesi-pe-piata-internationala.html" title="Turismul rural, şansa României de a ieşi pe piaţa internaţională">Turismul rural, şansa României de a ieşi pe piaţa internaţională</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/66091f0c3a84a28c5720ddf4b5913485_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/sanatate/studiu-noua-din-zece-pacienti-vindecati-de-covid-19-se-confrunta-cu-efecte-secundare.html" title="Studiu: Nouă din zece pacienţi vindecaţi de COVID-19 se confruntă cu efecte secundare" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>30 Sep 2020 08:47</small>
													<h4 class="latest_news_title">
														<a href="/sanatate/studiu-noua-din-zece-pacienti-vindecati-de-covid-19-se-confrunta-cu-efecte-secundare.html" title="Studiu: Nouă din zece pacienţi vindecaţi de COVID-19 se confruntă cu efecte secundare">Studiu: Nouă din zece pacienţi vindecaţi de COVID-19 se confruntă cu efecte secundare</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/f5afd2d0889ccd66fb9217ef6dc5aa70_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/cauta/alegeri-sua-prima-dezbatere-donald-trump-joe-biden-a-avut-loc-in-cleveland.html" title="Alegeri SUA: Prima dezbatere Donald Trump - Joe Biden a avut loc în Cleveland" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>30 Sep 2020 08:44</small>
													<h4 class="latest_news_title">
														<a href="/cauta/alegeri-sua-prima-dezbatere-donald-trump-joe-biden-a-avut-loc-in-cleveland.html" title="Alegeri SUA: Prima dezbatere Donald Trump - Joe Biden a avut loc în Cleveland">Alegeri SUA: Prima dezbatere Donald Trump - Joe Biden a avut loc în Cleveland</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/93e5c64bf7e43057f1b359d441fe55f0_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/fonduri-ue/lansarea-proiectului-inovație-printr-o-soluție-personalizata-de-e-learning-in-cadrul-clusterului-it-c-dunarea-de-jos“-30-09-2020.html" title="Lansarea proiectului Inovație printr-o soluție personalizată de e-learning în cadrul clusterului IT&amp;C „Dunărea de Jos“ 30.09.2020" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>30 Sep 2020 00:00</small>
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/lansarea-proiectului-inovație-printr-o-soluție-personalizata-de-e-learning-in-cadrul-clusterului-it-c-dunarea-de-jos“-30-09-2020.html" title="Lansarea proiectului Inovație printr-o soluție personalizată de e-learning în cadrul clusterului IT&amp;C „Dunărea de Jos“ 30.09.2020">Lansarea proiectului Inovație printr-o soluție personalizată de e-learning în cadrul clusterului IT&amp;C „Dunărea de Jos“ 30.09.2020</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/489e11f14a6630a8a51750f6305b9b21_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/fonduri-ue/proiect-black-sea-basin-local-development-and-cross-border-cooperation-in-the-area-of-agricultural-products-and-traditional-food-30-09-2020.html" title="Proiect Black Sea Basin: „Local Development and Cross Border Cooperation in the Area of Agricultural Products and Traditional Food” 30.09.2020" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>30 Sep 2020 00:00</small>
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/proiect-black-sea-basin-local-development-and-cross-border-cooperation-in-the-area-of-agricultural-products-and-traditional-food-30-09-2020.html" title="Proiect Black Sea Basin: „Local Development and Cross Border Cooperation in the Area of Agricultural Products and Traditional Food” 30.09.2020">Proiect Black Sea Basin: „Local Development and Cross Border Cooperation in the Area of Agricultural Products and Traditional Food” 30.09.2020</a>
													</h4>
												</div>
																														</div>

																				
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
							
	</div>

</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
	
					</div>
				
				<main id="content" role="main" class="col-xs-12 col-md-7">
									
					<div id="system-message-container">
	</div>

					
<!-- Start K2 Item Layout -->
<span id="startOfPageId61718"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		

	  	  <!-- Item title -->
	  <h1 class="itemTitle">
			
	  	Studiu: Nouă din zece pacienţi vindecaţi de COVID-19 se confruntă cu efecte secundare
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		Recomandat		  	</sup>
	  	</span>
	  	
	  </h1>
	  
					<div class="col-md-4">
				<span class="itemAuthor">
					<span class="glyphicon glyphicon-user" aria-hidden="true"></span>
					&nbsp;
										<a rel="author" href="/cauta/redactor/1215-cătălin-mihai-moga.html">Cătălin Mihai MOGA</a>
									</span>
			</div>
		
					<div class="col-md-4">
				<span class="itemDateCreated">
					<span class="glyphicon glyphicon-calendar" aria-hidden="true"></span>
					Miercuri, 30 Septembrie 2020 08:47				</span>
			</div>
		
	  			<div class="col-md-4">
				<span class="itemCategory pull-right">
					<span>Publicat în</span>
					<a href="/sanatate.html">Sanatate</a>
				</span>
			</div>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
  				<!-- Item Rating -->
		<div class="itemRatingBlock">
			<span>Evaluaţi acest articol</span>
			<div class="itemRatingForm">
				<ul class="itemRatingList">
					<li class="itemCurrentRating" id="itemCurrentRating61718" style="width:0%;"></li>
					<li><a href="#" data-id="61718" title="o stea din 5" class="one-star">1</a></li>
					<li><a href="#" data-id="61718" title="2 stele din 5" class="two-stars">2</a></li>
					<li><a href="#" data-id="61718" title="3 stele din 5" class="three-stars">3</a></li>
					<li><a href="#" data-id="61718" title="4 stele din 5" class="four-stars">4</a></li>
					<li><a href="#" data-id="61718" title="5 stele din 5" class="five-stars">5</a></li>
				</ul>
				<div id="itemRatingLog61718" class="itemRatingLog">(0 voturi)</div>
				<div class="clr"></div>
			</div>
			<div class="clr"></div>
		</div>
	
		<ul>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
														<a class="itemCommentsLink k2Anchor" href="/sanatate/studiu-noua-din-zece-pacienti-vindecati-de-covid-19-se-confrunta-cu-efecte-secundare.html#itemCommentsAnchor">
						<span class="glyphicon glyphicon-comment" aria-hidden="true"></span> Fii primul care postează comentarii!					</a>
												</li>
					</ul>
  </div>
	


  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">		  
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/66091f0c3a84a28c5720ddf4b5913485_XL.jpg" title="Apasă pentru previzualizare imagine">
		  		<img src="/media/k2/items/cache/66091f0c3a84a28c5720ddf4b5913485_L.jpg" alt="Studiu: Nouă din zece pacienţi vindecaţi de COVID-19 se confruntă cu efecte secundare" class="img-responsive"/>
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	<p>Nouă din zece pacienţi vindecaţi de COVID-19 au declarat că s-au confruntat cu efecte secundare precum oboseala, simptome psihologice, dar şi pierderea mirosului şi a gustului, potrivit unui studiu preliminar realizat în Coreea de Sud, transmite Reuters marţi.<br /> Cercetarea vine în contextul în care bilanţul deceselor la nivel global din cauza COVID-19 a trecut marţi de 1 milion, un prag sumbru într-o pandemie care a devastat economia globală, a supraîncărcat sistemele de sănătate şi a schimbat stilul de viaţă al oamenilor.<br /> În cadrul unui sondaj online la care au participat 965 de pacienţi vindecaţi de COVID-19, 879 de persoane, echivalentul a 91,1%, au răspuns că au suferit cel puţin un efect advers în urma bolii, a declarat în cadrul unei conferinţe de presă Kwon Jun-wook, un oficial în cadrul Agenţiei Coreene pentru Prevenirea şi Controlul Bolilor (KDCA).<br /> Oboseala a fost cel mai frecvent efect secundar, întâlnit la 26,2% dintre participanţi, urmat de dificultate în concentrare, manifestată la 24,6%, a spus Kwon.<br /> Alte simptome au inclus efecte secundare psihologice sau mintale, precum şi pierderea gustului şi a mirosului.<br /> Kim Shin-woo, profesor de medicină internă la Facultatea de Medicină a Universităţii Naţionale Kyungpook din Daegu, a discutat cu 5.762 de pacienţi vindecaţi din Coreea de Sud şi 16,7% dintre aceştia au participat la sondaj, a spus Kwon.<br /> Deşi cercetarea a fost realizată online într-o primă etapă, Kim Shin-woo, cercetătorul principal, a precizat că va publica în curând studiul însoţit de o analiză detaliată.<br /> Coreea de Sud va conduce totodată anul viitor un studiu separat la care participă 16 organizaţii din domeniul medical despre complicaţii potenţiale ale bolii şi care va conţine o analiză detaliată cuprinzând tomografii ale pacienţilor recuperaţi, a spus Kwon în cadrul conferinţei de presă.<br /> În Coreea de Sud au fost înregistrate 38 de noi cazuri de infectare luni până la miezul nopţii, în cea de-a cincea zi cu bilanţ de ordinul zecilor, totalul pe plan naţional ajungând la 23.699 de cazuri şi 407 decese. (Sursa Agerpres)</p>	  </div>
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button"  data-size="large" data-count="horizontal">
				Tweet			</a>
			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true" ></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
		
		<div class="clr"></div>
	</div>
	
    <div class="itemLinks">



	  
	  
		<div class="clr"></div>
  </div>
  
  
  <div class="row" style="margin-bottom: 50px; margin-top: 30px;">
  	<div class="col-12">
		  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="autorelaxed"
			     data-ad-client="ca-pub-1892446475636495"
			     data-ad-slot="8425488733"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
  </div>

    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h4>Articole recente - Cătălin Mihai MOGA</h4>
		
		<div class="row">
									
				<div class="col-md-3">
					<a href="/national/turismul-rural,-sansa-romaniei-de-a-iesi-pe-piata-internationala.html">Turismul rural, şansa României de a ieşi pe piaţa internaţională</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/cauta/alegeri-sua-prima-dezbatere-donald-trump-joe-biden-a-avut-loc-in-cleveland.html">Alegeri SUA: Prima dezbatere Donald Trump - Joe Biden a avut loc în Cleveland</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/comunitate/un-altfel-de-street-food-festival-la-galați-ce-restricții-impune-pandemia.html">Un altfel de Street FOOD Festival la Galați. Ce restricții impune pandemia</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/national/covid-19-1-470-de-cazuri-noi-și-44-de-decese-la-nivel-național,-in-24-de-ore.html">COVID-19: 1.470 de cazuri noi și 44 de decese la nivel național, în 24 de ore</a>	
				</div>			
					</div>

		<div class="row"></div>
	</div>
	
	
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  
  	<h4>Mai multe din această categorie:</h4>
  	
  	<div class="row-fluid">
							<a class="itemPrevious col-md-6" href="/sanatate/un-spray-nazal-produs-de-o-companie-australiana-franeaza-reproducerea-virusului-sars-cov-2.html">&laquo; Un spray nazal produs de o companie australiană frânează reproducerea virusului SARS-CoV-2</a>
						
			<div class="clr"></div>

					</div>
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<!-- Comments Form -->
<h3>Lasă un comentariu</h3>


<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Mesaj *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='introduceţi mesajul dvs. aici ...';" onfocus="if(this.value=='introduceţi mesajul dvs. aici ...') this.value='';" name="commentText" id="commentText">introduceţi mesajul dvs. aici ...</textarea>

	<label class="formName" for="userName">Nume *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="introduceti numele dvs. ..." onblur="if(this.value=='') this.value='introduceti numele dvs. ...';" onfocus="if(this.value=='introduceti numele dvs. ...') this.value='';" />

	<label class="formEmail" for="commentEmail">E-mail *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="introduceţi adresa de e-mail ..." onblur="if(this.value=='') this.value='introduceţi adresa de e-mail ...';" onfocus="if(this.value=='introduceţi adresa de e-mail ...') this.value='';" />

	<label class="formUrl" for="commentURL">Website URL</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="introduceţi URL-ul site-ului ..."  onblur="if(this.value=='') this.value='introduceţi URL-ul site-ului ...';" onfocus="if(this.value=='introduceţi URL-ul site-ului ...') this.value='';" />

			<div id="recaptcha" class="k2-recaptcha-v2"></div>
	
	<input type="submit" class="button" id="submitCommentButton" value="Trimite comentariul" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="61718" />
	<input type="hidden" name="5d6064efb53029065911fcdfb0b218b4" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/sanatate/studiu-noua-din-zece-pacienti-vindecati-de-covid-19-se-confrunta-cu-efecte-secundare.html#startOfPageId61718">
			înapoi la partea de sus		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<script type="text/javascript">
//jQuery.noConflict();
(function($) {
  $(function() {

	$(document).ready(function(){

		$('.rateup').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 61718;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 1, rateminus: 0 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});

		$('.ratedown').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 61718;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 0, rateminus: 1 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});


	});

  });
})(jQuery);
</script>

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->


					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Monitorul de Galati</span></a>
				
				<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/sanatate.html" class="pathway"><span itemprop="name">Sanatate</span></a>
				
				<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Studiu: Nouă din zece pacienţi vindecaţi de COVID-19 se confruntă cu efecte secundare				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

				</main>

									<div id="aside" class="col-xs-12 col-md-3">
						
								<div class="moduletable _bnews">
							<h3>Breaking News</h3>
						

<div class="custom _bnews"  >
	<h4>29 septembrie 2020</h4>
<hr />
<p>55 de noi cazuri de COVID-19 la Galaţi, în ultimele 24 de ore. <a href="/evenimente/55-de-noi-cazuri-de-covid-19-la-galati,-in-ultimele-24-de-ore.html">Detalii</a></p>
<p>COVID-19: 1.470 de cazuri noi și 44 de decese la nivel național, în 24 de ore. <a href="/national/covid-19-1-470-de-cazuri-noi-%C8%99i-44-de-decese-la-nivel-na%C8%9Bional,-in-24-de-ore.html">Detalii</a></p></div>
		</div>
			<div class="moduletable editorial">
							<h3>Editorial</h3>
						<div class="mdgnews editorial">

	
	<div id="sidebar2a">
									<div class="row">
			    																		
							<div class="col-md-12">
								<h3 class="title"><a href="/cauta/scenariul-alegerilor-locale-in-27-septembrie-ar-putea-fi-unul-cu-un-deznodamant-crunt.html" title="Scenariul alegerilor locale în 27 septembrie ar putea fi unul cu un deznodământ crunt">Scenariul alegerilor locale în 27 septembrie ar putea fi unul cu un deznodământ crunt</a></h3>
								<p>Analizând ceea ce este sigur în prezent, fără modificările ce ar putea apărea, ne confruntăm cu o situaţie cel puţin aberantă, dacă nu absurdă.
Astfe ...</p>
							</div>

							
																		</div>
						</div>

</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
			<div class="moduletable">
							<h3>Mica Publicitate</h3>
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<!-- <h3 class="title">
						<a href="/imobiliare.html" title="Imobiliare"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Imobiliare</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/imobiliare/inchirieri-cereri.html" title="Inchirieri Cereri">Inchirieri Cereri</a></h2>
																		<div class="col-md-12 line_bottom">
										Doresc să închiriez urgent ap. în o ...									</div>

																																								<h2><a href="/imobiliare/terenuri.html" title="Terenuri">Terenuri</a></h2>
																		<div class="col-md-12 line_bottom">
										Vând teren extravilan, com. Ulmu, j ...									</div>

																																								<h2><a href="/imobiliare/inchirieri-oferte-imobiliare.html" title="Inchirieri Oferte">Inchirieri Oferte</a></h2>
																		<div class="col-md-12 line_bottom">
										Fără agenții, ofer apart. 1 cam. Ți ...									</div>

																																								<h2><a href="/imobiliare/schimburi.html" title="Schimburi">Schimburi</a></h2>
																		<div class="col-md-12 line_bottom">
										Schimb apartament 1 cameră, cu apar ...									</div>

																																								<h2><a href="/imobiliare/cumparari-2.html" title="Cumparari">Cumparari</a></h2>
																		<div class="col-md-12 line_bottom">
										Persoană fizică cumpăr apartament 3 ...									</div>

																					</div>
						
						
									
				
				
							
					<!-- <h3 class="title">
						<a href="/angajari.html" title="Angajari"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Angajari</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/angajari/angajari-oferte.html" title="Angajari Oferte">Angajari Oferte</a></h2>
																		<div class="col-md-12 line_bottom">
										

Grupul de firme Convert angajea ...									</div>

																																								<h2><a href="/angajari/angajari-cereri-1.html" title="Angajari Cereri">Angajari Cereri</a></h2>
																		<div class="col-md-12 line_bottom">
										Șofer caut de muncă, cu dubă, 3,5 t ...									</div>

																																								<h2><a href="/prestari-servicii.html" title="Prestari servicii">Prestari servicii</a></h2>
																		<div class="col-md-12 line_bottom">
										

Echipă de zugravi, amenajări in ...									</div>

																																								<h2><a href="/mica-publicitate/matrimoniale-1-1.html" title="Matrimoniale">Matrimoniale</a></h2>
																		<div class="col-md-12 line_bottom">
										Domn caut o doamnă, amantă pentru t ...									</div>

																													</div>
						
												
									
				
				
							
					<!-- <h3 class="title">
						<a href="/mica-publicitate/categorie/prestari-servicii.html" title="Prestari servicii"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Prestari servicii</a>
					</h3>
 -->
									
				
				
							
					<!-- <h3 class="title">
						<a href="/mica-publicitate/categorie/matrimoniale.html" title="Matrimoniale"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Matrimoniale</a>
					</h3>
 -->
									
				
				
				</div>
	</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
			<div class="moduletable">
							<h3>Decese si Comemorari</h3>
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<!-- <h3 class="title">
						<a href="/decese.html" title="Decese"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Decese</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/decese/georgeta-andronache.html" title="Georgeta Andronache">Georgeta Andronache</a></h2>
																		<div class="col-md-12 line_bottom">
										După o îndelungată suferință, doamn ...									</div>

																																								<h2><a href="/comemorari/maria-picatureanu.html" title="Maria Picătureanu">Maria Picătureanu</a></h2>
																		<div class="col-md-12 line_bottom">
										Au trecut 7 ani de eternitate pentr ...									</div>

																													</div>
						
																								
									
				
				
							
					<!-- <h3 class="title">
						<a href="/comemorari.html" title="Comemorari"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Comemorari</a>
					</h3>
 -->
									
				
				
				</div>
	</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<!-- start slave -->
<div id="adoceanroxddeokqhvd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Box */
ado.slave('adoceanroxddeokqhvd', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
</script>
<!--  end slave  --></div>
		</div>
			<div class="moduletable">
						<script type="text/javascript" src="//profitshare.ro/j/iJAb"></script><!-- WinMedia : WMD --==-- Box -->
<!-- /96038750/MonitorulDeGalati/Box -->
<div id='div-gpt-ad-1592471510159-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592471510159-0'); });
  </script>
</div><div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:260px;background:url(https://www.monitoruldegalati.ro/images/banners/Banner-site-MonGL.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=61" style="width:260px;height:260px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:250px;background:url(https://www.monitoruldegalati.ro/images/banners/danubius_banner_03_10-site.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=67" style="width:260px;height:250px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
			<div class="moduletable">
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<!-- <h3 class="title">
						<a href="/fonduri-ue.html" title="Fonduri UE"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Fonduri UE</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/fonduri-ue/lansarea-proiectului-inovație-printr-o-soluție-personalizata-de-e-learning-in-cadrul-clusterului-it-c-dunarea-de-jos“-30-09-2020.html" title="Lansarea proiectului Inovație printr-o soluție personalizată de e-learning în cadrul clusterului IT&amp;C „Dunărea de Jos“ 30.09.2020">Lansarea proiectului Inovație printr-o soluție personalizată de e-learning în cadrul clusterului IT&amp;C „Dunărea de Jos“ 30.09.2020</a></h2>
																			<a href="/fonduri-ue/lansarea-proiectului-inovație-printr-o-soluție-personalizata-de-e-learning-in-cadrul-clusterului-it-c-dunarea-de-jos“-30-09-2020.html" title="Lansarea proiectului Inovație printr-o soluție personalizată de e-learning în cadrul clusterului IT&amp;C „Dunărea de Jos“ 30.09.2020" class="sidebar-news"><img alt="Lansarea proiectului Inovație printr-o soluție personalizată de e-learning în cadrul clusterului IT&amp;C „Dunărea de Jos“ 30.09.2020" data-src="/media/k2/items/cache/93e5c64bf7e43057f1b359d441fe55f0_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										Dataware Consulting S.R.L. (în calitate de lider de proiect), în parteneriat cu Synergetix Educational S.R.L. derulează începând cu data 06.07.2020 proiectul Inovație printr-o soluție personalizată de e-learning în cadrul clusterului IT&amp;C „Dunăre ...									</div>

																																								<h2><a href="/fonduri-ue/proiect-black-sea-basin-local-development-and-cross-border-cooperation-in-the-area-of-agricultural-products-and-traditional-food-30-09-2020.html" title="Proiect Black Sea Basin: „Local Development and Cross Border Cooperation in the Area of Agricultural Products and Traditional Food” 30.09.2020">Proiect Black Sea Basin: „Local Development and Cross Border Cooperation in the Area of Agricultural Products and Traditional Food” 30.09.2020</a></h2>
																			<a href="/fonduri-ue/proiect-black-sea-basin-local-development-and-cross-border-cooperation-in-the-area-of-agricultural-products-and-traditional-food-30-09-2020.html" title="Proiect Black Sea Basin: „Local Development and Cross Border Cooperation in the Area of Agricultural Products and Traditional Food” 30.09.2020" class="sidebar-news"><img alt="Proiect Black Sea Basin: „Local Development and Cross Border Cooperation in the Area of Agricultural Products and Traditional Food” 30.09.2020" data-src="/media/k2/items/cache/489e11f14a6630a8a51750f6305b9b21_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										Proiect Black Sea Basin: „Local Development and Cross Border Cooperation in the Area of Agricultural Products and Traditional Food” -LOC-FOOD (Dezvoltare locală și cooperare transfrontalieră în domeniul produselor agricole și a produselor tradițional ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/lansarea-proiectului-dezvoltarea-productivitatii-sc-pronautica-srl-in-vederea-cresterii-competitivitatii-22-09-2020.html" title="Lansarea proiectului „Dezvoltarea productivităţii SC Pronautica SRL în vederea creşterii competitivităţii” 22.09.2020" class="sidebar-news">
														<img alt="Lansarea proiectului „Dezvoltarea productivităţii SC Pronautica SRL în vederea creşterii competitivităţii” 22.09.2020" data-src="/media/k2/items/cache/442d2dcf801b5f20aa436a81f1c492a0_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/lansarea-proiectului-dezvoltarea-productivitatii-sc-pronautica-srl-in-vederea-cresterii-competitivitatii-22-09-2020.html" title="Lansarea proiectului „Dezvoltarea productivităţii SC Pronautica SRL în vederea creşterii competitivităţii” 22.09.2020">Lansarea proiectului „Dezvoltarea productivităţii SC Pronautica SRL în vederea creşterii competitivităţii” 22.09.2020</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/lansarea-proiectului-dezvoltarea-durabila-si-cresterea-competivitatii-societatii-master-maintenance-srl-22-09-2020.html" title="Lansarea proiectului „Dezvoltarea durabilă şi creşterea competivităţii societăţii Master Maintenance SRL” 22.09.2020" class="sidebar-news">
														<img alt="Lansarea proiectului „Dezvoltarea durabilă şi creşterea competivităţii societăţii Master Maintenance SRL” 22.09.2020" data-src="/media/k2/items/cache/670e944cbab3673f40454edc245dc64e_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/lansarea-proiectului-dezvoltarea-durabila-si-cresterea-competivitatii-societatii-master-maintenance-srl-22-09-2020.html" title="Lansarea proiectului „Dezvoltarea durabilă şi creşterea competivităţii societăţii Master Maintenance SRL” 22.09.2020">Lansarea proiectului „Dezvoltarea durabilă şi creşterea competivităţii societăţii Master Maintenance SRL” 22.09.2020</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/online-add-22-september-2020,-galati-city.html" title="ONLINE ADD 22 September 2020, Galati City" class="sidebar-news">
														<img alt="ONLINE ADD 22 September 2020, Galati City" data-src="/media/k2/items/cache/721d795d5c1eec3987dc43fc6a9730a8_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/online-add-22-september-2020,-galati-city.html" title="ONLINE ADD 22 September 2020, Galati City">ONLINE ADD 22 September 2020, Galati City</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/anunț-de-intenție-14-septembrie-2020.html" title="ANUNȚ DE INTENȚIE 14 septembrie 2020" class="sidebar-news">
														<img alt="ANUNȚ DE INTENȚIE 14 septembrie 2020" data-src="/media/k2/items/cache/1e2c7d8a3aa18104587b085ac69792c3_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/anunț-de-intenție-14-septembrie-2020.html" title="ANUNȚ DE INTENȚIE 14 septembrie 2020">ANUNȚ DE INTENȚIE 14 septembrie 2020</a>
													</h4>
												</div>
																					</div>
													
									
				
				
							
					<!-- <h3 class="title">
						<a href="/cauta/categorie/mapamond.html" title="Mapamond"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Mapamond</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/cauta/alegeri-sua-prima-dezbatere-donald-trump-joe-biden-a-avut-loc-in-cleveland.html" title="Alegeri SUA: Prima dezbatere Donald Trump - Joe Biden a avut loc în Cleveland">Alegeri SUA: Prima dezbatere Donald Trump - Joe Biden a avut loc în Cleveland</a></h2>
																			<a href="/cauta/alegeri-sua-prima-dezbatere-donald-trump-joe-biden-a-avut-loc-in-cleveland.html" title="Alegeri SUA: Prima dezbatere Donald Trump - Joe Biden a avut loc în Cleveland" class="sidebar-news"><img alt="Alegeri SUA: Prima dezbatere Donald Trump - Joe Biden a avut loc în Cleveland" data-src="/media/k2/items/cache/f5afd2d0889ccd66fb9217ef6dc5aa70_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										Prima dezbatere televizată a celor doi candidaţi la preşedinţia SUA, republicanul Donald Trump şi democratul Joe Biden, a avut loc marţi seara, în Cleveland, în prezenţa unui public restrâns, în care s-au aflat şi soţiile Melania Trump şi Jill Biden, ...									</div>

																																								<h2><a href="/cauta/onu-cere-o-punere-in-practica-urgenta-a-reformei-sistemului-de-azil-al-uniunii-europene.html" title="ONU cere o punere în practică urgentă a reformei sistemului de azil al Uniunii Europene">ONU cere o punere în practică urgentă a reformei sistemului de azil al Uniunii Europene</a></h2>
																			<a href="/cauta/onu-cere-o-punere-in-practica-urgenta-a-reformei-sistemului-de-azil-al-uniunii-europene.html" title="ONU cere o punere în practică urgentă a reformei sistemului de azil al Uniunii Europene" class="sidebar-news"><img alt="ONU cere o punere în practică urgentă a reformei sistemului de azil al Uniunii Europene" data-src="/media/k2/items/cache/e07b2a7e2060b5f119345476b579fb7d_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										Înaltul Comisariat al ONU pentru Refugiaţi (UNHCR) a cerut luni punerea în practică ''urgentă'' a reformei sistemului de azil al Uniunii Europene, transmite AFP. Prezentat miercuri de Comisia Europeană, noul 'Pact european privind migraţia şi azilul' ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/urmatoarea-sesiune-a-parlamentului-european-va-avea-loc-la-bruxelles.html" title="Următoarea sesiune a Parlamentului European va avea loc la Bruxelles" class="sidebar-news">
														<img alt="Următoarea sesiune a Parlamentului European va avea loc la Bruxelles" data-src="/media/k2/items/cache/14d7dffacaa06ef0d85cb49d032a31f4_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/urmatoarea-sesiune-a-parlamentului-european-va-avea-loc-la-bruxelles.html" title="Următoarea sesiune a Parlamentului European va avea loc la Bruxelles">Următoarea sesiune a Parlamentului European va avea loc la Bruxelles</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/premiile-nobel-valoarea-recompensei-financiare-va-creste-in-acest-an-cu-110-000-de-dolari.html" title="Premiile Nobel: Valoarea recompensei financiare va creşte în acest an cu 110.000 de dolari" class="sidebar-news">
														<img alt="Premiile Nobel: Valoarea recompensei financiare va creşte în acest an cu 110.000 de dolari" data-src="/media/k2/items/cache/bde55ec8000b84ebff3aff42962b0b95_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/premiile-nobel-valoarea-recompensei-financiare-va-creste-in-acest-an-cu-110-000-de-dolari.html" title="Premiile Nobel: Valoarea recompensei financiare va creşte în acest an cu 110.000 de dolari">Premiile Nobel: Valoarea recompensei financiare va creşte în acest an cu 110.000 de dolari</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/numai-aproximativ-6-din-populatia-britanica-are-anticorpi-impotriva-covid-19.html" title="Numai aproximativ 6% din populaţia britanică are anticorpi împotriva COVID-19" class="sidebar-news">
														<img alt="Numai aproximativ 6% din populaţia britanică are anticorpi împotriva COVID-19" data-src="/media/k2/items/cache/a5ba9f68c195e67595b0b866e8ac5591_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/numai-aproximativ-6-din-populatia-britanica-are-anticorpi-impotriva-covid-19.html" title="Numai aproximativ 6% din populaţia britanică are anticorpi împotriva COVID-19">Numai aproximativ 6% din populaţia britanică are anticorpi împotriva COVID-19</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/cosmonautii-rusi-nu-doresc-sa-se-vaccineze-impotriva-covid-19,-inainte-de-a-porni-spre-iss.html" title="Cosmonauţii ruşi nu doresc să se vaccineze împotriva COVID-19, înainte de a porni spre ISS" class="sidebar-news">
														<img alt="Cosmonauţii ruşi nu doresc să se vaccineze împotriva COVID-19, înainte de a porni spre ISS" data-src="/media/k2/items/cache/723c5869492cd106db67f9d89ff48267_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/cosmonautii-rusi-nu-doresc-sa-se-vaccineze-impotriva-covid-19,-inainte-de-a-porni-spre-iss.html" title="Cosmonauţii ruşi nu doresc să se vaccineze împotriva COVID-19, înainte de a porni spre ISS">Cosmonauţii ruşi nu doresc să se vaccineze împotriva COVID-19, înainte de a porni spre ISS</a>
													</h4>
												</div>
																					</div>
													
									
				
				
				</div>
	</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
			<div class="moduletable">
						<script async="" charset="utf-8" src="//clients.streamingmail.com/plugin/subscribe.php?token=vTLfX7zyhEvK6Lx9aZ%2F40YpAT9hDxvteqjAtvtbm%2FH5xjqXETIvYf2mCpXTqJuOXWOaaVcNPwAx0WXGp%2BwcmCrdUfKjdJrTDCGhfwMQdp0yNmd%2FKSfLePpRXgbzXgqLV&distance_from_top=450&bg_color=ff0000&lang=ro" type="text/javascript"></script><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmonitoruldegalati%2F&tabs=timeline&width=270&height=127&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=false&appId" width="260" height="127" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:250px;background:url(https://www.monitoruldegalati.ro/images/banners/tece.gif) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=88" style="width:260px;height:250px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
			<div class="moduletable">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dreapta -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1892446475636495"
     data-ad-slot="8782728998"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><iframe style="width: 260px; height: 271px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="http://www.cursvalutar.ro/widget/?w=270&cft=E2F791&ctt=778091&cc=000000&cfb=E7F0FF&ct=464B57&val=EUR,USD,XAU,CHF,GBP&font=12&logo=off&bold=bold&var=on&ct_b=bold&con=on&undefined=undefined"></iframe>		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/bannere-online-1.png" alt="AISDD" width="100%"/></p>
<hr />
<p><img src="/images/bannere-online-2.png" alt="AISDD" width="100%"/></p></div>
		</div>
	
					</div>
							</div>

		</div>
	</div>

	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Informatii utile</h3>
						

<div class="custom"  >
	<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 224px;" align="left" valign="top">Informatii CFR</td>
<td style="width: 236px;" align="left" valign="top">- 0236 460643</td>
</tr>
<tr>
<td align="left" valign="top">Rezervari CFR</td>
<td align="left" valign="top">- 0236 496000</td>
</tr>
<tr>
<td align="left" valign="top">Distrigaz</td>
<td align="left" valign="top">- 0236 460206 / 419</td>
</tr>
<tr>
<td align="left" valign="top">Informatii Romtelecom</td>
<td align="left" valign="top">- 118 932</td>
</tr>
<tr>
<td align="left" valign="top">SOS - Victimele violentei in familie</td>
<td align="left" valign="top">- 1983</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Urgente 112</h3>
						

<div class="custom"  >
	<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td align="left" valign="top" width="170">Salvarea</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top" width="170">Pompieri</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Politie</td>
<td align="left" valign="top">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul Clinic de Urgenta</td>
<td align="left" valign="top">- 0236 301111 / 2<br /> - 0236 411000</td>
</tr>
<tr>
<td align="left" valign="top" width="204">Spitalul de Psihiatrie</td>
<td align="left" valign="top" width="113">- 0236 479401</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de Boli Infectioase</td>
<td align="left" valign="top">- 0236 334022 / 32</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de copii</td>
<td align="left" valign="top">- 0236 469100</td>
</tr>
<tr>
<td align="left" valign="top">Maternitatea (Buna Vestire)</td>
<td align="left" valign="top">- 0236 413131</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Link-uri parteneri</h3>
						

<div class="custom"  >
	<p><a href="http://www.copiaza.eu/"></a><a href="http://anunturigalati.ro/">anunturigalati.ro</a><a href="http://agriculturagalati.ro/"><br /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
	
			</div>
		</div>
	</footer>

	<div class="container">
			<a href="#top" id="back-top" class="btn btn-default pull-right"><span class="glyphicon glyphicon-chevron-up"></span></a>
			Copyright &copy; 2020 Monitorul de Galati - Ziar print si online. Toate drepturile rezervate.<br><br>
			<div>
			<!--/Start async trafic.ro/-->
			<script type="text/javascript" id="trfc_trafic_script">
			//<![CDATA[
			t_rid = 'monitoruldegalatiro';
			(function(){ t_js_dw_time=new Date().getTime();
			t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
			if (document.createElement && document.getElementsByTagName && document.insertBefore) {
			t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
			var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
			document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
			//]]>
			</script>
			<noscript><p><a href="http://www.trafic.ro/statistici/monitoruldegalati.ro"><img alt="www.monitoruldegalati.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=monitoruldegalatiro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
			<!--/End async trafic.ro/-->
			</div><br><br>
			<small>Designed by <a href="https://www.activemall.ro/" target="_blank">activemall.ro</a></small><br><br>
	</div>

	<div id="cookieMessageWrapper">
		<div id="cookieMessage">
			<a id="cookieClose" href="#">OK</a>
			<strong>Acest site foloseste cookies.</strong> Navigând în continuare, îti exprimi acordul asupra folosirii cookie-urilor.</a>.
		</div>
	</div> 

	
	
	<script src="/templates/monitoruldegalati/js/monitoruldegalati.js" type="text/javascript"></script>	
	<script type="text/javascript">
    jQuery(document).ready(function() {      
      jQuery('.lazy').lazy({
      	 effect: 'fadeIn',
      	 effectTime: 250,
      	 threshold: 500
      });
    });
	</script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-22353124-1', 'auto');
	  ga('send', 'pageview');
	</script>


</body>
</html>