<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ro-ro" lang="ro-ro">
<head>

	<!-- gemius -->
	<script>
		window.__cmpConfig = {
			customUI: {
				language: 'ro',
				websiteName: 'Monitorul de Galati',
				stylesLocation: '',
				title: 'Monitorul de Galati - Ziar print si online',
				logoLocation: '',
				titleLink: '',
				strings: {
					"MAIN": {
						"BUTTON_SETTINGS": "Gestionați utilizarea datelor dvs",
						"BUTTON_OK": "OK",
						"BUTTON_SAVE_SETTINGS": "Salvează setările",
						"BUTTON_BACK": "Înapoi",
						"BUTTON_SCROLL_TO_ACTIVATE": "Derulați pentru a activa",
						"CUSTOMIZE": "Personalizați"
					},
					"WELCOME": {
						"HEADER": "Dragă utilizator,",
						"INTRODUCTION": "[Site] și partenerii noștri setează cookie-uri și colectează informații din browserul dvs. pentru a vă furniza conținutul site-ului web, pentru a personaliza conținutul și reclamele, pentru a oferi funcții de rețele sociale și pentru a analiza traficul pe site-ul nostru și pe internet.",
						"MAIN_PART": "Prin consimțământul pentru colectarea și prelucrarea datelor dumneavoastră cu caracter personal, ne ajutați să vă oferim un serviciu mai bun. Pentru mai multe detalii, consultați informații despre partenerii noștri și despre utilizarea datelor dumneavoastră. Dacă nu sunteți de acord cu colectarea și prelucrarea datelor dumneavoastră cu caracter personal, nu vă vom putea oferi experiența completă de navigare pe site-ul nostru, precum și personalizarea conținutului furnizat, reclamele și caracteristicile rețelelor sociale.",
						"EXAMPLES_OF_INFORMATION_USED": "[expandable-list]\r\n [title]Exemple de informații care ar putea fi utilizate[/title]\r\n [o]Sistemul de operare al dispozitivului[/o]\r\n [o]Browser și setările acestuia[/o]\r\n [o]Informații stocate în cookie-uri[/o]\r\n [o]adresa IP[/o]\r\n [o]Locația geografică a dispozitivului[/o]\r\n[/expandable-list]",
						"CONSENT_MANAGEMENT_LINK": "Puteți oricând să vă răzgândiți și să vă revizuiți alegerile vizitând [link]pagina următoare[/link].",
						"PURPOSES_LIST_TITLE": "Scopurile prelucrării datelor dumneavoastră",
						"SHOW_PURPOSES": "Arată scopuri",
						"OUR_PARTNERS": "Partenerii noștri",
						"VENDOR_LIST_WITH_LEG_INTEREST": "Lista furnizorilor care folosesc scopuri de interes legitim","LEGITIMATE_USE_INFORMATION": "Unii dintre partenerii noștri nu vă solicită consimțământul, dar prelucrează datele dumneavoastră pe baza interesului lor legitim. Vă puteți opune interesului legitim și vă puteți gestiona consimțământul alegând partenerul din lista de mai jos sau mergând la vizualizarea partenerilor noștri și extinzând detaliile partenerului ales.",
						"GLOBAL_CONSENT_INFO": "Datele dvs. de consimțământ sunt salvate la nivel global și sunt partajate și procesate de CMP-uri care rulează pe site-uri de pe web.",
						"SERVICE_SPECIFIC_CONSENT_INFO": "Domeniul de aplicare al consimțământului dvs. este specific serviciului, ceea ce înseamnă că numai [Site] și partenerii noștri prelucrează datele dvs. de consimțământ și nu sunt partajate cu alte site-uri de pe web.",
						"USED_PURPOSES_AND_SPECIAL_FEATURES": "Partenerii noștri pot prelucra datele dumneavoastră cu caracter personal pentru unul sau mai multe dintre următoarele scopuri: [purposes], și una sau mai multe dintre următoarele caracteristici speciale: [special features]."
					},
					"SETTINGS": {
						"BUTTONS": {
							"REJECT": "Refuz toate",
							"ACCEPT": "Accept toate"
						},
						"DESCRIPTION": "Pentru mai multe detalii, consultați informații despre partenerii noștri și despre utilizarea datelor dumneavoastră. Vă puteți răzgândi oricând și vă puteți revizui alegerile.",
						"TAB": {
							"PURPOSES": "Scopuri",
							"VENDORS": "Partenerii noștri",
							"FEATURES": "Caracteristici"
						},
						"VENDOR_TOOLTIP": "Politica de Confidențialitate",
						"VENDOR_PURPOSES": "Scopuri folosite:\r\n[vendor purposes]",
						"VENDOR_FEATURES": "Caracteristici folosite:\r\n[vendor features]",
						"VENDOR_LEGITIMATE_PURPOSES": "Scopuri de interes legitim\r\n[vendor legitimate purposes]",
						"FEATURES_LABEL": "Caracteristici",
						"ALLOW_FOR_A_LEGIT_INTEREST": "Permite un interes legitim",
						"ALLOWED_FOR_A_LEGIT_INTEREST": "(permis pentru un interes legitim)",
						"VENDORS_ALLOW_FOR_A_LEGIT_INTEREST ": "Permite un interes legitim",
						"SPECIAL_PURPOSES": "Scopuri speciale",
						"SPECIAL_FEATURES": "Caracteristici speciale"
					}
				},				
				footerMode: false,
			},
			logging: 'info',
			gdprApplies: true,
			appliesGlobally: true,
			allowedVendors: [755],
			allowedPurposes: [1,2,4,7,8],
			allowedSpecialFeatures: [2],
			cookiePerSubDomain: true,
			minRetryTime: (60 * 60 * 24 * 30),
			forceUI: false,
			use1stPartyCookieAsFallback: true,
			useOnly1stPartyCookie: false
		};
	</script>

	<script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
	<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script>
	<!-- end gemius -->

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-1892446475636495",
			enable_page_level_ads: true
		});
	</script>

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta property="fb:admins" content="505618449498841" />
	<base href="https://www.monitoruldegalati.ro/sanatate/cum-mananci-paine-ca-sa-nu-te-ingrasi-recomandarea-medicului-mihaela-bilic.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Mihaela Bilic,paine" />
	<meta name="rights" content="Monitorul de Galati" />
	<meta name="title" content="Cum mănânci pâine ca să nu te îngraşi. Recomandarea medicului Mihaela Bilic" />
	<meta name="author" content="Ioana Tanase" />
	<meta property="og:url" content="https://www.monitoruldegalati.ro/sanatate/cum-mananci-paine-ca-sa-nu-te-ingrasi-recomandarea-medicului-mihaela-bilic.html" />
	<meta property="og:title" content="Cum mănânci pâine ca să nu te îngraşi. Recomandarea medicului Mihaela Bilic - Monitorul de Galati - Ziar print si online" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/fff3acac7520e3722517fb1c7dad728d_XL.jpg" />
	<meta name="image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/fff3acac7520e3722517fb1c7dad728d_XL.jpg" />
	<meta property="og:description" content="Se ştie că românii mânâncă multă pâine, deşi este un aliment fără de care am putea supravieţui fără probleme, iar consumul exagerat de pâine predispun..." />
	<meta name="description" content="Se ştie că românii mânâncă multă pâine, deşi este un aliment fără de care am putea supravieţui fără probleme, iar consumul exagerat de pâine predispun..." />
	<title>Cum mănânci pâine ca să nu te îngraşi. Recomandarea medicului Mihaela Bilic - Monitorul de Galati - Ziar print si online</title>
	<link href="/templates/monitoruldegalati/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?7a6bdfe583ce6956931d09c73c24a68b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?7a6bdfe583ce6956931d09c73c24a68b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?7a6bdfe583ce6956931d09c73c24a68b" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?7a6bdfe583ce6956931d09c73c24a68b" type="text/javascript"></script>
	<script type="text/javascript">
function onK2RecaptchaLoaded(){grecaptcha.render("recaptcha", {"sitekey" : "6LdMah8UAAAAAMMOUosXe-qwwidVKVO9IRgjGDeK"});}jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	<link href="https://fonts.googleapis.com/css?family=Oswald:400,700&amp;subset=latin-ext" rel="stylesheet"> 
	<link href="/templates/monitoruldegalati/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/monitoruldegalati/css/monitoruldegalati.css" rel="stylesheet" type="text/css" />	

	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
	</script>

	<!-- start master -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017, MASTER: winmedia_ro.Monitorul de Galati.All_Site */
	ado.master({id: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7', server: 'ro.adocean.pl' });
	</script>
	<!--  end master  -->
	<meta property="fb:pages" content="505618449498841"/>	
	
</head>
<body class="site com_k2 view-item no-layout itemid-120">

	<div class="body fulltop">

		<div class="container sitedescription">
			<div class="row">
				<div class="col-md-6 hidden-xs--">
					<div class="site-description" style="margin-bottom: 5px;">
						<b>26 MAI 2022</b> - Monitorul de Galați - Ediție regională de sud-est Galați Brăila Buzău Constanța Tulcea Vrancea						<br/>
						<a href="/?_aui_consent_management=1">Modifică setările cookie-urilor</a>
					</div>
				</div>
				<div class="col-xs-8 col-md-3 text-right">
					<a href="https://itunes.apple.com/us/app/monitorul-de-galati/id1418062282?l=ro&ls=1&mt=8" target="_blank"><img src="https://www.monitoruldegalati.ro/images/ios.png" alt="Monitorul de Galati iOS App" height="35"></a>
					<a href="https://play.google.com/store/apps/details?id=io.spaceapps.monitoruldegalati" target="_blank"><img src="https://www.monitoruldegalati.ro/images/googleplay.png" alt="Monitorul de Galati Android Google Play App" height="35"></a>					
				</div>
				<div class="col-xs-4 col-md-3 banner-top-right">
					
<div id="k2ModuleBox123" class="k2SearchBlock">
	<form action="/cauta/cauta.html" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" value="Căutare" name="searchword" maxlength="20" size="20" alt="Căutare" class="inputbox" onblur="if(this.value=='') this.value='Căutare';" onfocus="if(this.value=='Căutare') this.value='';" />

												<input type="hidden" name="Itemid" value="216" />
			</form>

	</div>

				</div>
			</div>
		</div>

		<div class="container" style="border: none;padding: 0; text-align: center;">
			<!-- start slave -->
			<div id="adoceanroncfhhqmorj"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Leaderboard */
			ado.slave('adoceanroncfhhqmorj', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
			</script>
			<!--  end slave  -->
			<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
			<script>
			  window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {
			    googletag.defineSlot('/96038750/MonitorulDeGalati/Box', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1592471510159-0').addService(googletag.pubads());
			    googletag.pubads().enableSingleRequest();
			    googletag.pubads().collapseEmptyDivs();
			    googletag.enableServices();
			  });
			</script>
			<!-- WinMedia : WMD -->
		</div>

		<div class="container main">

							<div class="fulltopbanner">
					
				</div>
						
			<div class="bmain">
				
				<header class="header" role="banner">
					<div class="header-logo col-xs-12 col-md-3">
						<a class="brand" href="/">
							<img src="https://www.monitoruldegalati.ro/images/logo.png" alt="Monitorul de Galati - Ziar print si online" title="Monitorul de Galati - Ziar print si online" width="270" height="100" />						</a>
					</div>	
					<div class="banner-top col-xs-12 col-md-9">
						<!-- <script type="text/javascript"src="//psd.marketing/flex-ad/ad.js?v3" inventory="PS2" format="728x90"></script> -->
								<div class="moduletable">
						<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:850px;height:80px;background:url('https://www.monitoruldegalati.ro/images/banners/OFERTA.jpg') no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=75" style="width:850px;height:80px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
	
					</div>
				</header>
				
				<nav class="navbar navbar-default col-md-12" role="navigation">
			    <div class="navbar-header">
			      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mmenu" aria-expanded="false">
			      	<span class="glyphicon glyphicon-list"></span>
			      </button>
			    </div>
			    <div class="collapse navbar-collapse" id="mmenu">			     
			      <ul class="nav navbar-nav ">
<li class="item-173 default"><a href="/" >Monitorul de Galati</a></li><li class="item-171"><a href="/stirea-zilei.html" >Stirea Zilei</a></li><li class="item-113"><a href="/evenimente.html" >Evenimente</a></li><li class="item-116"><a href="/politica.html" >Politica</a></li><li class="item-117"><a href="/comunitate.html" >Comunitate</a></li><li class="item-145"><a href="/regional.html" >Regional</a></li><li class="item-118"><a href="/economie.html" >Economie</a></li><li class="item-119"><a href="/sport.html" >Sport</a></li><li class="item-120 current active"><a href="/sanatate.html" >Sanatate</a></li><li class="item-121"><a href="/national.html" >National</a></li><li class="item-122"><a href="/mozaic.html" >Mozaic</a></li><li class="item-148"><a href="/fonduri-ue.html" >Fonduri UE</a></li><li class="item-160"><a href="/pet-mania.html" >PET Mania</a></li><li class="item-115"><a href="/contact.html" >Contact</a></li></ul>
<ul class="nav navbar-nav  micamenu">
<li class="item-199"><a href="/mica-publicitate.html" >Mica Publicitate</a></li><li class="item-187"><a href="/imobiliare.html" >Imobiliare</a></li><li class="item-195"><a href="/angajari.html" >Angajari</a></li><li class="item-197"><a href="/prestari-servicii.html" >Prestari Servicii</a></li><li class="item-188"><a href="/auto.html" >Auto</a></li><li class="item-189"><a href="/electronice.html" >Electronice</a></li><li class="item-193"><a href="/licitatii.html" >Licitatii</a></li><li class="item-194"><a href="/meditatii.html" >Meditatii</a></li><li class="item-192"><a href="/felicitari.html" >Felicitari</a></li><li class="item-196"><a href="/pierderi.html" >Pierderi</a></li><li class="item-190"><a href="/diverse.html" >Diverse</a></li><li class="item-254"><a href="/decese.html" >Decese</a></li><li class="item-255"><a href="/comemorari.html" >Comemorari</a></li></ul>

			    </div>
				</nav>

				
									
					<div class="col-md-12">
							
					</div>
								
				
								
									<div id="asideleft" class="col-md-2 hidden-xs">
						
								<div class="moduletable">
						<a class="weatherwidget-io" href="https://forecast7.com/ro/45d4428d01/galati/" data-label_1="GALAȚI" data-label_2="WEATHER" data-theme="original" >GALAȚI WEATHER</a>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stanga -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1892446475636495"
     data-ad-slot="3898067973"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:170px;height:400px;background:url('https://www.monitoruldegalati.ro/images/banners/banner-spaceapps.ro-170x400.png') no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=85" style="width:170px;height:400px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:170px;height:535px;background:url('https://www.monitoruldegalati.ro/images/banners/Viper_site.jpg') no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=86" style="width:170px;height:535px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
			<div class="moduletable">
							<h3>Flux de ştiri</h3>
						<div class="mdgnews">

	
	<div id="latest_news">

										
					
																														<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/fff3acac7520e3722517fb1c7dad728d_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/sanatate/cum-mananci-paine-ca-sa-nu-te-ingrasi-recomandarea-medicului-mihaela-bilic.html" title="Cum mănânci pâine ca să nu te îngraşi. Recomandarea medicului Mihaela Bilic" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>26 Mai 2022 14:03</small>
													<h4 class="latest_news_title">
														<a href="/sanatate/cum-mananci-paine-ca-sa-nu-te-ingrasi-recomandarea-medicului-mihaela-bilic.html" title="Cum mănânci pâine ca să nu te îngraşi. Recomandarea medicului Mihaela Bilic">Cum mănânci pâine ca să nu te îngraşi. Recomandarea medicului Mihaela Bilic</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/653298cb4137d13daeae855e786e8d6f_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/regional/umbraresti-accident-intre-un-autoturism,-un-tir-si-o-autoutilitara.html" title="Umbrăreşti: Accident între un autoturism, un TIR şi o autoutilitară (FOTO)" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>26 Mai 2022 13:52</small>
													<h4 class="latest_news_title">
														<a href="/regional/umbraresti-accident-intre-un-autoturism,-un-tir-si-o-autoutilitara.html" title="Umbrăreşti: Accident între un autoturism, un TIR şi o autoutilitară (FOTO)">Umbrăreşti: Accident între un autoturism, un TIR şi o autoutilitară (FOTO)</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/a583b719624cecd33cfdc423aaa2bb5e_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/evenimente/galați-a-ignorat-trecerea-de-pietoni-si-a-ramas-fara-permis.html" title="Galați: A ignorat trecerea de pietoni şi a rămas fără permis" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>26 Mai 2022 13:47</small>
													<h4 class="latest_news_title">
														<a href="/evenimente/galați-a-ignorat-trecerea-de-pietoni-si-a-ramas-fara-permis.html" title="Galați: A ignorat trecerea de pietoni şi a rămas fără permis">Galați: A ignorat trecerea de pietoni şi a rămas fără permis</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/e33eb813a8a10843a5fc962bc615f7c4_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/stirea-zilei/semimaraton-galati-trafic-inchis-si-trasee-modificate-duminica,-pe-mai-multe-strazi-din-oras.html" title="Semimaraton Galaţi: Trafic închis şi trasee modificate duminică, pe mai multe străzi din oraş" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>26 Mai 2022 13:06</small>
													<h4 class="latest_news_title">
														<a href="/stirea-zilei/semimaraton-galati-trafic-inchis-si-trasee-modificate-duminica,-pe-mai-multe-strazi-din-oras.html" title="Semimaraton Galaţi: Trafic închis şi trasee modificate duminică, pe mai multe străzi din oraş">Semimaraton Galaţi: Trafic închis şi trasee modificate duminică, pe mai multe străzi din oraş</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/fa7968c0b7b2e74f206d8aa66af25904_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/sport/handbalistele-de-la-csm-au-promovat-in-liga-florilor.html" title="Handbalistele de la CSM Galați au promovat în Liga Florilor" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>26 Mai 2022 12:47</small>
													<h4 class="latest_news_title">
														<a href="/sport/handbalistele-de-la-csm-au-promovat-in-liga-florilor.html" title="Handbalistele de la CSM Galați au promovat în Liga Florilor">Handbalistele de la CSM Galați au promovat în Liga Florilor</a>
													</h4>
												</div>
																														</div>

																				
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
							
	</div>

</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
	
					</div>
				
				<main id="content" role="main" class="col-xs-12 col-md-7">
									
					<div id="system-message-container">
	</div>

					
<!-- Start K2 Item Layout -->
<span id="startOfPageId70316"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		

	  	  <!-- Item title -->
	  <h1 class="itemTitle">
			
	  	Cum mănânci pâine ca să nu te îngraşi. Recomandarea medicului Mihaela Bilic
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		Recomandat		  	</sup>
	  	</span>
	  	
	  </h1>
	  
					<div class="col-md-4">
				<span class="itemAuthor">
					<span class="glyphicon glyphicon-user" aria-hidden="true"></span>
					&nbsp;
										<a rel="author" href="/cauta/redactor/1244-ioana-tanase.html">Ioana Tanase</a>
									</span>
			</div>
		
					<div class="col-md-4">
				<span class="itemDateCreated">
					<span class="glyphicon glyphicon-calendar" aria-hidden="true"></span>
					Joi, 26 Mai 2022 14:03				</span>
			</div>
		
	  			<div class="col-md-4">
				<span class="itemCategory pull-right">
					<span>Publicat în</span>
					<a href="/sanatate.html">Sanatate</a>
				</span>
			</div>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
  				<!-- Item Rating -->
		<div class="itemRatingBlock">
			<span>Evaluaţi acest articol</span>
			<div class="itemRatingForm">
				<ul class="itemRatingList">
					<li class="itemCurrentRating" id="itemCurrentRating70316" style="width:0%;"></li>
					<li><a href="#" data-id="70316" title="o stea din 5" class="one-star">1</a></li>
					<li><a href="#" data-id="70316" title="2 stele din 5" class="two-stars">2</a></li>
					<li><a href="#" data-id="70316" title="3 stele din 5" class="three-stars">3</a></li>
					<li><a href="#" data-id="70316" title="4 stele din 5" class="four-stars">4</a></li>
					<li><a href="#" data-id="70316" title="5 stele din 5" class="five-stars">5</a></li>
				</ul>
				<div id="itemRatingLog70316" class="itemRatingLog">(0 voturi)</div>
				<div class="clr"></div>
			</div>
			<div class="clr"></div>
		</div>
	
		<ul>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
														<a class="itemCommentsLink k2Anchor" href="/sanatate/cum-mananci-paine-ca-sa-nu-te-ingrasi-recomandarea-medicului-mihaela-bilic.html#itemCommentsAnchor">
						<span class="glyphicon glyphicon-comment" aria-hidden="true"></span> Fii primul care postează comentarii!					</a>
												</li>
					</ul>
  </div>
	


  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">		  
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/fff3acac7520e3722517fb1c7dad728d_XL.jpg" title="Apasă pentru previzualizare imagine">
		  		<img src="/media/k2/items/cache/fff3acac7520e3722517fb1c7dad728d_L.jpg" alt="Cum măn&acirc;nci p&acirc;ine ca să nu te &icirc;ngraşi. Recomandarea medicului Mihaela Bilic" class="img-responsive"/>
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
		
	  		  <!-- Item text -->
		  <div class="itemFullText">
		  	<p>Se ştie că românii mânâncă multă pâine, deşi este un aliment fără de care am putea supravieţui fără probleme, iar consumul exagerat de pâine predispune la obezitate şi diabet. Dar care este cantitatea pe care o putem mânca la fiecare masă? Medicul Mihaela Bilic a oferit răspunsul la această întrebare.</p>
<p>Pâinea nu îngraşă dacă este consumată cu moderaţie. Potrivit OMS, 2-3 felii din acest produs la fiecare masă nu vor fi simţite pe cântar.</p>
<p>„Pâinea este un aliment de bază, o sursă de glucide lente pe care organismul nostru le transformă în energia necesară vieţii. Conform recomandărilor OMS trebuie să consumăm zilnic 300-500g pâine, adică 2-3 felii la fiecare masă. Atunci de ce dăm vina pe pâine că ne-am îngrăşat? Greşeala e că mâncăm prea multă. Cât despre intoleranţa la gluten, de care suferă din ce în ce mai multe persoane, lucrurile sunt mai complicate”, spune nutriţionistul.</p>
<p><strong>Ce se ascunde în spatele glutenului?</strong></p>
<p>„Glutenul este o proteină din cereale care la contactul cu apa se umflă şi devine elastic. Orice aluat din făină nu ar putea fi frământat, dospit şi bine crescut fără gluten. Produsele de panificaţie şi patiserie există datorită glutenului. Problema apare pentru că e greu de digerat şi poate provoca inflamaţie la nivelul mucoasei intestinale. Aici intervin drojdiile sau bacteriile care se folosesc la frământat. Rolul lor? Pe lângă faptul că aluatul creşte spectaculos, contribuie la apariţia unui mediu acid care fermentează amidonul din făină şi descompune proteinele din gluten. O pâine lăsată la dospit va fi mai uşor de digerat iar riscul de balonare şi intoleranţă scad semnificativ. Care este deosebirea dintre un aluat de pâine făcut cu drojdie sau cu Maia? Procesul de fermentaţie, aspectul şi gustul vor fi diferite”, mai spune Mihaela Bilic.</p>
<p><strong>Substanţele care stopează absorţia mineralelor</strong></p>
<p>„Drojdia de bere determină o fermentaţie alcoolică în timp ce culturile din maia produc o fermentaţie lactică. În drojdie sunt prezente o serie de ciuperci microscopice, aceleaşi care ajută la obţinerea vinului şi a berii. În prezenţa apei şi a căldurii are loc o fermentaţie acidă a glucidelor din fructe sau cereale, se eliberează acid acetic şi dioxid de carbon, un gaz care face aluatul să crească”, explică expertul.</p>
<p><strong>70 de culturi de bacterii diferite prezente în Maia</strong></p>
<p>„În maia avem culturi bacteriene care se hrănesc cu amidonul din făină, îl fermentează şi produc acid lactic plus dioxid de carbon. Există peste 70 de culturi de bacterii diferite prezente în Maia, fiecare brutar având propria combinaţie. Pe lângă faptul că ajută la predigestia glutenului, fermentaţia lactică neutralizează o parte din fitaţii prezenţi în cereale. Este vorba de acele substanţe care blochează absorţia mineralelor precum magneziu şi calciu. În consecinţă aluatul cu Maia din făină integrală va fi mai hrănitor şi mai bine tolerat. Atenţie, independent de agentul de creştere, timpul de dospire este esenţial. Ca să reuşească să fermenteze amidonul şi să descompună glutenul, ciupercile şi bacteriile au nevoie de un interval de câteva ore până la câteva zile în care să acţioneze. Se spune că cea mai bună pâine este cea care a fost lăsată la dospit 48 de ore. Că e făcută acasă sau industrial, cu drojdie sau cu maia, din făină albă sau integrală, pâinea are nevoie de timp. Şi, conform proverbului, graba strică treaba. Şi strică şi sănătatea!“, conchide dr. Mihaela Bilic, potrivit stirileprotv.ro.</p>		  	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/128216/tag"></script>
		  </div>
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button"  data-size="large" data-count="horizontal">
				Tweet			</a>
			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true" ></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
		
		<div class="clr"></div>
	</div>
	


    

    <div class="itemLinks">



	  	  <!-- Item tags -->
	  <div class="itemTagsBlock">
		  <span>Etichetat cu</span>
		  <ul class="itemTags">
		    		    <li><a href="/cauta/tag/Mihaela%20Bilic.html">Mihaela Bilic</a></li>
		    		    <li><a href="/cauta/tag/paine.html">paine</a></li>
		    		  </ul>
		  <div class="clr"></div>
	  </div>
	  
	  
		<div class="clr"></div>
  </div>
  
  
  <div class="row" style="margin-bottom: 50px; margin-top: 30px;">
  	<div class="col-12">
		  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="autorelaxed"
			     data-ad-client="ca-pub-1892446475636495"
			     data-ad-slot="8425488733"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
  </div>

    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h4>Articole recente - Ioana Tanase</h4>
		
		<div class="row">
									
				<div class="col-md-3">
					<a href="/evenimente/matca-munti-de-gunoaie-nereciclate-si-depozitari-de-deseuri-necontrolate.html">Matca: Munţi de gunoaie nereciclate şi depozitări de deşeuri necontrolate</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/economie/al-doilea-cel-mai-mare-producator-mondial-de-zahar-restrictioneaza-exporturile.html">Al doilea cel mai mare producător mondial de zahăr restricţionează exporturile</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/cauta/ungaria-stare-de-urgenta-din-cauza-razboiului-din-ucraina.html">Ungaria: Stare de urgenţă din cauza războiului din Ucraina</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/mozaic/s-a-lansat-euronews-romania.html">S-a lansat Euronews Romania</a>	
				</div>			
					</div>

		<div class="row"></div>
	</div>
	
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Articole înrudite</h3>
		<ul class="row-fluid">
						<li class="thumbnail span3">
								<img style="width:200px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/e525ccbfb8dd6825cb642437c671b3a6_S.jpg" alt="" />
				
								<a class="itemRelTitle" href="/national/o-treime-dintre-romanii-de-la-oras-consuma-zilnic-paine,-fata-de-peste-jumatate-dintre-persoanele-de-la-tara.html">O treime dintre românii de la oraş consumă zilnic pâine, faţă de peste jumătate dintre persoanele de la ţară</a>
				
				
								

				
				
				
							</li>
						<li class="thumbnail span3">
								<img style="width:200px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/747b3acbcdd8bc6effe80f2ea5ce9871_S.jpg" alt="" />
				
								<a class="itemRelTitle" href="/stirea-zilei/debandada-totala-in-brutariile-din-galati.html">Debandadă totală în brutăriile din Galaţi</a>
				
				
								

				
				
				
							</li>
						<li class="thumbnail span3">
								<img style="width:200px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/6a4f51a5451adbaa54774e07bbf4452b_S.jpg" alt="" />
				
								<a class="itemRelTitle" href="/politica/app-degeaba-compenseaza-cu-zece-bani-factura-romanilor,-daca-painea-se-va-face-doi-lei.html">APP: Degeaba compensează cu zece bani factura românilor, dacă pâinea se va face doi lei</a>
				
				
								

				
				
				
							</li>
						<li class="thumbnail span3">
								<img style="width:200px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/f2f854d1e991fba852dcbf221322f43b_S.jpg" alt="" />
				
								<a class="itemRelTitle" href="/economie/apetitul-in-crestere-al-chinezilor-pentru-paine-va-duce-la-majorarea-importurilor-de-grau.html">Apetitul în creştere al chinezilor pentru pâine va duce la majorarea importurilor de grâu</a>
				
				
								

				
				
				
							</li>
						<li class="thumbnail span3">
								<img style="width:200px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/cf86d6a38c270036927c0e872def790f_S.jpg" alt="" />
				
								<a class="itemRelTitle" href="/economie/pretul-painii-si-al-fainei-explodeaza.html">Preţul pâinii şi al făinei explodează</a>
				
				
								

				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  

    <!-- Item navigation -->
  
  	<h4>Mai multe din această categorie:</h4>
  	
  	<div class="row-fluid">
							<a class="itemPrevious col-md-6" href="/sanatate/a-murit-mama-polidinului.html">&laquo; A murit „mama” Polidinului</a>
						
			<div class="clr"></div>

					</div>
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<!-- Comments Form -->
<h3>Lasă un comentariu</h3>


<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Mesaj *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='introduceţi mesajul dvs. aici ...';" onfocus="if(this.value=='introduceţi mesajul dvs. aici ...') this.value='';" name="commentText" id="commentText">introduceţi mesajul dvs. aici ...</textarea>

	<label class="formName" for="userName">Nume *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="introduceti numele dvs. ..." onblur="if(this.value=='') this.value='introduceti numele dvs. ...';" onfocus="if(this.value=='introduceti numele dvs. ...') this.value='';" />

	<label class="formEmail" for="commentEmail">E-mail *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="introduceţi adresa de e-mail ..." onblur="if(this.value=='') this.value='introduceţi adresa de e-mail ...';" onfocus="if(this.value=='introduceţi adresa de e-mail ...') this.value='';" />

	<label class="formUrl" for="commentURL">Website URL</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="introduceţi URL-ul site-ului ..."  onblur="if(this.value=='') this.value='introduceţi URL-ul site-ului ...';" onfocus="if(this.value=='introduceţi URL-ul site-ului ...') this.value='';" />

			<div id="recaptcha" class="k2-recaptcha-v2"></div>
	
	<input type="submit" class="button" id="submitCommentButton" value="Trimite comentariul" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="70316" />
	<input type="hidden" name="8768b623f328f0b323cf95fcb89cd216" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/sanatate/cum-mananci-paine-ca-sa-nu-te-ingrasi-recomandarea-medicului-mihaela-bilic.html#startOfPageId70316">
			înapoi la partea de sus		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<script type="text/javascript">
//jQuery.noConflict();
(function($) {
  $(function() {

	$(document).ready(function(){

		$('.rateup').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 70316;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 1, rateminus: 0 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});

		$('.ratedown').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 70316;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 0, rateminus: 1 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});


	});

  });
})(jQuery);
</script>

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->


					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Monitorul de Galati</span></a>
				
				<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/sanatate.html" class="pathway"><span itemprop="name">Sanatate</span></a>
				
				<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Cum mănânci pâine ca să nu te îngraşi. Recomandarea medicului Mihaela Bilic				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

				</main>

									<div id="aside" class="col-xs-12 col-md-3">
								<div class="moduletable">
						<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:140px;background:url('https://www.monitoruldegalati.ro/images/banners/Banner-electrica.jpg') no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=61" style="width:260px;height:140px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
	
								<div class="moduletable _bnews">
							<h3>Breaking News</h3>
						

<div class="custom _bnews"  >
	<h1 style="text-align: center;"><span style="font-size: 14pt; color: #000000;"><span style="color: #0000ff;">PROGRAMUL Zilelor Municipiului Galaţi 2022!</span></span></h1>
<section></section>
<section></section>
<hr />
<p style="text-align: center;"><span style="font-size: 12pt;"><strong>PROGRAMUL INTEGRAL al evenimentelor de care gălăţenii se vor bucura, în perioada 6 - 12 iunie 2022, cu ocazia Zilelor Municipiului Galaţi. Detalii&nbsp;<span style="text-decoration: underline; color: #ff0000;"><a href="/stirea-zilei/programul-zilelor-municipiului-galati-2022.html" style="color: #ff0000; text-decoration: underline;">AICI</a></span>!</strong></span></p>
<p><span style="font-size: 12pt;"><span style="text-decoration: underline;"><span style="color: #ff0000;"></span></span></span></p></div>
		</div>
			<div class="moduletable">
							<h3>Mica Publicitate</h3>
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<!-- <h3 class="title">
						<a href="/imobiliare.html" title="Imobiliare"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Imobiliare</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/imobiliare/inchirieri-cereri.html" title="Inchirieri Cereri">Inchirieri Cereri</a></h2>
																		<div class="col-md-12 line_bottom">
										Doresc să închiriez urgent ap. în o ...									</div>

																																								<h2><a href="/imobiliare/terenuri.html" title="Terenuri">Terenuri</a></h2>
																		<div class="col-md-12 line_bottom">
										Vând teren Filești, st-5.000 mp, de ...									</div>

																																								<h2><a href="/imobiliare/inchirieri-oferte-imobiliare.html" title="Inchirieri Oferte">Inchirieri Oferte</a></h2>
																		<div class="col-md-12 line_bottom">
										Spatiu de birouri complet echipat c ...									</div>

																																								<h2><a href="/imobiliare/schimburi.html" title="Schimburi">Schimburi</a></h2>
																		<div class="col-md-12 line_bottom">
										Schimb garsonieră M39A, grup sanita ...									</div>

																																								<h2><a href="/imobiliare/cumparari-2.html" title="Cumparari">Cumparari</a></h2>
																		<div class="col-md-12 line_bottom">
										Cumpăr urgent gars. în orice zonă/e ...									</div>

																					</div>
						
						
									
				
				
							
					<!-- <h3 class="title">
						<a href="/angajari.html" title="Angajari"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Angajari</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/angajari/angajari-oferte.html" title="Angajari Oferte">Angajari Oferte</a></h2>
																		<div class="col-md-12 line_bottom">
										

Societatea Gospodarire Urbana S ...									</div>

																																								<h2><a href="/angajari/angajari-cereri-1.html" title="Angajari Cereri">Angajari Cereri</a></h2>
																		<div class="col-md-12 line_bottom">
										Caut persoana pentru îngrijire feme ...									</div>

																																								<h2><a href="/prestari-servicii.html" title="Prestari servicii">Prestari servicii</a></h2>
																		<div class="col-md-12 line_bottom">
										Execut lucrări de amenajări interio ...									</div>

																																								<h2><a href="/mica-publicitate/matrimoniale-3-2.html" title="Matrimoniale">Matrimoniale</a></h2>
																		<div class="col-md-12 line_bottom">
										Bărbat, 52/1,67, discret, Galați, d ...									</div>

																													</div>
						
												
									
				
				
							
					<!-- <h3 class="title">
						<a href="/mica-publicitate/categorie/prestari-servicii.html" title="Prestari servicii"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Prestari servicii</a>
					</h3>
 -->
									
				
				
							
					<!-- <h3 class="title">
						<a href="/mica-publicitate/categorie/matrimoniale.html" title="Matrimoniale"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Matrimoniale</a>
					</h3>
 -->
									
				
				
				</div>
	</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
			<div class="moduletable">
							<h3>Decese si Comemorari</h3>
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<!-- <h3 class="title">
						<a href="/decese.html" title="Decese"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Decese</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/decese/ing-jan-cojocaru.html" title="ING. JAN COJOCARU">ING. JAN COJOCARU</a></h2>
																		<div class="col-md-12 line_bottom">
										FAMILIA TÂRNOVAN din Germania regre ...									</div>

																																								<h2><a href="/decese/goga-petrache.html" title="GOGA PETRACHE">GOGA PETRACHE</a></h2>
																		<div class="col-md-12 line_bottom">
										Cu sufletul îndurerat şi ochii plin ...									</div>

																																								<h2><a href="/decese/prof-ing-tudose-otilia.html" title="Prof. ing. Tudose Otilia">Prof. ing. Tudose Otilia</a></h2>
																		<div class="col-md-12 line_bottom">
										Colectivul Liceului Elena Doamna de ...									</div>

																																								<h2><a href="/decese/ing-sofia-zlate-ichim.html" title="Ing. Sofia Zlate Ichim">Ing. Sofia Zlate Ichim</a></h2>
																		<div class="col-md-12 line_bottom">
										A plecat, părăsind această lume, ce ...									</div>

																																								<h2><a href="/decese/sofia-zlate-ichim.html" title="Sofia Zlate Ichim">Sofia Zlate Ichim</a></h2>
																		<div class="col-md-12 line_bottom">
										Despre ing. Sofia Zlate Ichim vom v ...									</div>

																					</div>
						
						
									
				
				
							
					<!-- <h3 class="title">
						<a href="/comemorari.html" title="Comemorari"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Comemorari</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/comemorari/monica-popovici.html" title="MONICA POPOVICI">MONICA POPOVICI</a></h2>
																		<div class="col-md-12 line_bottom">
										A trecut un an de când a plecat din ...									</div>

																																								<h2><a href="/comemorari/acostandei-zamfir.html" title="ACOSTANDEI ZAMFIR">ACOSTANDEI ZAMFIR</a></h2>
																		<div class="col-md-12 line_bottom">
										Au trecut două săptămâni de când a  ...									</div>

																																								<h2><a href="/comemorari/golea-cornelia.html" title="GOLEA CORNELIA">GOLEA CORNELIA</a></h2>
																		<div class="col-md-12 line_bottom">
										A trecut un an de când a plecat din ...									</div>

																																								<h2><a href="/comemorari/neagu-zamfirica.html" title="Neagu Zamfirica">Neagu Zamfirica</a></h2>
																		<div class="col-md-12 line_bottom">
										Ziua de 21 Octombrie rămâne în amin ...									</div>

																																								<h2><a href="/comemorari/baciu-silviu-mihai-1-an.html" title="Baciu Silviu-Mihai (1 an)">Baciu Silviu-Mihai (1 an)</a></h2>
																		<div class="col-md-12 line_bottom">
										Se împlineşte un an de când ne-a pă ...									</div>

																					</div>
						
						
									
				
				
				</div>
	</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<!-- start slave -->
<div id="adoceanroxddeokqhvd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Box */
ado.slave('adoceanroxddeokqhvd', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
</script>
<!--  end slave  --></div>
		</div>
			<div class="moduletable">
						<script type="text/javascript" src="//profitshare.ro/j/iJAb"></script><!-- WinMedia : WMD --==-- Box -->
<!-- /96038750/MonitorulDeGalati/Box -->
<div id='div-gpt-ad-1592471510159-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592471510159-0'); });
  </script>
</div><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmonitoruldegalati%2F&tabs=timeline&width=250&height=380&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" width="250" height="380" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>		</div>
			<div class="moduletable">
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<!-- <h3 class="title">
						<a href="/fonduri-ue.html" title="Fonduri UE"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Fonduri UE</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/fonduri-ue/lansarea-proiectului-soluții-profesionale-de-imprimare-pe-materiale-textile-26-05-2022.html" title="Lansarea proiectului „Soluții profesionale de imprimare pe materiale textile” 26.05.2022">Lansarea proiectului „Soluții profesionale de imprimare pe materiale textile” 26.05.2022</a></h2>
																			<a href="/fonduri-ue/lansarea-proiectului-soluții-profesionale-de-imprimare-pe-materiale-textile-26-05-2022.html" title="Lansarea proiectului „Soluții profesionale de imprimare pe materiale textile” 26.05.2022" class="sidebar-news"><img alt="Lansarea proiectului „Soluții profesionale de imprimare pe materiale textile” 26.05.2022" data-src="/media/k2/items/cache/b33e6c98f664a42117d108877b7ccf42_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										SC Dinalucri SRL, în calitate de Beneficiar,&nbsp; implementează proiectul „Soluții profesionale de imprimare pe materiale textile”, cod MySMIS 131738, finanțat prin Programul Operaţional Regional 2014-2020, Axa Prioritară 2 – ”Îmbunătățirea competit ...									</div>

																																								<h2><a href="/fonduri-ue/lansarea-proiectului-soluții-profesionale-de-imprimare-pe-materiale-textile-25-05-2022.html" title="Lansarea proiectului „Soluții profesionale de imprimare pe materiale textile” 25.05.2022">Lansarea proiectului „Soluții profesionale de imprimare pe materiale textile” 25.05.2022</a></h2>
																			<a href="/fonduri-ue/lansarea-proiectului-soluții-profesionale-de-imprimare-pe-materiale-textile-25-05-2022.html" title="Lansarea proiectului „Soluții profesionale de imprimare pe materiale textile” 25.05.2022" class="sidebar-news"><img alt="Lansarea proiectului „Soluții profesionale de imprimare pe materiale textile” 25.05.2022" data-src="/media/k2/items/cache/acec7664d1eb0b3104d61bec0a6c173e_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										SC Dinalucri SRL, în calitate de Beneficiar,&nbsp; implementează proiectul „Soluții profesionale de imprimare pe materiale textile”, cod MySMIS 131738, finanțat prin Programul Operaţional Regional 2014-2020, Axa Prioritară 2 – ”Îmbunătățirea competit ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/lansarea-proiectului-soluții-profesionale-de-imprimare-pe-materiale-textile-24-05-2022.html" title="Lansarea proiectului „Soluții profesionale de imprimare pe materiale textile” 24.05.2022" class="sidebar-news">
														<img alt="Lansarea proiectului „Soluții profesionale de imprimare pe materiale textile” 24.05.2022" data-src="/media/k2/items/cache/7365e62bc72ffe359c8d11bb85d68e7f_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/lansarea-proiectului-soluții-profesionale-de-imprimare-pe-materiale-textile-24-05-2022.html" title="Lansarea proiectului „Soluții profesionale de imprimare pe materiale textile” 24.05.2022">Lansarea proiectului „Soluții profesionale de imprimare pe materiale textile” 24.05.2022</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/comunicat-de-presa-20-05-2022.html" title="Comunicat de presă 20.05.2022" class="sidebar-news">
														<img alt="Comunicat de presă 20.05.2022" data-src="/media/k2/items/cache/6bdb307a914dd7b2611a49a32bcc3f57_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/comunicat-de-presa-20-05-2022.html" title="Comunicat de presă 20.05.2022">Comunicat de presă 20.05.2022</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/comunicat-de-presa-16-mai-2022.html" title="Comunicat de presă 16 mai 2022" class="sidebar-news">
														<img alt="Comunicat de presă 16 mai 2022" data-src="/media/k2/items/cache/ab96becc938bad5ec5e39e74a3e7772c_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/comunicat-de-presa-16-mai-2022.html" title="Comunicat de presă 16 mai 2022">Comunicat de presă 16 mai 2022</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/comunicat-de-presa-privind-finalizarea-proiectului-dotarea-unitaților-de-invațamant-din-comuna-valea-marului,-județul-galați-cu-echipamente-electronice.html" title="COMUNICAT DE PRESĂ PRIVIND FINALIZAREA PROIECTULUI „DOTAREA UNITĂȚILOR DE ÎNVĂȚĂMÂNT DIN COMUNA VALEA MĂRULUI, JUDEȚUL GALAȚI CU ECHIPAMENTE ELECTRONICE”" class="sidebar-news">
														<img alt="COMUNICAT DE PRESĂ PRIVIND FINALIZAREA PROIECTULUI „DOTAREA UNITĂȚILOR DE ÎNVĂȚĂMÂNT DIN COMUNA VALEA MĂRULUI, JUDEȚUL GALAȚI CU ECHIPAMENTE ELECTRONICE”" data-src="/media/k2/items/cache/428220f2e909f56945e815e4cbb99ddc_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/comunicat-de-presa-privind-finalizarea-proiectului-dotarea-unitaților-de-invațamant-din-comuna-valea-marului,-județul-galați-cu-echipamente-electronice.html" title="COMUNICAT DE PRESĂ PRIVIND FINALIZAREA PROIECTULUI „DOTAREA UNITĂȚILOR DE ÎNVĂȚĂMÂNT DIN COMUNA VALEA MĂRULUI, JUDEȚUL GALAȚI CU ECHIPAMENTE ELECTRONICE”">COMUNICAT DE PRESĂ PRIVIND FINALIZAREA PROIECTULUI „DOTAREA UNITĂȚILOR DE ÎNVĂȚĂMÂNT DIN COMUNA VALEA MĂRULUI, JUDEȚUL GALAȚI CU ECHIPAMENTE ELECTRONICE”</a>
													</h4>
												</div>
																					</div>
													
									
				
				
							
					<!-- <h3 class="title">
						<a href="/cauta/categorie/mapamond.html" title="Mapamond"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Mapamond</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/cauta/ungaria-stare-de-urgenta-din-cauza-razboiului-din-ucraina.html" title="Ungaria: Stare de urgenţă din cauza războiului din Ucraina">Ungaria: Stare de urgenţă din cauza războiului din Ucraina</a></h2>
																			<a href="/cauta/ungaria-stare-de-urgenta-din-cauza-razboiului-din-ucraina.html" title="Ungaria: Stare de urgenţă din cauza războiului din Ucraina" class="sidebar-news"><img alt="Ungaria: Stare de urgenţă din cauza războiului din Ucraina" data-src="/media/k2/items/cache/c525b7790f28392d61f21546cf1c50e0_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										Premierul ungar Viktor Orban a declarat marţi, 24 mai 2022, o a doua stare de urgenţă, de data aceasta susţinând că este necesar pentru a face faţă consecinţelor războiului din Ucraina, în condiţiile în care prima stare de urgenţă privind pandemia de ...									</div>

																																								<h2><a href="/cauta/danemarca-sprijina-ucraina-cu-rachete-antinava-harpoon-pentru-a-si-debloca-portul-odesa.html" title="Danemarca sprijină Ucraina cu rachete antinavă Harpoon pentru a-şi debloca portul Odesa">Danemarca sprijină Ucraina cu rachete antinavă Harpoon pentru a-şi debloca portul Odesa</a></h2>
																			<a href="/cauta/danemarca-sprijina-ucraina-cu-rachete-antinava-harpoon-pentru-a-si-debloca-portul-odesa.html" title="Danemarca sprijină Ucraina cu rachete antinavă Harpoon pentru a-şi debloca portul Odesa" class="sidebar-news"><img alt="Danemarca sprijină Ucraina cu rachete antinavă Harpoon pentru a-şi debloca portul Odesa" data-src="/media/k2/items/cache/2c77ce502ec3d7e909809bfe34645583_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										Danemarca s-a angajat să furnizeze Ucrainei sisteme de apărare de pe coastă cu rachete antinavă Harpoon astfel încât ţara să încerce să respingă blocada impusă de marina rusă în portul Odesa. Infrastructura portuară din Odesa este vitală pentru expor ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/coronavirus-mastile-de-protectie-nu-vor-mai-fi-obligatorii-in-avioane-si-spatii-publice-inchise.html" title="Coronavirus: Măştile de protecţie nu vor mai fi obligatorii în avioane şi spaţii publice închise" class="sidebar-news">
														<img alt="Coronavirus: Măştile de protecţie nu vor mai fi obligatorii în avioane şi spaţii publice închise" data-src="/media/k2/items/cache/19fd741841acfad55e7ead0b4ae4980b_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/coronavirus-mastile-de-protectie-nu-vor-mai-fi-obligatorii-in-avioane-si-spatii-publice-inchise.html" title="Coronavirus: Măştile de protecţie nu vor mai fi obligatorii în avioane şi spaţii publice închise">Coronavirus: Măştile de protecţie nu vor mai fi obligatorii în avioane şi spaţii publice închise</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/numarul-persoanelor-aflate-in-situatie-ilegala-in-ue-a-crescut-cu-22-in-2021.html" title="Numărul persoanelor aflate în situaţie ilegală în UE a crescut cu 22% în 2021" class="sidebar-news">
														<img alt="Numărul persoanelor aflate în situaţie ilegală în UE a crescut cu 22% în 2021" data-src="/media/k2/items/cache/e78cfb1ab42c3a6a67a0455e29977c6c_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/numarul-persoanelor-aflate-in-situatie-ilegala-in-ue-a-crescut-cu-22-in-2021.html" title="Numărul persoanelor aflate în situaţie ilegală în UE a crescut cu 22% în 2021">Numărul persoanelor aflate în situaţie ilegală în UE a crescut cu 22% în 2021</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/nestle-a-inceput-sa-transporte-lapte-praf-cu-avionul-din-europa-in-sua.html" title="Nestle a început să transporte lapte praf cu avionul din Europa în SUA" class="sidebar-news">
														<img alt="Nestle a început să transporte lapte praf cu avionul din Europa în SUA" data-src="/media/k2/items/cache/ca5f5244f2df49d72251d404cdc20be5_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/nestle-a-inceput-sa-transporte-lapte-praf-cu-avionul-din-europa-in-sua.html" title="Nestle a început să transporte lapte praf cu avionul din Europa în SUA">Nestle a început să transporte lapte praf cu avionul din Europa în SUA</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/lockdown-in-coreea-de-nord-kim-jong-un-a-mobilizat-armata-in-lupta-impotriva-covid-19.html" title="Lockdown în Coreea de Nord: Kim Jong Un a mobilizat armata în lupta împotriva COVID-19" class="sidebar-news">
														<img alt="Lockdown în Coreea de Nord: Kim Jong Un a mobilizat armata în lupta împotriva COVID-19" data-src="/media/k2/items/cache/a5c3012ebd42c87ff925077b42d39a72_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/lockdown-in-coreea-de-nord-kim-jong-un-a-mobilizat-armata-in-lupta-impotriva-covid-19.html" title="Lockdown în Coreea de Nord: Kim Jong Un a mobilizat armata în lupta împotriva COVID-19">Lockdown în Coreea de Nord: Kim Jong Un a mobilizat armata în lupta împotriva COVID-19</a>
													</h4>
												</div>
																					</div>
													
									
				
				
				</div>
	</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
			<div class="moduletable">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dreapta -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1892446475636495"
     data-ad-slot="8782728998"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/bannere-online-1.png" alt="AISDD" width="100%"/></p>
<hr />
<p><img src="/images/bannere-online-2.png" alt="AISDD" width="100%"/></p></div>
		</div>
	
					</div>
							</div>

		</div>
	</div>

	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Informatii utile</h3>
						

<div class="custom"  >
	<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 224px;" align="left" valign="top">Informatii CFR</td>
<td style="width: 236px;" align="left" valign="top">- 0236 460643</td>
</tr>
<tr>
<td align="left" valign="top">Rezervari CFR</td>
<td align="left" valign="top">- 0236 496000</td>
</tr>
<tr>
<td align="left" valign="top">Distrigaz</td>
<td align="left" valign="top">- 0236 460206 / 419</td>
</tr>
<tr>
<td align="left" valign="top">Informatii Romtelecom</td>
<td align="left" valign="top">- 118 932</td>
</tr>
<tr>
<td align="left" valign="top">SOS - Victimele violentei in familie</td>
<td align="left" valign="top">- 1983</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Urgente 112</h3>
						

<div class="custom"  >
	<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td align="left" valign="top" width="170">Salvarea</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top" width="170">Pompieri</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Politie</td>
<td align="left" valign="top">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul Clinic de Urgenta</td>
<td align="left" valign="top">- 0236 301111 / 2<br /> - 0236 411000</td>
</tr>
<tr>
<td align="left" valign="top" width="204">Spitalul de Psihiatrie</td>
<td align="left" valign="top" width="113">- 0236 479401</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de Boli Infectioase</td>
<td align="left" valign="top">- 0236 334022 / 32</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de copii</td>
<td align="left" valign="top">- 0236 469100</td>
</tr>
<tr>
<td align="left" valign="top">Maternitatea (Buna Vestire)</td>
<td align="left" valign="top">- 0236 413131</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Link-uri parteneri</h3>
						

<div class="custom"  >
	<p><a href="http://www.copiaza.eu/"></a><a href="http://anunturigalati.ro/">anunturigalati.ro</a><a href="http://agriculturagalati.ro/"><br /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
	
			</div>
		</div>
	</footer>

	<div class="container">
			<a href="#top" id="back-top" class="btn btn-default pull-right"><span class="glyphicon glyphicon-chevron-up"></span></a>
			Copyright &copy; 2022 Monitorul de Galati - Ziar print si online. Toate drepturile rezervate.<br><br>
			<div>
			<!--/Start async trafic.ro/-->
			<script type="text/javascript" id="trfc_trafic_script">
			//<![CDATA[
			t_rid = 'monitoruldegalatiro';
			(function(){ t_js_dw_time=new Date().getTime();
			t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
			if (document.createElement && document.getElementsByTagName && document.insertBefore) {
			t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
			var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
			document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
			//]]>
			</script>
			<noscript><p><a href="http://www.trafic.ro/statistici/monitoruldegalati.ro"><img alt="www.monitoruldegalati.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=monitoruldegalatiro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
			<!--/End async trafic.ro/-->
			</div><br><br>
			<small>Designed by <a href="https://www.activemall.ro/" target="_blank">activemall.ro</a></small><br><br>
	</div>
	
	<!-- 
	<div id="cookieMessageWrapper">
		<div id="cookieMessage">
			<a id="cookieClose" href="#">OK</a>
			<strong>Acest site foloseste cookies.</strong> Navigând în continuare, îti exprimi acordul asupra folosirii cookie-urilor.</a>.
		</div>
	</div> 
 	-->

	
	
	<script src="/templates/monitoruldegalati/js/monitoruldegalati.js" type="text/javascript"></script>	
	<script type="text/javascript">
    jQuery(document).ready(function() {      
      jQuery('.lazy').lazy({
      	 effect: 'fadeIn',
      	 effectTime: 250,
      	 threshold: 500
      });
    });
	</script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-22353124-1', 'auto');
	  ga('send', 'pageview');
	</script>
</body>
</html>