<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ro-ro" lang="ro-ro">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-1892446475636495",
			enable_page_level_ads: true
		});
	</script>

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta property="fb:admins" content="505618449498841" />
	<base href="https://www.monitoruldegalati.ro/sanatate/o-bacterie-ofera-rezultate-promitatoare-in-lupta-contra-raspandirii-virusului-dengue.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="monitorul de galati, ziar print si online" />
	<meta name="rights" content="Monitorul de Galati" />
	<meta name="title" content="O bacterie oferă rezultate promiţătoare în lupta contra răspândirii virusului dengue" />
	<meta name="author" content="Cătălin Mihai MOGA" />
	<meta property="og:url" content="https://www.monitoruldegalati.ro/sanatate/o-bacterie-ofera-rezultate-promitatoare-in-lupta-contra-raspandirii-virusului-dengue.html" />
	<meta property="og:title" content="O bacterie oferă rezultate promiţătoare în lupta contra răspândirii virusului dengue - Monitorul de Galati - Ziar print si online" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/81aa66100ed1a01451d156e71a206350_M.jpg" />
	<meta name="image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/81aa66100ed1a01451d156e71a206350_M.jpg" />
	<meta property="og:description" content="Un laborator din Rio de Janeiro mizează pe o bacterie introdusă în ţânţari în încercarea de a controla răspândirea dengue (denga), care a condus la o..." />
	<meta name="description" content="Un laborator din Rio de Janeiro mizează pe o bacterie introdusă în ţânţari în încercarea de a controla răspândirea dengue (denga), care a condus la o..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>O bacterie oferă rezultate promiţătoare în lupta contra răspândirii virusului dengue - Monitorul de Galati - Ziar print si online</title>
	<link href="/templates/monitoruldegalati/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="https://www.monitoruldegalati.ro/media/mod_neuvoo/css/styles.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit" type="text/javascript"></script>
	<script src="https://www.monitoruldegalati.ro/media/mod_neuvoo/js/neuvoo_jobroll_ajax.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script type="text/javascript">
function onK2RecaptchaLoaded(){grecaptcha.render("recaptcha", {"sitekey" : "6LdMah8UAAAAAMMOUosXe-qwwidVKVO9IRgjGDeK"});}jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	<link href="https://fonts.googleapis.com/css?family=Oswald:400,700&amp;subset=latin-ext" rel="stylesheet"> 
	<link href="/templates/monitoruldegalati/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/monitoruldegalati/css/monitoruldegalati.css" rel="stylesheet" type="text/css" />	

	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
	</script>

	<!-- start master -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017, MASTER: winmedia_ro.Monitorul de Galati.All_Site */
	ado.master({id: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7', server: 'ro.adocean.pl' });
	</script>
	<!--  end master  -->
	<meta property="fb:pages" content="505618449498841"/>	
	
</head>
<body class="site com_k2 view-item no-layout itemid-120">

	<div class="body ">

		<div class="container sitedescription">
			<div class="row">
				<div class="col-md-6 hidden-xs">
					<div class="site-description">
						<b>02 OCTOMBRIE 2019</b><br>Monitorul de Galați - Ediție regională de sud-est Galați Brăila Buzău Constanța Tulcea Vrancea					</div>
				</div>
				<div class="col-xs-4 col-md-3 text-right">
					<a href="https://itunes.apple.com/us/app/monitorul-de-galati/id1418062282?l=ro&ls=1&mt=8" target="_blank"><img src="https://www.monitoruldegalati.ro/images/ios.png" alt="Monitorul de Galati iOS App" height="35"></a>
				</div>
				<div class="col-xs-8 col-md-3 banner-top-right">
					
<div id="k2ModuleBox123" class="k2SearchBlock">
	<form action="/cauta/cauta.html" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" value="Căutare" name="searchword" maxlength="20" size="20" alt="Căutare" class="inputbox" onblur="if(this.value=='') this.value='Căutare';" onfocus="if(this.value=='Căutare') this.value='';" />

												<input type="hidden" name="Itemid" value="216" />
			</form>

	</div>

				</div>
			</div>
		</div>

		<div class="container" style="border: none;padding: 0;">
			<!-- start slave -->
			<div id="adoceanroncfhhqmorj"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Leaderboard */
			ado.slave('adoceanroncfhhqmorj', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
			</script>
			<!--  end slave  -->
		</div>

		<div class="container main">

			
			<div class="bmain">
				
				<header class="header" role="banner">
					<div class="header-logo col-xs-12 col-md-3">
						<a class="brand" href="/">
							<img src="https://www.monitoruldegalati.ro/images/logo.png" alt="Monitorul de Galati - Ziar print si online" title="Monitorul de Galati - Ziar print si online" width="270" height="100" />						</a>
					</div>	
					<div class="banner-top col-xs-12 col-md-9">
								<div class="moduletable">
						<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:850px;height:80px;background:url(https://www.monitoruldegalati.ro/images/banners/Mutare-copy.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=75" style="width:850px;height:80px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
	
					</div>
				</header>
				
				<nav class="navbar navbar-default col-md-12" role="navigation">
			    <div class="navbar-header">
			      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mmenu" aria-expanded="false">
			      	<span class="glyphicon glyphicon-list"></span>
			      </button>
			    </div>
			    <div class="collapse navbar-collapse" id="mmenu">			     
			      <ul class="nav navbar-nav ">
<li class="item-173 default"><a href="/" >Monitorul de Galati</a></li><li class="item-171"><a href="/stirea-zilei.html" >Stirea Zilei</a></li><li class="item-113"><a href="/evenimente.html" >Evenimente</a></li><li class="item-116"><a href="/politica.html" >Politica</a></li><li class="item-117"><a href="/comunitate.html" >Comunitate</a></li><li class="item-145"><a href="/regional.html" >Regional</a></li><li class="item-118"><a href="/economie.html" >Economie</a></li><li class="item-119"><a href="/sport.html" >Sport</a></li><li class="item-120 current active"><a href="/sanatate.html" >Sanatate</a></li><li class="item-121"><a href="/national.html" >National</a></li><li class="item-122"><a href="/mozaic.html" >Mozaic</a></li><li class="item-148"><a href="/fonduri-ue.html" >Fonduri UE</a></li><li class="item-160"><a href="/pet-mania.html" >PET Mania</a></li><li class="item-115"><a href="/contact.html" >Contact</a></li></ul>
<ul class="nav navbar-nav  micamenu">
<li class="item-199"><a href="/mica-publicitate.html" >Mica Publicitate</a></li><li class="item-187"><a href="/imobiliare.html" >Imobiliare</a></li><li class="item-195"><a href="/angajari.html" >Angajari</a></li><li class="item-197"><a href="/prestari-servicii.html" >Prestari Servicii</a></li><li class="item-188"><a href="/auto.html" >Auto</a></li><li class="item-189"><a href="/electronice.html" >Electronice</a></li><li class="item-193"><a href="/licitatii.html" >Licitatii</a></li><li class="item-194"><a href="/meditatii.html" >Meditatii</a></li><li class="item-192"><a href="/felicitari.html" >Felicitari</a></li><li class="item-196"><a href="/pierderi.html" >Pierderi</a></li><li class="item-191"><a href="/decese.html" >Decese</a></li><li class="item-190"><a href="/diverse.html" >Diverse</a></li></ul>

			    </div>
				</nav>

				
									
					<div class="col-md-12">
							
					</div>
								
				
								
									<div id="asideleft" class="col-md-2 hidden-xs">
						
								<div class="moduletable">
							<h3>Flux de ştiri</h3>
						<div class="mdgnews">

	
	<div id="latest_news">

										
					
																														<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/1ced4a546843d59e9986adf4df79e0ae_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/economie/romania-obtine-10-milioane-de-tone-de-grau,-usor-in-scadere-fata-de-2018.html" title="România obţine 10 milioane de tone de grâu, uşor în scădere faţă de 2018" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>02 Oct 2019 16:12</small>
													<h4 class="latest_news_title">
														<a href="/economie/romania-obtine-10-milioane-de-tone-de-grau,-usor-in-scadere-fata-de-2018.html" title="România obţine 10 milioane de tone de grâu, uşor în scădere faţă de 2018">România obţine 10 milioane de tone de grâu, uşor în scădere faţă de 2018</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/024e32501e3971a4a5af0e6ee2273be9_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/economie/preturile-productiei-industriale,-in-urcare-cu-3,3-in-ritm-anual,-in-august-2019.html" title="Preţurile producţiei industriale, în urcare cu 3,3% în ritm anual, în august 2019" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>02 Oct 2019 16:11</small>
													<h4 class="latest_news_title">
														<a href="/economie/preturile-productiei-industriale,-in-urcare-cu-3,3-in-ritm-anual,-in-august-2019.html" title="Preţurile producţiei industriale, în urcare cu 3,3% în ritm anual, în august 2019">Preţurile producţiei industriale, în urcare cu 3,3% în ritm anual, în august 2019</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/2ab3bd6c11c351ff41aaaa8580a12153_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/sanatate/o-combinatie-de-trei-medicamente-a-extins-viata-musculitelor-de-otet-cu-aproape-50.html" title="O combinaţie de trei medicamente a extins viaţa musculiţelor de oţet cu aproape 50%" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>02 Oct 2019 16:10</small>
													<h4 class="latest_news_title">
														<a href="/sanatate/o-combinatie-de-trei-medicamente-a-extins-viata-musculitelor-de-otet-cu-aproape-50.html" title="O combinaţie de trei medicamente a extins viaţa musculiţelor de oţet cu aproape 50%">O combinaţie de trei medicamente a extins viaţa musculiţelor de oţet cu aproape 50%</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/81aa66100ed1a01451d156e71a206350_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/sanatate/o-bacterie-ofera-rezultate-promitatoare-in-lupta-contra-raspandirii-virusului-dengue.html" title="O bacterie oferă rezultate promiţătoare în lupta contra răspândirii virusului dengue" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>02 Oct 2019 16:09</small>
													<h4 class="latest_news_title">
														<a href="/sanatate/o-bacterie-ofera-rezultate-promitatoare-in-lupta-contra-raspandirii-virusului-dengue.html" title="O bacterie oferă rezultate promiţătoare în lupta contra răspândirii virusului dengue">O bacterie oferă rezultate promiţătoare în lupta contra răspândirii virusului dengue</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/e6a19706a400d922d9b07da20a029fe8_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/mozaic/quentin-tarantino-scrie-o-carte-despre-un-veteran-de-razboi-din-al-doilea-razboi-mondial.html" title="Quentin Tarantino scrie o carte despre un veteran de război din Al Doilea Război Mondial" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>02 Oct 2019 16:09</small>
													<h4 class="latest_news_title">
														<a href="/mozaic/quentin-tarantino-scrie-o-carte-despre-un-veteran-de-razboi-din-al-doilea-razboi-mondial.html" title="Quentin Tarantino scrie o carte despre un veteran de război din Al Doilea Război Mondial">Quentin Tarantino scrie o carte despre un veteran de război din Al Doilea Război Mondial</a>
													</h4>
												</div>
																														</div>

																				
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
							
	</div>

</div>
		</div>
	
					</div>
				
				<main id="content" role="main" class="col-xs-12 col-md-7">
									
					<div id="system-message-container">
	</div>

					
<!-- Start K2 Item Layout -->
<span id="startOfPageId57560"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		

	  	  <!-- Item title -->
	  <h1 class="itemTitle">
			
	  	O bacterie oferă rezultate promiţătoare în lupta contra răspândirii virusului dengue
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		Recomandat		  	</sup>
	  	</span>
	  	
	  </h1>
	  
					<div class="col-md-4">
				<span class="itemAuthor">
					<span class="glyphicon glyphicon-user" aria-hidden="true"></span>
					&nbsp;
										<a rel="author" href="/cauta/redactor/1215-cătălin-mihai-moga.html">Cătălin Mihai MOGA</a>
									</span>
			</div>
		
					<div class="col-md-4">
				<span class="itemDateCreated">
					<span class="glyphicon glyphicon-calendar" aria-hidden="true"></span>
					Miercuri, 02 Octombrie 2019 16:09				</span>
			</div>
		
	  			<div class="col-md-4">
				<span class="itemCategory pull-right">
					<span>Publicat în</span>
					<a href="/sanatate.html">Sanatate</a>
				</span>
			</div>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
  				<!-- Item Rating -->
		<div class="itemRatingBlock">
			<span>Evaluaţi acest articol</span>
			<div class="itemRatingForm">
				<ul class="itemRatingList">
					<li class="itemCurrentRating" id="itemCurrentRating57560" style="width:0%;"></li>
					<li><a href="#" data-id="57560" title="o stea din 5" class="one-star">1</a></li>
					<li><a href="#" data-id="57560" title="2 stele din 5" class="two-stars">2</a></li>
					<li><a href="#" data-id="57560" title="3 stele din 5" class="three-stars">3</a></li>
					<li><a href="#" data-id="57560" title="4 stele din 5" class="four-stars">4</a></li>
					<li><a href="#" data-id="57560" title="5 stele din 5" class="five-stars">5</a></li>
				</ul>
				<div id="itemRatingLog57560" class="itemRatingLog">(0 voturi)</div>
				<div class="clr"></div>
			</div>
			<div class="clr"></div>
		</div>
	
		<ul>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
														<a class="itemCommentsLink k2Anchor" href="/sanatate/o-bacterie-ofera-rezultate-promitatoare-in-lupta-contra-raspandirii-virusului-dengue.html#itemCommentsAnchor">
						<span class="glyphicon glyphicon-comment" aria-hidden="true"></span> Fii primul care postează comentarii!					</a>
												</li>
					</ul>
  </div>
	


  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">		  
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/81aa66100ed1a01451d156e71a206350_XL.jpg" title="Apasă pentru previzualizare imagine">
		  		<img src="/media/k2/items/cache/81aa66100ed1a01451d156e71a206350_L.jpg" alt="O bacterie oferă rezultate promiţătoare &icirc;n lupta contra răsp&acirc;ndirii virusului dengue" class="img-responsive"/>
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	<p>Un laborator din Rio de Janeiro mizează pe o bacterie introdusă în ţânţari în încercarea de a controla răspândirea dengue (denga), care a condus la o explozie a numărului de pacienţi afectaţi de virus în acest an în Brazilia, relatează AFP, citat de Agerpres.<br />Cercetătorii de la Institutul Fiocruz au înfiinţat o fermă de reproducere a ţânţarilor purtători ai bacteriei Wolbachia, care îi face mai rezistenţi la virus. Este vorba despre ţânţari din specia Aedes aegypti, vectori ai dengue, dar şi zika şi chikungunya.<br />Odată ajunse la vârsta adultă, insectele sunt eliberate în natură în speranţa că se vor reproduce cu alţi ţânţari şi vor răspândi bacteria ce va fi transmisă larvelor. Ca urmare, exemplarele din generaţiile următoare vor avea o şansă mai mică de a transmite virusul.<br />Aceste acţiuni a fost aplicate începând din 2015 în Niteroi, un oraş cu populaţie numeroasă, învecinat cu Rio. Rezultatele sunt promiţătoare, consemnându-se o ''reducere semnificativă'' a numărului de cazuri de dengue şi chikungunya în cartierele vizate. Testele au demonstrat că peste 90% dintre ţânţarii din zonele vizate sunt purtători ai bacteriei.<br />Însă, pentru Luciano Moreira, care coordonează proiectul Fiocruz, Wolbachia nu este răspunsul la toate problemele: în primul rând este necesar să se reducă prezenţa apei stătătoare, teren propice pentru înmulţirea ţânţarilor. ''Nu suntem soluţia, ci doar o parte dintr-un plan de acţiune care trebuie să fie bine coordonat'', a declarat el pentru AFP în laboratorul său plin cu sute de tuburi care conţin mii de ţânţari. ''Oamenii trebuie să distrugă focarele de reproducere de la ei'', a spus specialistul referindu-se la găleţile şi alte recipiente cu apă sau cauciucurile uzate în care se acumulează apă.</p>	  </div>
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button"  data-size="large" data-count="horizontal">
				Tweet			</a>
			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true" ></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
		
		<div class="clr"></div>
	</div>
	
    <div class="itemLinks">



	  
	  
		<div class="clr"></div>
  </div>
  
  
  <div class="row" style="margin-bottom: 50px; margin-top: 30px;">
  	<div class="col-12">
		  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="autorelaxed"
			     data-ad-client="ca-pub-1892446475636495"
			     data-ad-slot="8425488733"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
  </div>

    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h4>Articole recente - Cătălin Mihai MOGA</h4>
		
		<div class="row">
									
				<div class="col-md-3">
					<a href="/economie/romania-obtine-10-milioane-de-tone-de-grau,-usor-in-scadere-fata-de-2018.html">România obţine 10 milioane de tone de grâu, uşor în scădere faţă de 2018</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/economie/preturile-productiei-industriale,-in-urcare-cu-3,3-in-ritm-anual,-in-august-2019.html">Preţurile producţiei industriale, în urcare cu 3,3% în ritm anual, în august 2019</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/sanatate/o-combinatie-de-trei-medicamente-a-extins-viata-musculitelor-de-otet-cu-aproape-50.html">O combinaţie de trei medicamente a extins viaţa musculiţelor de oţet cu aproape 50%</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/mozaic/quentin-tarantino-scrie-o-carte-despre-un-veteran-de-razboi-din-al-doilea-razboi-mondial.html">Quentin Tarantino scrie o carte despre un veteran de război din Al Doilea Război Mondial</a>	
				</div>			
					</div>

		<div class="row"></div>
	</div>
	
	
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  
  	<h4>Mai multe din această categorie:</h4>
  	
  	<div class="row-fluid">
							<a class="itemPrevious col-md-6" href="/sanatate/o-terapie-combinata-creste-cu-50-sansele-de-supravietuire-pe-termen-lung-pentru-pacientii-cu-melanom.html">&laquo; O terapie combinată creşte cu 50% şansele de supravieţuire pe termen lung pentru pacienţii cu melanom</a>
						
			<div class="clr"></div>

							<a class="itemNext col-md-6" href="/sanatate/o-combinatie-de-trei-medicamente-a-extins-viata-musculitelor-de-otet-cu-aproape-50.html">O combinaţie de trei medicamente a extins viaţa musculiţelor de oţet cu aproape 50% &raquo;</a>
					</div>
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<!-- Comments Form -->
<h3>Lasă un comentariu</h3>


<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Mesaj *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='introduceţi mesajul dvs. aici ...';" onfocus="if(this.value=='introduceţi mesajul dvs. aici ...') this.value='';" name="commentText" id="commentText">introduceţi mesajul dvs. aici ...</textarea>

	<label class="formName" for="userName">Nume *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="introduceti numele dvs. ..." onblur="if(this.value=='') this.value='introduceti numele dvs. ...';" onfocus="if(this.value=='introduceti numele dvs. ...') this.value='';" />

	<label class="formEmail" for="commentEmail">E-mail *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="introduceţi adresa de e-mail ..." onblur="if(this.value=='') this.value='introduceţi adresa de e-mail ...';" onfocus="if(this.value=='introduceţi adresa de e-mail ...') this.value='';" />

	<label class="formUrl" for="commentURL">Website URL</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="introduceţi URL-ul site-ului ..."  onblur="if(this.value=='') this.value='introduceţi URL-ul site-ului ...';" onfocus="if(this.value=='introduceţi URL-ul site-ului ...') this.value='';" />

			<div id="recaptcha" class="k2-recaptcha-v2"></div>
	
	<input type="submit" class="button" id="submitCommentButton" value="Trimite comentariul" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="57560" />
	<input type="hidden" name="a0c1ccc120c6ef3f16f02e8ddaf4f8a8" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/sanatate/o-bacterie-ofera-rezultate-promitatoare-in-lupta-contra-raspandirii-virusului-dengue.html#startOfPageId57560">
			înapoi la partea de sus		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<script type="text/javascript">
//jQuery.noConflict();
(function($) {
  $(function() {

	$(document).ready(function(){

		$('.rateup').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 57560;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 1, rateminus: 0 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});

		$('.ratedown').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 57560;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 0, rateminus: 1 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});


	});

  });
})(jQuery);
</script>

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->


					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Monitorul de Galati</span></a>
				
				<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/sanatate.html" class="pathway"><span itemprop="name">Sanatate</span></a>
				
				<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					O bacterie oferă rezultate promiţătoare în lupta contra răspândirii virusului dengue				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

				</main>

									<div id="aside" class="col-xs-12 col-md-3">
						
								<div class="moduletable editorial">
							<h3>Editorial</h3>
						<div class="mdgnews editorial">

	
	<div id="sidebar2a">
									<div class="row">
			    																		
							<div class="col-md-12">
								<h3 class="title"><a href="/cauta/monitorul-de-galati-protesteaza-pentru-autostrada-moldovei-timp-de-15-minute,-la-ora-15-00,-pe-15-martie.html" title="Monitorul de Galaţi protestează pentru Autostrada Moldovei timp de 15 minute, la ora 15.00, pe 15 martie">Monitorul de Galaţi protestează pentru Autostrada Moldovei timp de 15 minute, la ora 15.00, pe 15 martie</a></h3>
								<p>Colectivul cotidianului Monitorul de Galaţi a decis să se alăture protestului omului de afaceri din Suceava, Ştefan Mandachi, care a construit un metr ...</p>
							</div>

															<div class="col-md-12">
									<div class="autor">
										<a href="/cauta/monitorul-de-galati-protesteaza-pentru-autostrada-moldovei-timp-de-15-minute,-la-ora-15-00,-pe-15-martie.html" title="Monitorul de Galaţi protestează pentru Autostrada Moldovei timp de 15 minute, la ora 15.00, pe 15 martie"><img alt="Monitorul de Galaţi protestează pentru Autostrada Moldovei timp de 15 minute, la ora 15.00, pe 15 martie" src="https://www.monitoruldegalati.ro/media/k2/users/365.jpg" class="img-responsive"></a>
										<small>Scris de: <b>Nicoleta ROGOJINA</b></small>
									</div>
								</div>
							
																		</div>
						</div>

</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<!-- start slave -->
<div id="adoceanroxddeokqhvd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Box */
ado.slave('adoceanroxddeokqhvd', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
</script>
<!--  end slave  --></div>
		</div>
			<div class="moduletable">
						<div id="adoceanroxfqjgkmfbt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, winmedia_ro.Monitorul de Galati.HOMEPAGE.Box */
ado.slave('adoceanroxfqjgkmfbt', {myMaster: 'NVjhXT.arATUDFD.k7Phx9G7sYJ3n_bCbBR97rTy2cz.p7' });
</script><script async="" charset="utf-8" src="//clients.streamingmail.com/plugin/subscribe.php?token=vTLfX7zyhEvK6Lx9aZ%2F40YpAT9hDxvteqjAtvtbm%2FH5xjqXETIvYf2mCpXTqJuOXWOaaVcNPwAx0WXGp%2BwcmCrdUfKjdJrTDCGhfwMQdp0yNmd%2FKSfLePpRXgbzXgqLV&distance_from_top=450&bg_color=ff0000&lang=ro" type="text/javascript"></script><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmonitoruldegalati%2F&tabs=timeline&width=270&height=127&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=false&appId" width="260" height="127" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:260px;background:url(https://www.monitoruldegalati.ro/images/banners/Optim-Prix.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=61" style="width:260px;height:260px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:140px;background:url(https://www.monitoruldegalati.ro/images/banners/GospUrb-copy.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=64" style="width:260px;height:140px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:250px;background:url(https://www.monitoruldegalati.ro/images/banners/danubius_banner_03_10-site.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=67" style="width:260px;height:250px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
			<div class="moduletable">
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<h3 class="title">
						<a href="/fonduri-ue.html" title="Fonduri UE"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Fonduri UE</a>
					</h3>

										
						<div class="column-article">
																																<h2><a href="/fonduri-ue/lansarea-proiectului-imbunatațirea-competitivitații-economice-a-societații-trading-line-s-r-l-prin-achiziția-de-echipamente-02-10-2019.html" title="Lansarea proiectului „Îmbunătățirea competitivității economice a societății TRADING LINE S.R.L. prin achiziția de echipamente” 02.10.2019">Lansarea proiectului „Îmbunătățirea competitivității economice a societății TRADING LINE S.R.L. prin achiziția de echipamente” 02.10.2019</a></h2>
									<a href="/fonduri-ue/lansarea-proiectului-imbunatațirea-competitivitații-economice-a-societații-trading-line-s-r-l-prin-achiziția-de-echipamente-02-10-2019.html" title="Lansarea proiectului „Îmbunătățirea competitivității economice a societății TRADING LINE S.R.L. prin achiziția de echipamente” 02.10.2019" class="sidebar-news"><img alt="Lansarea proiectului „Îmbunătățirea competitivității economice a societății TRADING LINE S.R.L. prin achiziția de echipamente” 02.10.2019" data-src="/media/k2/items/cache/f450a97d526aa479d5483438f914bae1_M.jpg" class="img-responsive lazy"></a>
									<div class="col-md-12 line_bottom">
										DANUBE SHIPPING &amp; TRADING S.R.L., în calitate de Beneficiar, implementează proiectul „Îmbunătățirea competitivității economice a societății TRADING LINE S.R.L. prin achiziția de echipamente”, cod MySMIS 116901, finanțat prin Programul Operaţional ...									</div>

																																								<h2><a href="/fonduri-ue/lansarea-proiectului-imbunatațirea-competitivitații-economice-a-societații-trading-line-s-r-l-prin-achiziția-de-echipamente-01-10-2019.html" title="Lansarea proiectului „Îmbunătățirea competitivității economice a societății TRADING LINE S.R.L. prin achiziția de echipamente” 01.10.2019">Lansarea proiectului „Îmbunătățirea competitivității economice a societății TRADING LINE S.R.L. prin achiziția de echipamente” 01.10.2019</a></h2>
									<a href="/fonduri-ue/lansarea-proiectului-imbunatațirea-competitivitații-economice-a-societații-trading-line-s-r-l-prin-achiziția-de-echipamente-01-10-2019.html" title="Lansarea proiectului „Îmbunătățirea competitivității economice a societății TRADING LINE S.R.L. prin achiziția de echipamente” 01.10.2019" class="sidebar-news"><img alt="Lansarea proiectului „Îmbunătățirea competitivității economice a societății TRADING LINE S.R.L. prin achiziția de echipamente” 01.10.2019" data-src="/media/k2/items/cache/a9a5767fb38a91620f7a38a18dfa885a_M.jpg" class="img-responsive lazy"></a>
									<div class="col-md-12 line_bottom">
										DANUBE SHIPPING &amp; TRADING S.R.L., în calitate de Beneficiar, implementează proiectul „Îmbunătățirea competitivității economice a societății TRADING LINE S.R.L. prin achiziția de echipamente”, cod MySMIS 116901, finanțat prin Programul Operaţional ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/comunicat-de-presa-25-09-2019.html" title="COMUNICAT DE PRESĂ 25.09.2019" class="sidebar-news">
														<img alt="COMUNICAT DE PRESĂ 25.09.2019" data-src="/media/k2/items/cache/2500aa1694241d1c25469d371f2bcd4b_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/comunicat-de-presa-25-09-2019.html" title="COMUNICAT DE PRESĂ 25.09.2019">COMUNICAT DE PRESĂ 25.09.2019</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/finalizarea-proiectului-extinderea-capacitaților-avansate-de-producție-ale-flintab-s-r-l-și-introducerea-de-tehnologii-noi,-moderne-in-procesul-de-fabricație-18-09-2019.html" title="Finalizarea proiectului „Extinderea capacităților avansate de producție ale FLINTAB S.R.L. și introducerea de tehnologii noi, moderne în procesul de fabricație” 18.09.2019" class="sidebar-news">
														<img alt="Finalizarea proiectului „Extinderea capacităților avansate de producție ale FLINTAB S.R.L. și introducerea de tehnologii noi, moderne în procesul de fabricație” 18.09.2019" data-src="/media/k2/items/cache/be5e521dfc19ba1df7dee8516a8c7e1f_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/finalizarea-proiectului-extinderea-capacitaților-avansate-de-producție-ale-flintab-s-r-l-și-introducerea-de-tehnologii-noi,-moderne-in-procesul-de-fabricație-18-09-2019.html" title="Finalizarea proiectului „Extinderea capacităților avansate de producție ale FLINTAB S.R.L. și introducerea de tehnologii noi, moderne în procesul de fabricație” 18.09.2019">Finalizarea proiectului „Extinderea capacităților avansate de producție ale FLINTAB S.R.L. și introducerea de tehnologii noi, moderne în procesul de fabricație” 18.09.2019</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/finalizarea-proiectului-extinderea-capacitaților-avansate-de-producție-ale-flintab-s-r-l-și-introducerea-de-tehnologii-noi,-moderne-in-procesul-de-fabricație-17-09-2019.html" title="Finalizarea proiectului „Extinderea capacităților avansate de producție ale FLINTAB S.R.L. și introducerea de tehnologii noi, moderne în procesul de fabricație” 17.09.2019" class="sidebar-news">
														<img alt="Finalizarea proiectului „Extinderea capacităților avansate de producție ale FLINTAB S.R.L. și introducerea de tehnologii noi, moderne în procesul de fabricație” 17.09.2019" data-src="/media/k2/items/cache/4165ecf112c28c9d8ccf6b5be10545c2_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/finalizarea-proiectului-extinderea-capacitaților-avansate-de-producție-ale-flintab-s-r-l-și-introducerea-de-tehnologii-noi,-moderne-in-procesul-de-fabricație-17-09-2019.html" title="Finalizarea proiectului „Extinderea capacităților avansate de producție ale FLINTAB S.R.L. și introducerea de tehnologii noi, moderne în procesul de fabricație” 17.09.2019">Finalizarea proiectului „Extinderea capacităților avansate de producție ale FLINTAB S.R.L. și introducerea de tehnologii noi, moderne în procesul de fabricație” 17.09.2019</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/finalizarea-proiectului-extinderea-capacitaților-avansate-de-producție-ale-flintab-s-r-l-și-introducerea-de-tehnologii-noi,-moderne-in-procesul-de-fabricație-16-09-2019.html" title="Finalizarea proiectului „Extinderea capacităților avansate de producție ale FLINTAB S.R.L. și introducerea de tehnologii noi, moderne în procesul de fabricație” 16.09.2019" class="sidebar-news">
														<img alt="Finalizarea proiectului „Extinderea capacităților avansate de producție ale FLINTAB S.R.L. și introducerea de tehnologii noi, moderne în procesul de fabricație” 16.09.2019" data-src="/media/k2/items/cache/bc139499988cafceb5dd523d8b013e4f_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/finalizarea-proiectului-extinderea-capacitaților-avansate-de-producție-ale-flintab-s-r-l-și-introducerea-de-tehnologii-noi,-moderne-in-procesul-de-fabricație-16-09-2019.html" title="Finalizarea proiectului „Extinderea capacităților avansate de producție ale FLINTAB S.R.L. și introducerea de tehnologii noi, moderne în procesul de fabricație” 16.09.2019">Finalizarea proiectului „Extinderea capacităților avansate de producție ale FLINTAB S.R.L. și introducerea de tehnologii noi, moderne în procesul de fabricație” 16.09.2019</a>
													</h4>
												</div>
																					</div>
													
									
				
				
							
					<h3 class="title">
						<a href="/cauta/categorie/mapamond.html" title="Mapamond"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Mapamond</a>
					</h3>

										
						<div class="column-article">
																																<h2><a href="/cauta/brexit-regatul-unit-va-prezenta-o-solutie-la-mecanismul-de-siguranta-de-la-frontiera-cu-irlanda.html" title="Brexit: Regatul Unit va prezenta o soluţie la mecanismul de siguranţă de la frontiera cu Irlanda">Brexit: Regatul Unit va prezenta o soluţie la mecanismul de siguranţă de la frontiera cu Irlanda</a></h2>
									<a href="/cauta/brexit-regatul-unit-va-prezenta-o-solutie-la-mecanismul-de-siguranta-de-la-frontiera-cu-irlanda.html" title="Brexit: Regatul Unit va prezenta o soluţie la mecanismul de siguranţă de la frontiera cu Irlanda" class="sidebar-news"><img alt="Brexit: Regatul Unit va prezenta o soluţie la mecanismul de siguranţă de la frontiera cu Irlanda" data-src="/media/k2/items/cache/a0f5fd31a4d7dea7e3b3b4a03385f8ae_M.jpg" class="img-responsive lazy"></a>
									<div class="col-md-12 line_bottom">
										Guvernul de la Londra urmează să prezinte o soluţie la mecanismul de siguranţă - aşa-numitul backstop - pentru frontiera cu Irlanda, în vederea reglementării situaţiei după Brexit, arată materiale de presă citate de DPA, informează Agerpres.Mecanismu ...									</div>

																																								<h2><a href="/cauta/sprijinul-americanilor-pentru-destituirea-presedintelui-donald-trump-a-ajuns-la-45.html" title="Sprijinul americanilor pentru destituirea preşedintelui Donald Trump a ajuns la 45%">Sprijinul americanilor pentru destituirea preşedintelui Donald Trump a ajuns la 45%</a></h2>
									<a href="/cauta/sprijinul-americanilor-pentru-destituirea-presedintelui-donald-trump-a-ajuns-la-45.html" title="Sprijinul americanilor pentru destituirea preşedintelui Donald Trump a ajuns la 45%" class="sidebar-news"><img alt="Sprijinul americanilor pentru destituirea preşedintelui Donald Trump a ajuns la 45%" data-src="/media/k2/items/cache/c401c91061c8f83995f47670a55d5406_M.jpg" class="img-responsive lazy"></a>
									<div class="col-md-12 line_bottom">
										Numărul americanilor care consideră că preşedintele Donald Trump ar trebui să fie destituit a crescut cu opt puncte procentuale în ultima săptămână, în contextul publicării transcriptului convorbirii telefonice purtate la 25 iulie de liderul american ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/coreea-de-nord-il-lauda-pe-donald-trump.html" title="Coreea de Nord îl laudă pe Donald Trump" class="sidebar-news">
														<img alt="Coreea de Nord îl laudă pe Donald Trump" data-src="/media/k2/items/cache/a5cf4d0000a0de89ac676a96bd935195_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/coreea-de-nord-il-lauda-pe-donald-trump.html" title="Coreea de Nord îl laudă pe Donald Trump">Coreea de Nord îl laudă pe Donald Trump</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/migratie-grecia-cere-ue-sa-sporeasca-ajutorul-financiar-pentru-turcia.html" title="Migraţie: Grecia cere UE să sporească ajutorul financiar pentru Turcia" class="sidebar-news">
														<img alt="Migraţie: Grecia cere UE să sporească ajutorul financiar pentru Turcia" data-src="/media/k2/items/cache/4a2d78e4c414b1ae606121fd03dd24de_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/migratie-grecia-cere-ue-sa-sporeasca-ajutorul-financiar-pentru-turcia.html" title="Migraţie: Grecia cere UE să sporească ajutorul financiar pentru Turcia">Migraţie: Grecia cere UE să sporească ajutorul financiar pentru Turcia</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/un-tribunal-german-a-decis-mahmureala-este-o-boala.html" title="Un tribunal german a decis: Mahmureala este o boală" class="sidebar-news">
														<img alt="Un tribunal german a decis: Mahmureala este o boală" data-src="/media/k2/items/cache/38481d43e2c3c979141b84cb80329329_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/un-tribunal-german-a-decis-mahmureala-este-o-boala.html" title="Un tribunal german a decis: Mahmureala este o boală">Un tribunal german a decis: Mahmureala este o boală</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/jean-claude-juncker-brexit-ul-este-un-moment-tragic-pentru-europa.html" title="Jean-Claude Juncker: Brexit-ul este un moment tragic pentru Europa" class="sidebar-news">
														<img alt="Jean-Claude Juncker: Brexit-ul este un moment tragic pentru Europa" data-src="/media/k2/items/cache/489709c47d6e635a6455dcacbdfa657c_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/jean-claude-juncker-brexit-ul-este-un-moment-tragic-pentru-europa.html" title="Jean-Claude Juncker: Brexit-ul este un moment tragic pentru Europa">Jean-Claude Juncker: Brexit-ul este un moment tragic pentru Europa</a>
													</h4>
												</div>
																					</div>
													
									
				
				
				</div>
	</div>
		</div>
			<div class="moduletable">
						<script type="text/javascript" src="//profitshare.ro/j/iJAb"></script><a href="http://www.accuweather.com/ro/ro/galati/287869/weather-forecast/287869" class="aw-widget-legal">
</a><div id="awcc1483977513236" class="aw-widget-current"  data-locationkey="287869" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1483977513236"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>		</div>
			<div class="moduletable">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dreapta -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1892446475636495"
     data-ad-slot="8782728998"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><iframe style="width: 260px; height: 271px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="http://www.cursvalutar.ro/widget/?w=270&cft=E2F791&ctt=778091&cc=000000&cfb=E7F0FF&ct=464B57&val=EUR,USD,XAU,CHF,GBP&font=12&logo=off&bold=bold&var=on&ct_b=bold&con=on&undefined=undefined"></iframe>		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/bannere-online-1.png" alt="AISDD" width="100%"/></p>
<hr />
<p><img src="/images/bannere-online-2.png" alt="AISDD" width="100%"/></p></div>
		</div>
			<div class="moduletable">
							<h3>Locuri de munca</h3>
						<div id='neuvoo-jobs'><div class="neuvoo-header"><div class="neuvoo-form">
					<form id="form-search" name="form-search" method="POST" accept-charset="UTF-8">
					<div class="neuvoo-row"><div class="what-where">Ce?</div><input autocomplete="off" id="neuvoo_keywords" type="text" name="neuvoo_keywords" value="" placeholder="cuvinte-cheie, companie, aptitudini..." tabindex="1"/></div>
				 	<div class="neuvoo-row"><div class="what-where">Unde?</div><input autocomplete="off" id="neuvoo_location" type="text" name="neuvoo_location" value="Galați" placeholder="oraș, județ, țară..." tabindex="2"/></div>
					<div class="neuvoo-button"><div class="empty-what-where"></div><input id="neuvoo_submit" type="submit" value="Căutare"/></div>
				 	</form>
				 	<div style="clear:both"></div>
				 </div><div class="neuvoo-header-info">
					<div class="total-jobs">Total locuri de munca :  0</div>
					<div class="sort-jobs" ><a class="" onclick="sortJobsBy('date')">Ordonează după dată</a> | <a class="sort-active" onclick="sortJobsBy('relevance')">Ordonează după relevanță</a></div>
				</div>
				<div style="clear:both"></div>
				</div>
				<div id='neuvoo-loader' style='display:none;'></div><div id='neuvoo-list'></div><p id="neuvoo">
			   
			    <a href="http://neuvoo.ro"title="Job Search">
			        <img src="http://neuvoo.com/img/by-neuvoo.png" alt="neuvoo job search">
			    </a>
			     <a href="http://neuvoo.ro">locuri de muncă</a>
				</p></div>		</div>
	
					</div>
							</div>

		</div>
	</div>

	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Informatii utile</h3>
						

<div class="custom"  >
	<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 224px;" align="left" valign="top">Informatii CFR</td>
<td style="width: 236px;" align="left" valign="top">- 0236 460643</td>
</tr>
<tr>
<td align="left" valign="top">Rezervari CFR</td>
<td align="left" valign="top">- 0236 496000</td>
</tr>
<tr>
<td align="left" valign="top">Distrigaz</td>
<td align="left" valign="top">- 0236 460206 / 419</td>
</tr>
<tr>
<td align="left" valign="top">Informatii Romtelecom</td>
<td align="left" valign="top">- 118 932</td>
</tr>
<tr>
<td align="left" valign="top">SOS - Victimele violentei in familie</td>
<td align="left" valign="top">- 1983</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Urgente 112</h3>
						

<div class="custom"  >
	<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td align="left" valign="top" width="170">Salvarea</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top" width="170">Pompieri</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Politie</td>
<td align="left" valign="top">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul Clinic de Urgenta</td>
<td align="left" valign="top">- 0236 301111 / 2<br /> - 0236 411000</td>
</tr>
<tr>
<td align="left" valign="top" width="204">Spitalul de Psihiatrie</td>
<td align="left" valign="top" width="113">- 0236 479401</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de Boli Infectioase</td>
<td align="left" valign="top">- 0236 334022 / 32</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de copii</td>
<td align="left" valign="top">- 0236 469100</td>
</tr>
<tr>
<td align="left" valign="top">Maternitatea (Buna Vestire)</td>
<td align="left" valign="top">- 0236 413131</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Link-uri parteneri</h3>
						

<div class="custom"  >
	<p><a href="http://www.copiaza.eu/">Casca de copiat de inchiriat</a><br /><a href="https://www.fastbay.ro/">Casca de copiat</a><br /><a href="http://anunturigalati.ro/">anunturigalati.ro</a><br /><a href="http://agriculturagalati.ro/">agriculturagalati.ro</a><br /><a href="http://agriculturaromania.ro/">agriculturaromania.ro</a><br /><a href="http://anunturiagricole.com.ro/">anunturiagricole.com.ro</a></p>
<p>&nbsp;</p></div>
		</div>
	
			</div>
		</div>
	</footer>

	<div class="container">
			<a href="#top" id="back-top" class="btn btn-default pull-right"><span class="glyphicon glyphicon-chevron-up"></span></a>
			Copyright &copy; 2019 Monitorul de Galati - Ziar print si online. Toate drepturile rezervate.<br><br>
			<div>
			<!--/Start async trafic.ro/-->
			<script type="text/javascript" id="trfc_trafic_script">
			//<![CDATA[
			t_rid = 'monitoruldegalatiro';
			(function(){ t_js_dw_time=new Date().getTime();
			t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
			if (document.createElement && document.getElementsByTagName && document.insertBefore) {
			t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
			var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
			document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
			//]]>
			</script>
			<noscript><p><a href="http://www.trafic.ro/statistici/monitoruldegalati.ro"><img alt="www.monitoruldegalati.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=monitoruldegalatiro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
			<!--/End async trafic.ro/-->
			</div><br><br>
			<small>Designed by <a href="https://www.activemall.ro/" target="_blank">activemall.ro</a></small><br><br>
	</div>

	<div id="cookieMessageWrapper">
		<div id="cookieMessage">
			<a id="cookieClose" href="#">OK</a>
			<strong>Acest site foloseste cookies.</strong> Navigând în continuare, îti exprimi acordul asupra folosirii cookie-urilor.</a>.
		</div>
	</div> 

	
	
	<script src="/templates/monitoruldegalati/js/monitoruldegalati.js" type="text/javascript"></script>	
	<script type="text/javascript">
    jQuery(document).ready(function() {      
      jQuery('.lazy').lazy({
      	 effect: 'fadeIn',
      	 effectTime: 250,
      	 threshold: 500
      });
    });
	</script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-22353124-1', 'auto');
	  ga('send', 'pageview');
	</script>


</body>
</html>