<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ro-ro" lang="ro-ro">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-1892446475636495",
			enable_page_level_ads: true
		});
	</script>

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta property="fb:admins" content="505618449498841" />
	<base href="https://www.monitoruldegalati.ro/sanatate/studiu-transmiterea-coronavirusului-de-la-mama-la-fat-nu-poate-fi-exclusa.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="monitorul de galati, ziar print si online" />
	<meta name="rights" content="Monitorul de Galati" />
	<meta name="title" content="Studiu: Transmiterea coronavirusului de la mamă la făt nu poate fi exclusă" />
	<meta name="author" content="Cătălin Mihai MOGA" />
	<meta property="og:url" content="https://www.monitoruldegalati.ro/sanatate/studiu-transmiterea-coronavirusului-de-la-mama-la-fat-nu-poate-fi-exclusa.html" />
	<meta property="og:title" content="Studiu: Transmiterea coronavirusului de la mamă la făt nu poate fi exclusă - Monitorul de Galati - Ziar print si online" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/6ef83af5e954b5fc1b4f3388c714d285_M.jpg" />
	<meta name="image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/6ef83af5e954b5fc1b4f3388c714d285_M.jpg" />
	<meta property="og:description" content="O echipă de oameni de ştiinţă din China a concluzionat că nu poate fi exclus riscul de transmitere a bolii infecţioase COVID-19 de la mamă la copil în..." />
	<meta name="description" content="O echipă de oameni de ştiinţă din China a concluzionat că nu poate fi exclus riscul de transmitere a bolii infecţioase COVID-19 de la mamă la copil în..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Studiu: Transmiterea coronavirusului de la mamă la făt nu poate fi exclusă - Monitorul de Galati - Ziar print si online</title>
	<link href="/templates/monitoruldegalati/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="https://www.monitoruldegalati.ro/media/mod_neuvoo/css/styles.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit" type="text/javascript"></script>
	<script src="https://www.monitoruldegalati.ro/media/mod_neuvoo/js/neuvoo_jobroll_ajax.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script type="text/javascript">
function onK2RecaptchaLoaded(){grecaptcha.render("recaptcha", {"sitekey" : "6LdMah8UAAAAAMMOUosXe-qwwidVKVO9IRgjGDeK"});}jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	<link href="https://fonts.googleapis.com/css?family=Oswald:400,700&amp;subset=latin-ext" rel="stylesheet"> 
	<link href="/templates/monitoruldegalati/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/monitoruldegalati/css/monitoruldegalati.css" rel="stylesheet" type="text/css" />	

	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
	</script>

	<!-- start master -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017, MASTER: winmedia_ro.Monitorul de Galati.All_Site */
	ado.master({id: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7', server: 'ro.adocean.pl' });
	</script>
	<!--  end master  -->
	<meta property="fb:pages" content="505618449498841"/>	
	
</head>
<body class="site com_k2 view-item no-layout itemid-120">

	<div class="body fulltop">

		<div class="container sitedescription">
			<div class="row">
				<div class="col-md-6 hidden-xs">
					<div class="site-description">
						<b>13 APRILIE 2020</b><br>Monitorul de Galați - Ediție regională de sud-est Galați Brăila Buzău Constanța Tulcea Vrancea					</div>
				</div>
				<div class="col-xs-4 col-md-3 text-right">
					<a href="https://itunes.apple.com/us/app/monitorul-de-galati/id1418062282?l=ro&ls=1&mt=8" target="_blank"><img src="https://www.monitoruldegalati.ro/images/ios.png" alt="Monitorul de Galati iOS App" height="35"></a>
				</div>
				<div class="col-xs-8 col-md-3 banner-top-right">
					
<div id="k2ModuleBox123" class="k2SearchBlock">
	<form action="/cauta/cauta.html" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" value="Căutare" name="searchword" maxlength="20" size="20" alt="Căutare" class="inputbox" onblur="if(this.value=='') this.value='Căutare';" onfocus="if(this.value=='Căutare') this.value='';" />

												<input type="hidden" name="Itemid" value="216" />
			</form>

	</div>

				</div>
			</div>
		</div>

		<div class="container" style="border: none;padding: 0;">
			<!-- start slave -->
			<div id="adoceanroncfhhqmorj"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Leaderboard */
			ado.slave('adoceanroncfhhqmorj', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
			</script>
			<!--  end slave  -->
		</div>

		<div class="container main">

							<div class="fulltopbanner">
					
				</div>
						
			<div class="bmain">
				
				<header class="header" role="banner">
					<div class="header-logo col-xs-12 col-md-3">
						<a class="brand" href="/">
							<img src="https://www.monitoruldegalati.ro/images/logo.png" alt="Monitorul de Galati - Ziar print si online" title="Monitorul de Galati - Ziar print si online" width="270" height="100" />						</a>
					</div>	
					<div class="banner-top col-xs-12 col-md-9">
						<!-- <script type="text/javascript"src="//psd.marketing/flex-ad/ad.js?v3" inventory="PS2" format="728x90"></script> -->
								<div class="moduletable">
						<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:850px;height:80px;background:url(https://www.monitoruldegalati.ro/images/banners/OFERTA.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=30" style="width:850px;height:80px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
	
					</div>
				</header>
				
				<nav class="navbar navbar-default col-md-12" role="navigation">
			    <div class="navbar-header">
			      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mmenu" aria-expanded="false">
			      	<span class="glyphicon glyphicon-list"></span>
			      </button>
			    </div>
			    <div class="collapse navbar-collapse" id="mmenu">			     
			      <ul class="nav navbar-nav ">
<li class="item-173 default"><a href="/" >Monitorul de Galati</a></li><li class="item-171"><a href="/stirea-zilei.html" >Stirea Zilei</a></li><li class="item-113"><a href="/evenimente.html" >Evenimente</a></li><li class="item-116"><a href="/politica.html" >Politica</a></li><li class="item-117"><a href="/comunitate.html" >Comunitate</a></li><li class="item-145"><a href="/regional.html" >Regional</a></li><li class="item-118"><a href="/economie.html" >Economie</a></li><li class="item-119"><a href="/sport.html" >Sport</a></li><li class="item-120 current active"><a href="/sanatate.html" >Sanatate</a></li><li class="item-121"><a href="/national.html" >National</a></li><li class="item-122"><a href="/mozaic.html" >Mozaic</a></li><li class="item-148"><a href="/fonduri-ue.html" >Fonduri UE</a></li><li class="item-160"><a href="/pet-mania.html" >PET Mania</a></li><li class="item-115"><a href="/contact.html" >Contact</a></li></ul>
<ul class="nav navbar-nav  micamenu">
<li class="item-199"><a href="/mica-publicitate.html" >Mica Publicitate</a></li><li class="item-187"><a href="/imobiliare.html" >Imobiliare</a></li><li class="item-195"><a href="/angajari.html" >Angajari</a></li><li class="item-197"><a href="/prestari-servicii.html" >Prestari Servicii</a></li><li class="item-188"><a href="/auto.html" >Auto</a></li><li class="item-189"><a href="/electronice.html" >Electronice</a></li><li class="item-193"><a href="/licitatii.html" >Licitatii</a></li><li class="item-194"><a href="/meditatii.html" >Meditatii</a></li><li class="item-192"><a href="/felicitari.html" >Felicitari</a></li><li class="item-196"><a href="/pierderi.html" >Pierderi</a></li><li class="item-191"><a href="/decese.html" >Decese</a></li><li class="item-190"><a href="/diverse.html" >Diverse</a></li></ul>

			    </div>
				</nav>

				
									
					<div class="col-md-12">
							
					</div>
								
				
								
									<div id="asideleft" class="col-md-2 hidden-xs">
						
								<div class="moduletable">
						<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:170px;height:400px;background:url(https://www.monitoruldegalati.ro/images/banners/banner-spaceapps.ro-170x400.png) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=85" style="width:170px;height:400px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:170px;height:535px;background:url(https://www.monitoruldegalati.ro/images/banners/Viper_site.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=86" style="width:170px;height:535px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
			<div class="moduletable">
							<h3>Flux de ştiri</h3>
						<div class="mdgnews">

	
	<div id="latest_news">

										
					
																														<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/6ef83af5e954b5fc1b4f3388c714d285_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/sanatate/studiu-transmiterea-coronavirusului-de-la-mama-la-fat-nu-poate-fi-exclusa.html" title="Studiu: Transmiterea coronavirusului de la mamă la făt nu poate fi exclusă" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>13 Apr 2020 09:54</small>
													<h4 class="latest_news_title">
														<a href="/sanatate/studiu-transmiterea-coronavirusului-de-la-mama-la-fat-nu-poate-fi-exclusa.html" title="Studiu: Transmiterea coronavirusului de la mamă la făt nu poate fi exclusă">Studiu: Transmiterea coronavirusului de la mamă la făt nu poate fi exclusă</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/f218ed13e70aaad6f962661383fef0cb_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/sanatate/coronavirus-japonia-va-spori-productia-unui-medicament-experimental-impotriva-covid-19.html" title="Coronavirus: Japonia va spori producţia unui medicament experimental împotriva COVID-19" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>13 Apr 2020 09:53</small>
													<h4 class="latest_news_title">
														<a href="/sanatate/coronavirus-japonia-va-spori-productia-unui-medicament-experimental-impotriva-covid-19.html" title="Coronavirus: Japonia va spori producţia unui medicament experimental împotriva COVID-19">Coronavirus: Japonia va spori producţia unui medicament experimental împotriva COVID-19</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/1cd03ae2c7a42b21bb9835cbaee3c519_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/cauta/guvernul-austriac-acorda-ajutor-financiar-pentru-lucratorii-independenti-care-nu-mai-realizeaza-venituri-din-cauza-pandemiei-covid-19.html" title="Guvernul austriac acordă ajutor financiar pentru lucrătorii independenţi care nu mai realizează venituri din cauza pandemiei COVID-19" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>13 Apr 2020 09:51</small>
													<h4 class="latest_news_title">
														<a href="/cauta/guvernul-austriac-acorda-ajutor-financiar-pentru-lucratorii-independenti-care-nu-mai-realizeaza-venituri-din-cauza-pandemiei-covid-19.html" title="Guvernul austriac acordă ajutor financiar pentru lucrătorii independenţi care nu mai realizează venituri din cauza pandemiei COVID-19">Guvernul austriac acordă ajutor financiar pentru lucrătorii independenţi care nu mai realizează venituri din cauza pandemiei COVID-19</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/7ab56da22e82706191a9b28e5eb5ce53_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/cauta/cercetatori-coronavirusul-a-ajuns-la-new-york-in-februarie,-din-europa.html" title="Cercetători: Coronavirusul a ajuns la New York în februarie, din Europa" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>13 Apr 2020 09:50</small>
													<h4 class="latest_news_title">
														<a href="/cauta/cercetatori-coronavirusul-a-ajuns-la-new-york-in-februarie,-din-europa.html" title="Cercetători: Coronavirusul a ajuns la New York în februarie, din Europa">Cercetători: Coronavirusul a ajuns la New York în februarie, din Europa</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/8dee7f7b40da9a88178f36b3ebbce024_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/regional/inca-doua-laboratoare-veterinare-din-romania-vor-procesa-teste-pentru-sars-cov-2.html" title="Încă două laboratoare veterinare din România vor procesa teste pentru SARS-CoV-2" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>13 Apr 2020 09:49</small>
													<h4 class="latest_news_title">
														<a href="/regional/inca-doua-laboratoare-veterinare-din-romania-vor-procesa-teste-pentru-sars-cov-2.html" title="Încă două laboratoare veterinare din România vor procesa teste pentru SARS-CoV-2">Încă două laboratoare veterinare din România vor procesa teste pentru SARS-CoV-2</a>
													</h4>
												</div>
																														</div>

																				
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
							
	</div>

</div>
		</div>
	
					</div>
				
				<main id="content" role="main" class="col-xs-12 col-md-7">
									
					<div id="system-message-container">
	</div>

					
<!-- Start K2 Item Layout -->
<span id="startOfPageId59651"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		

	  	  <!-- Item title -->
	  <h1 class="itemTitle">
			
	  	Studiu: Transmiterea coronavirusului de la mamă la făt nu poate fi exclusă
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		Recomandat		  	</sup>
	  	</span>
	  	
	  </h1>
	  
					<div class="col-md-4">
				<span class="itemAuthor">
					<span class="glyphicon glyphicon-user" aria-hidden="true"></span>
					&nbsp;
										<a rel="author" href="/cauta/redactor/1215-cătălin-mihai-moga.html">Cătălin Mihai MOGA</a>
									</span>
			</div>
		
					<div class="col-md-4">
				<span class="itemDateCreated">
					<span class="glyphicon glyphicon-calendar" aria-hidden="true"></span>
					Luni, 13 Aprilie 2020 09:54				</span>
			</div>
		
	  			<div class="col-md-4">
				<span class="itemCategory pull-right">
					<span>Publicat în</span>
					<a href="/sanatate.html">Sanatate</a>
				</span>
			</div>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
  				<!-- Item Rating -->
		<div class="itemRatingBlock">
			<span>Evaluaţi acest articol</span>
			<div class="itemRatingForm">
				<ul class="itemRatingList">
					<li class="itemCurrentRating" id="itemCurrentRating59651" style="width:0%;"></li>
					<li><a href="#" data-id="59651" title="o stea din 5" class="one-star">1</a></li>
					<li><a href="#" data-id="59651" title="2 stele din 5" class="two-stars">2</a></li>
					<li><a href="#" data-id="59651" title="3 stele din 5" class="three-stars">3</a></li>
					<li><a href="#" data-id="59651" title="4 stele din 5" class="four-stars">4</a></li>
					<li><a href="#" data-id="59651" title="5 stele din 5" class="five-stars">5</a></li>
				</ul>
				<div id="itemRatingLog59651" class="itemRatingLog">(0 voturi)</div>
				<div class="clr"></div>
			</div>
			<div class="clr"></div>
		</div>
	
		<ul>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
														<a class="itemCommentsLink k2Anchor" href="/sanatate/studiu-transmiterea-coronavirusului-de-la-mama-la-fat-nu-poate-fi-exclusa.html#itemCommentsAnchor">
						<span class="glyphicon glyphicon-comment" aria-hidden="true"></span> Fii primul care postează comentarii!					</a>
												</li>
					</ul>
  </div>
	


  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">		  
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/6ef83af5e954b5fc1b4f3388c714d285_XL.jpg" title="Apasă pentru previzualizare imagine">
		  		<img src="/media/k2/items/cache/6ef83af5e954b5fc1b4f3388c714d285_L.jpg" alt="Studiu: Transmiterea coronavirusului de la mamă la făt nu poate fi exclusă" class="img-responsive"/>
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	<p>O echipă de oameni de ştiinţă din China a concluzionat că nu poate fi exclus riscul de transmitere a bolii infecţioase COVID-19 de la mamă la copil în timpul sarcinii, cu toate că nu există o dovadă directă care să indice posibilitatea de contagiere în acest mod, relatează Press Association, citat de Agerpres.<br />Concluzia cercetătorilor chinezi se bazează pe un studiu asupra cazurilor a patru nou-născuţi, publicat în European Respiratory Journal. Copiii născuţi în oraşul Wuhan din China au fost aduşi pe lume prin cezariană şi au prezentat simptome uşoare, care nu au necesitat tratament la terapie intensivă.<br />Autorii studiului admit însă că nu există dovezi directe ale transmiterii verticale intrauterine, infecţii transmise prin placentă, în cele patru cazuri. Autorul principal al cercetării, doctor Zhi-Jiang Zhang de la Universitatea din Wuhan, a declarat: "COVID-19 este extrem de contagioasă, iar studiul nostru sugerează că transmiterea intrauterină nu poate fi exclusă, dar că prognosticul este bun atât pentru femeile însărcinate cât şi pentru nou-născuţi".<br />Zhang şi colegii săi au studiat cazurile a patru bebeluşi care s-au născut între decembrie 2019 şi martie 2020, trei dintre ei fiind separaţi de mame la naştere şi se aflau în izolare când au apărut simptomele. Doi dintre copii au avut febră, unul a prezentat probleme respiratorii, iar altul a prezentat tuse. Unul dintre cei patru nu a avut simptome. Toţi cei patru nou-născuţi au beneficiat de tratament de susţinere.<br />Pe baza concluziilor, cercetătorii consideră că riscul de infectare prin alte modalităţi decât transmiterea intrauterină sunt reduse, în pofida faptului că nu au fost identificate urme ale virusului în lichidul amniotic sau sângele din cordonul ombilical.<br />Echipa a menţionat că nu poate fi exclusă posibilitatea ca nou-născuţii să fie infectaţi în spital la scurt timp după naştere, deşi controalele stricte pentru prevenirea contagierii implementate în timpul naşterii reduc riscul de infectare intraspitalicească.<br />Noua cercetare urmează alt studiu, publicat luna trecută în jurnalul ştiinţific Jama Paediatrics, în care oamenii de ştiinţă care au studiat cazurile a trei nou-născuţi veniţi pe lume la Spitalul de Pediatrie din Wuhan au concluzionat că nu se poate exclude transmiterea intrauterină a coronavirusului.<br />Comentând aceste concluzii, profesor Tobias Welte de la Societatea Europeană de Boli Respiratorii, expert în boli infecţioase şi coordonator în cadrul grupului naţional german de intervenţie anti COVID-19 şi care nu participat la acest studiu, a declarat: "Este important să protejăm femeile gravide şi nou-născuţii de infecţie. De asemenea, este important ca orice cazuri de COVID-19 la nou-născuţi să fie consemnate, monitorizate şi tratate rapid şi cu atenţie. În această etapă încă nu ştim dacă există consecinţe pe termen lung ale infecţiei".</p>	  </div>
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button"  data-size="large" data-count="horizontal">
				Tweet			</a>
			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true" ></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
		
		<div class="clr"></div>
	</div>
	
    <div class="itemLinks">



	  
	  
		<div class="clr"></div>
  </div>
  
  
  <div class="row" style="margin-bottom: 50px; margin-top: 30px;">
  	<div class="col-12">
		  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="autorelaxed"
			     data-ad-client="ca-pub-1892446475636495"
			     data-ad-slot="8425488733"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
  </div>

    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h4>Articole recente - Cătălin Mihai MOGA</h4>
		
		<div class="row">
									
				<div class="col-md-3">
					<a href="/sanatate/coronavirus-japonia-va-spori-productia-unui-medicament-experimental-impotriva-covid-19.html">Coronavirus: Japonia va spori producţia unui medicament experimental împotriva COVID-19</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/cauta/cercetatori-coronavirusul-a-ajuns-la-new-york-in-februarie,-din-europa.html">Cercetători: Coronavirusul a ajuns la New York în februarie, din Europa</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/regional/inca-doua-laboratoare-veterinare-din-romania-vor-procesa-teste-pentru-sars-cov-2.html">Încă două laboratoare veterinare din România vor procesa teste pentru SARS-CoV-2</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/national/peste-100-de-companii-active-in-romania-au-donat-pentru-combaterea-pandemiei-covid-19.html">Peste 100 de companii active în România au donat pentru combaterea pandemiei COVID-19</a>	
				</div>			
					</div>

		<div class="row"></div>
	</div>
	
	
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  
  	<h4>Mai multe din această categorie:</h4>
  	
  	<div class="row-fluid">
							<a class="itemPrevious col-md-6" href="/sanatate/coronavirus-japonia-va-spori-productia-unui-medicament-experimental-impotriva-covid-19.html">&laquo; Coronavirus: Japonia va spori producţia unui medicament experimental împotriva COVID-19</a>
						
			<div class="clr"></div>

					</div>
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<!-- Comments Form -->
<h3>Lasă un comentariu</h3>


<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Mesaj *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='introduceţi mesajul dvs. aici ...';" onfocus="if(this.value=='introduceţi mesajul dvs. aici ...') this.value='';" name="commentText" id="commentText">introduceţi mesajul dvs. aici ...</textarea>

	<label class="formName" for="userName">Nume *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="introduceti numele dvs. ..." onblur="if(this.value=='') this.value='introduceti numele dvs. ...';" onfocus="if(this.value=='introduceti numele dvs. ...') this.value='';" />

	<label class="formEmail" for="commentEmail">E-mail *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="introduceţi adresa de e-mail ..." onblur="if(this.value=='') this.value='introduceţi adresa de e-mail ...';" onfocus="if(this.value=='introduceţi adresa de e-mail ...') this.value='';" />

	<label class="formUrl" for="commentURL">Website URL</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="introduceţi URL-ul site-ului ..."  onblur="if(this.value=='') this.value='introduceţi URL-ul site-ului ...';" onfocus="if(this.value=='introduceţi URL-ul site-ului ...') this.value='';" />

			<div id="recaptcha" class="k2-recaptcha-v2"></div>
	
	<input type="submit" class="button" id="submitCommentButton" value="Trimite comentariul" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="59651" />
	<input type="hidden" name="e1610da2c2625098cbe7b990da59f6a3" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/sanatate/studiu-transmiterea-coronavirusului-de-la-mama-la-fat-nu-poate-fi-exclusa.html#startOfPageId59651">
			înapoi la partea de sus		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<script type="text/javascript">
//jQuery.noConflict();
(function($) {
  $(function() {

	$(document).ready(function(){

		$('.rateup').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 59651;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 1, rateminus: 0 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});

		$('.ratedown').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 59651;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 0, rateminus: 1 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});


	});

  });
})(jQuery);
</script>

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->


					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Monitorul de Galati</span></a>
				
				<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/sanatate.html" class="pathway"><span itemprop="name">Sanatate</span></a>
				
				<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Studiu: Transmiterea coronavirusului de la mamă la făt nu poate fi exclusă				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

				</main>

									<div id="aside" class="col-xs-12 col-md-3">
						
								<div class="moduletable _bnews">
							<h3>Breaking News</h3>
						

<div class="custom _bnews"  >
	<h4>ORA: 13:00</h4>
<hr />
<p>COVID-19, România: Cifrele zilei (12.04.2020, ora 13.00). Câte persoane infectate sunt în judeţul Galaţi. <a href="/evenimente/covid-19,-romania-cifrele-zilei-12-04-2020,-ora-13-00-cate-persoane-infectate-sunt-in-judetul-galati.html">Detalii</a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<!-- start slave -->
<div id="adoceanroxddeokqhvd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Box */
ado.slave('adoceanroxddeokqhvd', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
</script>
<!--  end slave  --></div>
		</div>
			<div class="moduletable editorial">
							<h3>Editorial</h3>
						<div class="mdgnews editorial">

	
	<div id="sidebar2a">
									<div class="row">
			    																		
							<div class="col-md-12">
								<h3 class="title"><a href="/cauta/cati-galateni-sunt-infectati-cu-covid-19-secret-de-stat,-tinut-blat.html" title="Câţi gălăţeni sunt infectaţi cu COVID-19? Secret de stat, ţinut ”blat”!">Câţi gălăţeni sunt infectaţi cu COVID-19? Secret de stat, ţinut ”blat”!</a></h3>
								<p>Tăcerea autorităţilor locale naşte monştri în plină pandemie de coronavirus. La sfărşitul săptămânii trecute, Prefecturile din toată ţara şi Direcţiil ...</p>
							</div>

															<div class="col-md-12">
									<div class="autor">
										<a href="/cauta/cati-galateni-sunt-infectati-cu-covid-19-secret-de-stat,-tinut-blat.html" title="Câţi gălăţeni sunt infectaţi cu COVID-19? Secret de stat, ţinut ”blat”!"><img alt="Câţi gălăţeni sunt infectaţi cu COVID-19? Secret de stat, ţinut ”blat”!" src="https://www.monitoruldegalati.ro/media/k2/users/365.jpg" class="img-responsive"></a>
										<small>Scris de: <b>Nicoleta ROGOJINA</b></small>
									</div>
								</div>
							
																		</div>
						</div>

</div>
		</div>
			<div class="moduletable">
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<h3 class="title">
						<a href="/fonduri-ue.html" title="Fonduri UE"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Fonduri UE</a>
					</h3>

										
						<div class="column-article">
																																<h2><a href="/fonduri-ue/finalizarea-proiectului-imbunatațirea-competitivitații-societații-betoane-și-prefabricate-gl-2004-s-r-l--18-03-2020.html" title="Finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.” 18.03.2020">Finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.” 18.03.2020</a></h2>
									<a href="/fonduri-ue/finalizarea-proiectului-imbunatațirea-competitivitații-societații-betoane-și-prefabricate-gl-2004-s-r-l--18-03-2020.html" title="Finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.” 18.03.2020" class="sidebar-news"><img alt="Finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.” 18.03.2020" data-src="/media/k2/items/cache/7f5590d42c7532f4a98ccd8387a2c794_M.jpg" class="img-responsive lazy"></a>
									<div class="col-md-12 line_bottom">
										BETOANE ȘI PREFABRICATE GL 2004 S.R.L., în calitate de Beneficiar, anunță finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.”, cod MySMIS 122574, finanțat prin Programul Operaţional Regional 2014 ...									</div>

																																								<h2><a href="/fonduri-ue/finalizarea-proiectului-imbunatațirea-competitivitații-societații-betoane-și-prefabricate-gl-2004-s-r-l--17-03-2020.html" title="Finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.” 17.03.2020">Finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.” 17.03.2020</a></h2>
									<a href="/fonduri-ue/finalizarea-proiectului-imbunatațirea-competitivitații-societații-betoane-și-prefabricate-gl-2004-s-r-l--17-03-2020.html" title="Finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.” 17.03.2020" class="sidebar-news"><img alt="Finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.” 17.03.2020" data-src="/media/k2/items/cache/7006a1be3ef11dfd8106da3ff8bff775_M.jpg" class="img-responsive lazy"></a>
									<div class="col-md-12 line_bottom">
										BETOANE ȘI PREFABRICATE GL 2004 S.R.L., în calitate de Beneficiar, anunță finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.”, cod MySMIS 122574, finanțat prin Programul Operaţional Regional 2014 ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/finalizarea-proiectului-imbunatațirea-competitivitații-societații-betoane-și-prefabricate-gl-2004-s-r-l--16-03-2020.html" title="Finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.” 16.03.2020" class="sidebar-news">
														<img alt="Finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.” 16.03.2020" data-src="/media/k2/items/cache/ac616c7703ab211e77204da1962e023e_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/finalizarea-proiectului-imbunatațirea-competitivitații-societații-betoane-și-prefabricate-gl-2004-s-r-l--16-03-2020.html" title="Finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.” 16.03.2020">Finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.” 16.03.2020</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/comunicat-de-presa-09-03-2020.html" title="Comunicat de presă 09.03.2020" class="sidebar-news">
														<img alt="Comunicat de presă 09.03.2020" data-src="/media/k2/items/cache/df9fe1573011c93d50a08ef53cec563b_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/comunicat-de-presa-09-03-2020.html" title="Comunicat de presă 09.03.2020">Comunicat de presă 09.03.2020</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/galatiul-va-putea-accesa-fondul-tranzitiei-juste.html" title="Galaţiul va putea accesa Fondul Tranziţiei Juste" class="sidebar-news">
														<img alt="Galaţiul va putea accesa Fondul Tranziţiei Juste" data-src="/media/k2/items/cache/5d150f54de5609075bd205993ce7c99c_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/galatiul-va-putea-accesa-fondul-tranzitiei-juste.html" title="Galaţiul va putea accesa Fondul Tranziţiei Juste">Galaţiul va putea accesa Fondul Tranziţiei Juste</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/comunicat-de-presa-12-02-2020.html" title="Comunicat de presă 12.02.2020" class="sidebar-news">
														<img alt="Comunicat de presă 12.02.2020" data-src="/media/k2/items/cache/541113d89c03a70bb8996c55b1368d3a_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/comunicat-de-presa-12-02-2020.html" title="Comunicat de presă 12.02.2020">Comunicat de presă 12.02.2020</a>
													</h4>
												</div>
																					</div>
													
									
				
				
							
					<h3 class="title">
						<a href="/cauta/categorie/mapamond.html" title="Mapamond"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Mapamond</a>
					</h3>

										
						<div class="column-article">
																																<h2><a href="/cauta/guvernul-austriac-acorda-ajutor-financiar-pentru-lucratorii-independenti-care-nu-mai-realizeaza-venituri-din-cauza-pandemiei-covid-19.html" title="Guvernul austriac acordă ajutor financiar pentru lucrătorii independenţi care nu mai realizează venituri din cauza pandemiei COVID-19">Guvernul austriac acordă ajutor financiar pentru lucrătorii independenţi care nu mai realizează venituri din cauza pandemiei COVID-19</a></h2>
									<a href="/cauta/guvernul-austriac-acorda-ajutor-financiar-pentru-lucratorii-independenti-care-nu-mai-realizeaza-venituri-din-cauza-pandemiei-covid-19.html" title="Guvernul austriac acordă ajutor financiar pentru lucrătorii independenţi care nu mai realizează venituri din cauza pandemiei COVID-19" class="sidebar-news"><img alt="Guvernul austriac acordă ajutor financiar pentru lucrătorii independenţi care nu mai realizează venituri din cauza pandemiei COVID-19" data-src="/media/k2/items/cache/1cd03ae2c7a42b21bb9835cbaee3c519_M.jpg" class="img-responsive lazy"></a>
									<div class="col-md-12 line_bottom">
										Ambasada României în Austria (Botschaft von Rumänien in Österreich) anunţă că guvernul austriac oferă posibilitatea obţinerii unui ajutor financiar prin Härtefall-Fonds (Fondul pentru Situaţii Dificile - FSD) pentru lucrătorii independenţi/alte entit ...									</div>

																																								<h2><a href="/cauta/cercetatori-coronavirusul-a-ajuns-la-new-york-in-februarie,-din-europa.html" title="Cercetători: Coronavirusul a ajuns la New York în februarie, din Europa">Cercetători: Coronavirusul a ajuns la New York în februarie, din Europa</a></h2>
									<a href="/cauta/cercetatori-coronavirusul-a-ajuns-la-new-york-in-februarie,-din-europa.html" title="Cercetători: Coronavirusul a ajuns la New York în februarie, din Europa" class="sidebar-news"><img alt="Cercetători: Coronavirusul a ajuns la New York în februarie, din Europa" data-src="/media/k2/items/cache/7ab56da22e82706191a9b28e5eb5ce53_M.jpg" class="img-responsive lazy"></a>
									<div class="col-md-12 line_bottom">
										Noul coronavirus a început să se răspândească la New York în luna februarie, înainte de începerea testelor de depistare în masă, iar tulpina pare să fi venit din Europa, a anunţat o echipă de geneticieni, transmite AFP, citat de Agerpres.Reconstituir ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/coronavirus-comisia-europeana-le-cere-statelor-ue-sa-elimine-interdictiile-pentru-exportul-de-medicamente.html" title="Coronavirus: Comisia Europeană le cere statelor UE să elimine interdicţiile pentru exportul de medicamente" class="sidebar-news">
														<img alt="Coronavirus: Comisia Europeană le cere statelor UE să elimine interdicţiile pentru exportul de medicamente" data-src="/media/k2/items/cache/d3ca0d690009fb79af8a24c215874194_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/coronavirus-comisia-europeana-le-cere-statelor-ue-sa-elimine-interdictiile-pentru-exportul-de-medicamente.html" title="Coronavirus: Comisia Europeană le cere statelor UE să elimine interdicţiile pentru exportul de medicamente">Coronavirus: Comisia Europeană le cere statelor UE să elimine interdicţiile pentru exportul de medicamente</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/coronavirus-sua-vor-confisca-exporturile-de-echipamente-de-protectie-si-aparate-de-respirat.html" title="Coronavirus: SUA vor confisca exporturile de echipamente de protecţie şi aparate de respirat" class="sidebar-news">
														<img alt="Coronavirus: SUA vor confisca exporturile de echipamente de protecţie şi aparate de respirat" data-src="/media/k2/items/cache/29cb292d3a4828893797d81f2408ded3_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/coronavirus-sua-vor-confisca-exporturile-de-echipamente-de-protectie-si-aparate-de-respirat.html" title="Coronavirus: SUA vor confisca exporturile de echipamente de protecţie şi aparate de respirat">Coronavirus: SUA vor confisca exporturile de echipamente de protecţie şi aparate de respirat</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/oamenii-de-stiinta-utilizeaza-cele-mai-puternice-supercomputere-din-lume-in-lupta-impotriva-coronavirusului.html" title="Oamenii de ştiinţă utilizează cele mai puternice supercomputere din lume în lupta împotriva coronavirusului" class="sidebar-news">
														<img alt="Oamenii de ştiinţă utilizează cele mai puternice supercomputere din lume în lupta împotriva coronavirusului" data-src="/media/k2/items/cache/3e15d1480bc0933c6faa6c650fd21c65_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/oamenii-de-stiinta-utilizeaza-cele-mai-puternice-supercomputere-din-lume-in-lupta-impotriva-coronavirusului.html" title="Oamenii de ştiinţă utilizează cele mai puternice supercomputere din lume în lupta împotriva coronavirusului">Oamenii de ştiinţă utilizează cele mai puternice supercomputere din lume în lupta împotriva coronavirusului</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/coronavirus-oamenii-de-stiinta-ai-comisiei-europene-propun-un-dispozitiv-de-control-pentru-verificarea-fiabilitatii-testelor.html" title="Coronavirus: Oamenii de ştiinţă ai Comisiei Europene propun un dispozitiv de control pentru verificarea fiabilităţii testelor" class="sidebar-news">
														<img alt="Coronavirus: Oamenii de ştiinţă ai Comisiei Europene propun un dispozitiv de control pentru verificarea fiabilităţii testelor" data-src="/media/k2/items/cache/c891f780efaccb18c3f092a0b995deba_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/coronavirus-oamenii-de-stiinta-ai-comisiei-europene-propun-un-dispozitiv-de-control-pentru-verificarea-fiabilitatii-testelor.html" title="Coronavirus: Oamenii de ştiinţă ai Comisiei Europene propun un dispozitiv de control pentru verificarea fiabilităţii testelor">Coronavirus: Oamenii de ştiinţă ai Comisiei Europene propun un dispozitiv de control pentru verificarea fiabilităţii testelor</a>
													</h4>
												</div>
																					</div>
													
									
				
				
				</div>
	</div>
		</div>
			<div class="moduletable">
						<script type="text/javascript" src="//profitshare.ro/j/iJAb"></script><a href="http://www.accuweather.com/ro/ro/galati/287869/weather-forecast/287869" class="aw-widget-legal">
</a><div id="awcc1483977513236" class="aw-widget-current"  data-locationkey="287869" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1483977513236"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script><div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:260px;background:url(https://www.monitoruldegalati.ro/images/banners/Banner-site-MonGL.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=61" style="width:260px;height:260px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:250px;background:url(https://www.monitoruldegalati.ro/images/banners/danubius_banner_03_10-site.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=67" style="width:260px;height:250px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
			<div class="moduletable">
						<div id="adoceanroxfqjgkmfbt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, winmedia_ro.Monitorul de Galati.HOMEPAGE.Box */
ado.slave('adoceanroxfqjgkmfbt', {myMaster: 'NVjhXT.arATUDFD.k7Phx9G7sYJ3n_bCbBR97rTy2cz.p7' });
</script><script async="" charset="utf-8" src="//clients.streamingmail.com/plugin/subscribe.php?token=vTLfX7zyhEvK6Lx9aZ%2F40YpAT9hDxvteqjAtvtbm%2FH5xjqXETIvYf2mCpXTqJuOXWOaaVcNPwAx0WXGp%2BwcmCrdUfKjdJrTDCGhfwMQdp0yNmd%2FKSfLePpRXgbzXgqLV&distance_from_top=450&bg_color=ff0000&lang=ro" type="text/javascript"></script><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmonitoruldegalati%2F&tabs=timeline&width=270&height=127&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=false&appId" width="260" height="127" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:250px;background:url(https://www.monitoruldegalati.ro/images/banners/camera-notarilor--anunt_resize.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=87" style="width:260px;height:250px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/bannere-online-1.png" alt="AISDD" width="100%"/></p>
<hr />
<p><img src="/images/bannere-online-2.png" alt="AISDD" width="100%"/></p></div>
		</div>
			<div class="moduletable">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dreapta -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1892446475636495"
     data-ad-slot="8782728998"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><iframe style="width: 260px; height: 271px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="http://www.cursvalutar.ro/widget/?w=270&cft=E2F791&ctt=778091&cc=000000&cfb=E7F0FF&ct=464B57&val=EUR,USD,XAU,CHF,GBP&font=12&logo=off&bold=bold&var=on&ct_b=bold&con=on&undefined=undefined"></iframe>		</div>
			<div class="moduletable">
							<h3>Locuri de munca</h3>
						<div id='neuvoo-jobs'><div class="neuvoo-header"><div class="neuvoo-form">
					<form id="form-search" name="form-search" method="POST" accept-charset="UTF-8">
					<div class="neuvoo-row"><div class="what-where">Ce?</div><input autocomplete="off" id="neuvoo_keywords" type="text" name="neuvoo_keywords" value="" placeholder="cuvinte-cheie, companie, aptitudini..." tabindex="1"/></div>
				 	<div class="neuvoo-row"><div class="what-where">Unde?</div><input autocomplete="off" id="neuvoo_location" type="text" name="neuvoo_location" value="Galați" placeholder="oraș, județ, țară..." tabindex="2"/></div>
					<div class="neuvoo-button"><div class="empty-what-where"></div><input id="neuvoo_submit" type="submit" value="Căutare"/></div>
				 	</form>
				 	<div style="clear:both"></div>
				 </div><div class="neuvoo-header-info">
					<div class="total-jobs">Total locuri de munca :  0</div>
					<div class="sort-jobs" ><a class="" onclick="sortJobsBy('date')">Ordonează după dată</a> | <a class="sort-active" onclick="sortJobsBy('relevance')">Ordonează după relevanță</a></div>
				</div>
				<div style="clear:both"></div>
				</div>
				<div id='neuvoo-loader' style='display:none;'></div><div id='neuvoo-list'></div><p id="neuvoo">
			   
			    <a href="http://neuvoo.ro"title="Job Search">
			        <img src="http://neuvoo.com/img/by-neuvoo.png" alt="neuvoo job search">
			    </a>
			     <a href="http://neuvoo.ro">locuri de muncă</a>
				</p></div>		</div>
	
					</div>
							</div>

		</div>
	</div>

	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Informatii utile</h3>
						

<div class="custom"  >
	<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 224px;" align="left" valign="top">Informatii CFR</td>
<td style="width: 236px;" align="left" valign="top">- 0236 460643</td>
</tr>
<tr>
<td align="left" valign="top">Rezervari CFR</td>
<td align="left" valign="top">- 0236 496000</td>
</tr>
<tr>
<td align="left" valign="top">Distrigaz</td>
<td align="left" valign="top">- 0236 460206 / 419</td>
</tr>
<tr>
<td align="left" valign="top">Informatii Romtelecom</td>
<td align="left" valign="top">- 118 932</td>
</tr>
<tr>
<td align="left" valign="top">SOS - Victimele violentei in familie</td>
<td align="left" valign="top">- 1983</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Urgente 112</h3>
						

<div class="custom"  >
	<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td align="left" valign="top" width="170">Salvarea</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top" width="170">Pompieri</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Politie</td>
<td align="left" valign="top">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul Clinic de Urgenta</td>
<td align="left" valign="top">- 0236 301111 / 2<br /> - 0236 411000</td>
</tr>
<tr>
<td align="left" valign="top" width="204">Spitalul de Psihiatrie</td>
<td align="left" valign="top" width="113">- 0236 479401</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de Boli Infectioase</td>
<td align="left" valign="top">- 0236 334022 / 32</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de copii</td>
<td align="left" valign="top">- 0236 469100</td>
</tr>
<tr>
<td align="left" valign="top">Maternitatea (Buna Vestire)</td>
<td align="left" valign="top">- 0236 413131</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Link-uri parteneri</h3>
						

<div class="custom"  >
	<p><a href="http://www.copiaza.eu/"></a><a href="http://anunturigalati.ro/">anunturigalati.ro</a><a href="http://agriculturagalati.ro/"><br /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
	
			</div>
		</div>
	</footer>

	<div class="container">
			<a href="#top" id="back-top" class="btn btn-default pull-right"><span class="glyphicon glyphicon-chevron-up"></span></a>
			Copyright &copy; 2020 Monitorul de Galati - Ziar print si online. Toate drepturile rezervate.<br><br>
			<div>
			<!--/Start async trafic.ro/-->
			<script type="text/javascript" id="trfc_trafic_script">
			//<![CDATA[
			t_rid = 'monitoruldegalatiro';
			(function(){ t_js_dw_time=new Date().getTime();
			t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
			if (document.createElement && document.getElementsByTagName && document.insertBefore) {
			t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
			var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
			document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
			//]]>
			</script>
			<noscript><p><a href="http://www.trafic.ro/statistici/monitoruldegalati.ro"><img alt="www.monitoruldegalati.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=monitoruldegalatiro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
			<!--/End async trafic.ro/-->
			</div><br><br>
			<small>Designed by <a href="https://www.activemall.ro/" target="_blank">activemall.ro</a></small><br><br>
	</div>

	<div id="cookieMessageWrapper">
		<div id="cookieMessage">
			<a id="cookieClose" href="#">OK</a>
			<strong>Acest site foloseste cookies.</strong> Navigând în continuare, îti exprimi acordul asupra folosirii cookie-urilor.</a>.
		</div>
	</div> 

	
	
	<script src="/templates/monitoruldegalati/js/monitoruldegalati.js" type="text/javascript"></script>	
	<script type="text/javascript">
    jQuery(document).ready(function() {      
      jQuery('.lazy').lazy({
      	 effect: 'fadeIn',
      	 effectTime: 250,
      	 threshold: 500
      });
    });
	</script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-22353124-1', 'auto');
	  ga('send', 'pageview');
	</script>


</body>
</html>