<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ro-ro" lang="ro-ro">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-1892446475636495",
			enable_page_level_ads: true
		});
	</script>

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta property="fb:admins" content="505618449498841" />
	<base href="https://www.monitoruldegalati.ro/sanatate/care-este-numarul-ideal-de-prieteni.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="numar,ideal,prieteni" />
	<meta name="rights" content="Monitorul de Galati" />
	<meta name="title" content="Care este numărul ideal de prieteni" />
	<meta name="author" content="Cornel Gingărașu" />
	<meta property="og:url" content="https://www.monitoruldegalati.ro/sanatate/care-este-numarul-ideal-de-prieteni.html" />
	<meta property="og:title" content="Care este numărul ideal de prieteni - Monitorul de Galati - Ziar print si online" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/b1f8ff2fbd90c3d307f41d05f09bcc46_XL.jpg" />
	<meta name="image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/b1f8ff2fbd90c3d307f41d05f09bcc46_XL.jpg" />
	<meta property="og:description" content="Potrivit unui studiu recent, fiinţa umană trebuie să fie înconjurată de un anumit număr de prieteni pentru a fi perfect împlinită. Prietenii vin, plea..." />
	<meta name="description" content="Potrivit unui studiu recent, fiinţa umană trebuie să fie înconjurată de un anumit număr de prieteni pentru a fi perfect împlinită. Prietenii vin, plea..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Care este numărul ideal de prieteni - Monitorul de Galati - Ziar print si online</title>
	<link href="/templates/monitoruldegalati/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?1528a2b64609b28475f9c40188ac471b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1528a2b64609b28475f9c40188ac471b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1528a2b64609b28475f9c40188ac471b" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?1528a2b64609b28475f9c40188ac471b" type="text/javascript"></script>
	<script type="text/javascript">
function onK2RecaptchaLoaded(){grecaptcha.render("recaptcha", {"sitekey" : "6LdMah8UAAAAAMMOUosXe-qwwidVKVO9IRgjGDeK"});}jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	<link href="https://fonts.googleapis.com/css?family=Oswald:400,700&amp;subset=latin-ext" rel="stylesheet"> 
	<link href="/templates/monitoruldegalati/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/monitoruldegalati/css/monitoruldegalati.css" rel="stylesheet" type="text/css" />	

	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
	</script>

	<!-- start master -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017, MASTER: winmedia_ro.Monitorul de Galati.All_Site */
	ado.master({id: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7', server: 'ro.adocean.pl' });
	</script>
	<!--  end master  -->
	<meta property="fb:pages" content="505618449498841"/>	
	
</head>
<body class="site com_k2 view-item no-layout itemid-120">

	<div class="body fulltop">

		<div class="container sitedescription">
			<div class="row">
				<div class="col-md-6 hidden-xs">
					<div class="site-description">
						<b>30 DECEMBRIE 2021</b><br>Monitorul de Galați - Ediție regională de sud-est Galați Brăila Buzău Constanța Tulcea Vrancea					</div>
				</div>
				<div class="col-xs-4 col-md-3 text-right">
					<a href="https://itunes.apple.com/us/app/monitorul-de-galati/id1418062282?l=ro&ls=1&mt=8" target="_blank"><img src="https://www.monitoruldegalati.ro/images/ios.png" alt="Monitorul de Galati iOS App" height="35"></a>
					<a href="https://play.google.com/store/apps/details?id=io.spaceapps.monitoruldegalati" target="_blank"><img src="https://www.monitoruldegalati.ro/images/googleplay.png" alt="Monitorul de Galati Android Google Play App" height="35"></a>					
				</div>
				<div class="col-xs-8 col-md-3 banner-top-right">
					
<div id="k2ModuleBox123" class="k2SearchBlock">
	<form action="/cauta/cauta.html" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" value="Căutare" name="searchword" maxlength="20" size="20" alt="Căutare" class="inputbox" onblur="if(this.value=='') this.value='Căutare';" onfocus="if(this.value=='Căutare') this.value='';" />

												<input type="hidden" name="Itemid" value="216" />
			</form>

	</div>

				</div>
			</div>
		</div>

		<div class="container" style="border: none;padding: 0; text-align: center;">
			<!-- start slave -->
			<div id="adoceanroncfhhqmorj"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Leaderboard */
			ado.slave('adoceanroncfhhqmorj', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
			</script>
			<!--  end slave  -->
			<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
			<script>
			  window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {
			    googletag.defineSlot('/96038750/MonitorulDeGalati/Box', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1592471510159-0').addService(googletag.pubads());
			    googletag.pubads().enableSingleRequest();
			    googletag.pubads().collapseEmptyDivs();
			    googletag.enableServices();
			  });
			</script>
			<!-- WinMedia : WMD -->
		</div>

		<div class="container main">

							<div class="fulltopbanner">
					
				</div>
						
			<div class="bmain">
				
				<header class="header" role="banner">
					<div class="header-logo col-xs-12 col-md-3">
						<a class="brand" href="/">
							<img src="https://www.monitoruldegalati.ro/images/logo.png" alt="Monitorul de Galati - Ziar print si online" title="Monitorul de Galati - Ziar print si online" width="270" height="100" />						</a>
					</div>	
					<div class="banner-top col-xs-12 col-md-9">
						<!-- <script type="text/javascript"src="//psd.marketing/flex-ad/ad.js?v3" inventory="PS2" format="728x90"></script> -->
								<div class="moduletable">
						<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:850px;height:80px;background:url('https://www.monitoruldegalati.ro/images/banners/banner primar anul nou.jpg') no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=75" style="width:850px;height:80px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
	
					</div>
				</header>
				
				<nav class="navbar navbar-default col-md-12" role="navigation">
			    <div class="navbar-header">
			      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mmenu" aria-expanded="false">
			      	<span class="glyphicon glyphicon-list"></span>
			      </button>
			    </div>
			    <div class="collapse navbar-collapse" id="mmenu">			     
			      <ul class="nav navbar-nav ">
<li class="item-173 default"><a href="/" >Monitorul de Galati</a></li><li class="item-171"><a href="/stirea-zilei.html" >Stirea Zilei</a></li><li class="item-113"><a href="/evenimente.html" >Evenimente</a></li><li class="item-116"><a href="/politica.html" >Politica</a></li><li class="item-117"><a href="/comunitate.html" >Comunitate</a></li><li class="item-145"><a href="/regional.html" >Regional</a></li><li class="item-118"><a href="/economie.html" >Economie</a></li><li class="item-119"><a href="/sport.html" >Sport</a></li><li class="item-120 current active"><a href="/sanatate.html" >Sanatate</a></li><li class="item-121"><a href="/national.html" >National</a></li><li class="item-122"><a href="/mozaic.html" >Mozaic</a></li><li class="item-148"><a href="/fonduri-ue.html" >Fonduri UE</a></li><li class="item-160"><a href="/pet-mania.html" >PET Mania</a></li><li class="item-115"><a href="/contact.html" >Contact</a></li></ul>
<ul class="nav navbar-nav  micamenu">
<li class="item-199"><a href="/mica-publicitate.html" >Mica Publicitate</a></li><li class="item-187"><a href="/imobiliare.html" >Imobiliare</a></li><li class="item-195"><a href="/angajari.html" >Angajari</a></li><li class="item-197"><a href="/prestari-servicii.html" >Prestari Servicii</a></li><li class="item-188"><a href="/auto.html" >Auto</a></li><li class="item-189"><a href="/electronice.html" >Electronice</a></li><li class="item-193"><a href="/licitatii.html" >Licitatii</a></li><li class="item-194"><a href="/meditatii.html" >Meditatii</a></li><li class="item-192"><a href="/felicitari.html" >Felicitari</a></li><li class="item-196"><a href="/pierderi.html" >Pierderi</a></li><li class="item-190"><a href="/diverse.html" >Diverse</a></li><li class="item-254"><a href="/decese.html" >Decese</a></li><li class="item-255"><a href="/comemorari.html" >Comemorari</a></li></ul>

			    </div>
				</nav>

				
									
					<div class="col-md-12">
							
					</div>
								
				
								
									<div id="asideleft" class="col-md-2 hidden-xs">
						
								<div class="moduletable">
						<a class="weatherwidget-io" href="https://forecast7.com/ro/45d4428d01/galati/" data-label_1="GALAȚI" data-label_2="WEATHER" data-theme="original" >GALAȚI WEATHER</a>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stanga -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1892446475636495"
     data-ad-slot="3898067973"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:170px;height:400px;background:url('https://www.monitoruldegalati.ro/images/banners/banner-spaceapps.ro-170x400.png') no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=85" style="width:170px;height:400px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:170px;height:535px;background:url('https://www.monitoruldegalati.ro/images/banners/Viper_site.jpg') no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=86" style="width:170px;height:535px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
			<div class="moduletable">
							<h3>Flux de ştiri</h3>
						<div class="mdgnews">

	
	<div id="latest_news">

										
					
																														<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/deae677caaa2db44d731b100db605c5d_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/cauta/inchis-la-taxe-si-impozite-galati,-in-perioada-03-07-ianuarie-2022.html" title="Închis la Taxe şi Impozite Galaţi, în perioada 03 - 07 ianuarie 2022" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>30 Dec 2021 12:06</small>
													<h4 class="latest_news_title">
														<a href="/cauta/inchis-la-taxe-si-impozite-galati,-in-perioada-03-07-ianuarie-2022.html" title="Închis la Taxe şi Impozite Galaţi, în perioada 03 - 07 ianuarie 2022">Închis la Taxe şi Impozite Galaţi, în perioada 03 - 07 ianuarie 2022</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/755e0fbf3f5e7e5c481c650622367fe4_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/comunitate/judetul-galati,-pe-harta-copiilor-ramasi-singuri-acasa.html" title="Judeţul Galaţi, pe harta copiilor rămaşi singuri acasă" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>30 Dec 2021 11:42</small>
													<h4 class="latest_news_title">
														<a href="/comunitate/judetul-galati,-pe-harta-copiilor-ramasi-singuri-acasa.html" title="Judeţul Galaţi, pe harta copiilor rămaşi singuri acasă">Judeţul Galaţi, pe harta copiilor rămaşi singuri acasă</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/b9c8da00b42d09d7137c876170af5ba7_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/evenimente/7,1-la-mie,-rata-mortalitatii-infantile-in-galati.html" title="7,1 la mie, rata mortalităţii infantile în Galaţi" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>30 Dec 2021 11:39</small>
													<h4 class="latest_news_title">
														<a href="/evenimente/7,1-la-mie,-rata-mortalitatii-infantile-in-galati.html" title="7,1 la mie, rata mortalităţii infantile în Galaţi">7,1 la mie, rata mortalităţii infantile în Galaţi</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/f30955cdda833d90a32237ced7482d7b_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/sanatate/3-erori-pe-care-le-fac-majoritatea-la-micul-dejun.html" title="3 erori pe care le fac majoritatea la micul dejun" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>30 Dec 2021 11:38</small>
													<h4 class="latest_news_title">
														<a href="/sanatate/3-erori-pe-care-le-fac-majoritatea-la-micul-dejun.html" title="3 erori pe care le fac majoritatea la micul dejun">3 erori pe care le fac majoritatea la micul dejun</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/b1f8ff2fbd90c3d307f41d05f09bcc46_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/sanatate/care-este-numarul-ideal-de-prieteni.html" title="Care este numărul ideal de prieteni" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>30 Dec 2021 11:36</small>
													<h4 class="latest_news_title">
														<a href="/sanatate/care-este-numarul-ideal-de-prieteni.html" title="Care este numărul ideal de prieteni">Care este numărul ideal de prieteni</a>
													</h4>
												</div>
																														</div>

																				
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
							
	</div>

</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
	
					</div>
				
				<main id="content" role="main" class="col-xs-12 col-md-7">
									
					<div id="system-message-container">
	</div>

					
<!-- Start K2 Item Layout -->
<span id="startOfPageId67661"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		

	  	  <!-- Item title -->
	  <h1 class="itemTitle">
			
	  	Care este numărul ideal de prieteni
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		Recomandat		  	</sup>
	  	</span>
	  	
	  </h1>
	  
					<div class="col-md-4">
				<span class="itemAuthor">
					<span class="glyphicon glyphicon-user" aria-hidden="true"></span>
					&nbsp;
										<a rel="author" href="/cauta/redactor/1289-cornel-gingărașu.html">Cornel Gingărașu</a>
									</span>
			</div>
		
					<div class="col-md-4">
				<span class="itemDateCreated">
					<span class="glyphicon glyphicon-calendar" aria-hidden="true"></span>
					Joi, 30 Decembrie 2021 11:36				</span>
			</div>
		
	  			<div class="col-md-4">
				<span class="itemCategory pull-right">
					<span>Publicat în</span>
					<a href="/sanatate.html">Sanatate</a>
				</span>
			</div>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
  				<!-- Item Rating -->
		<div class="itemRatingBlock">
			<span>Evaluaţi acest articol</span>
			<div class="itemRatingForm">
				<ul class="itemRatingList">
					<li class="itemCurrentRating" id="itemCurrentRating67661" style="width:0%;"></li>
					<li><a href="#" data-id="67661" title="o stea din 5" class="one-star">1</a></li>
					<li><a href="#" data-id="67661" title="2 stele din 5" class="two-stars">2</a></li>
					<li><a href="#" data-id="67661" title="3 stele din 5" class="three-stars">3</a></li>
					<li><a href="#" data-id="67661" title="4 stele din 5" class="four-stars">4</a></li>
					<li><a href="#" data-id="67661" title="5 stele din 5" class="five-stars">5</a></li>
				</ul>
				<div id="itemRatingLog67661" class="itemRatingLog">(0 voturi)</div>
				<div class="clr"></div>
			</div>
			<div class="clr"></div>
		</div>
	
		<ul>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
														<a class="itemCommentsLink k2Anchor" href="/sanatate/care-este-numarul-ideal-de-prieteni.html#itemCommentsAnchor">
						<span class="glyphicon glyphicon-comment" aria-hidden="true"></span> Fii primul care postează comentarii!					</a>
												</li>
					</ul>
  </div>
	


  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">		  
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/b1f8ff2fbd90c3d307f41d05f09bcc46_XL.jpg" title="Apasă pentru previzualizare imagine">
		  		<img src="/media/k2/items/cache/b1f8ff2fbd90c3d307f41d05f09bcc46_L.jpg" alt="Care este numărul ideal de prieteni" class="img-responsive"/>
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
		
	  		  <!-- Item text -->
		  <div class="itemFullText">
		  	<p>Potrivit unui studiu recent, fiinţa umană trebuie să fie înconjurată de un anumit număr de prieteni pentru a fi perfect împlinită.<br /> Prietenii vin, pleacă... Potrivit lui Robin Dunbar, antropolog britanic şi profesor de psihologie evoluţionistă la Universitatea din Oxford, pentru a fi perfect împlinită în viaţa sa, o fiinţă umană trebuie să aibă un cerc mai mult sau mai puţin extins de intimi.</p>
<p><strong>Atenţie la „prieteniile” virtuale!</strong></p>
<p>În cartea sa, „Friends: Understanding the Power of Our Most Important Relationships”, omul de ştiinţă stabileşte „numărul Dunbar” sau „numărul magic” al prietenilor ideali la 150. Desigur, membrii familiei tale ar putea fi incluşi în acest număr.<br />Se pare că prietenii conform acestui concept antropologic sunt un fenomen relativ recent şi că sunt o consecinţă a reducerii dramatice a dimensiunii familiilor care a avut loc în ultimele două secole, în special în Europa şi America de Nord. Robin Dunbar avertizează şi asupra reţelelor de socializare care, potrivit acestuia, „implică un grad de izolare socială”. Oamenii pot avea 500 sau chiar 1.000 de prieteni pe Facebook, dar asta include indivizi pe care, în mod normal, i-am putea numi, uneori cu greu, cunoscuţi. Trebuie să fie oameni cu care avem o relaţie reală.<br /> Potrivit studiilor citate de psihologul evoluţionist Robin Dunbar, bărbaţii sunt mai puţin probabil să aibă „cel mai bun prieten pentru totdeauna” decât femeile, care sunt în general mai abile social. 150 de prieteni reprezintă o limită cognitivă aproximativă a numărului de oameni cu care putem avea o relaţie socială stabilă, la fel ca şi dimensiunea naturală a grupului uman. În general, numărul de prieteni pe care îi ai este corelat cu dimensiunea zonelor creierului tău asociate procesării sociale.<br /> Persoanele cu reţele de suport social mai bune au şanse mai mari de a se recupera după atacuri de cord sau accident vascular cerebral; altfel spus, a avea prieteni îţi poate salva viaţa. „Această descoperire a surprins pe toată lumea”, subliniază Dunbar.<br /> Cercul nostru de aproximativ 150 de „prieteni în general” conţine şi cercuri concentrice mai mici. Majoritatea oamenilor au un „grup de simpatie” interior de aproximativ 15 persoane căruia îi dedicăm aproximativ 60% din „efortul nostru social” total şi un inel mai mic de aproximativ cinci prieteni intimi, pe care Dunbar îl numeşte „clica de sprijin”. Un aspect intrigant al conexiunilor de prietenie este că nu distinge prea mult între intrafamilial sau extrarudenie. „În multe feluri”, remarcă el, „familia generează doar un tip special de prietenie şi poate juca acelaşi rol”.</p>		  	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/128216/tag"></script>
		  </div>
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button"  data-size="large" data-count="horizontal">
				Tweet			</a>
			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true" ></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
		
		<div class="clr"></div>
	</div>
	


    

    <div class="itemLinks">



	  	  <!-- Item tags -->
	  <div class="itemTagsBlock">
		  <span>Etichetat cu</span>
		  <ul class="itemTags">
		    		    <li><a href="/cauta/tag/numar.html">numar</a></li>
		    		    <li><a href="/cauta/tag/ideal.html">ideal</a></li>
		    		    <li><a href="/cauta/tag/prieteni.html">prieteni</a></li>
		    		  </ul>
		  <div class="clr"></div>
	  </div>
	  
	  
		<div class="clr"></div>
  </div>
  
  
  <div class="row" style="margin-bottom: 50px; margin-top: 30px;">
  	<div class="col-12">
		  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="autorelaxed"
			     data-ad-client="ca-pub-1892446475636495"
			     data-ad-slot="8425488733"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
  </div>

    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h4>Articole recente - Cornel Gingărașu</h4>
		
		<div class="row">
									
				<div class="col-md-3">
					<a href="/sanatate/3-erori-pe-care-le-fac-majoritatea-la-micul-dejun.html">3 erori pe care le fac majoritatea la micul dejun</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/pet-mania/o-pisica-cleptomana-le-a-adus-droguri-in-casa.html">O pisică cleptomană le-a adus droguri în casă</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/mozaic/record-a-fost-descoperita-o-fiinta-cu-peste-1-000-de-picioare.html">RECORD: A fost descoperită o fiinţă cu peste 1.000 de picioare</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/mozaic/a-fost-in-sfarsit-demonstrat-ciudatul-efect-cuantic-care-face-materia-invizibila.html">A fost în sfârşit demonstrat ciudatul efect cuantic care face materia invizibilă</a>	
				</div>			
					</div>

		<div class="row"></div>
	</div>
	
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Articole înrudite</h3>
		<ul class="row-fluid">
						<li class="thumbnail span3">
								<img style="width:200px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/b2d7dc6ce439900a2cf216d23c7df708_S.jpg" alt="" />
				
								<a class="itemRelTitle" href="/regional/frumusita-rulota-cu-numar-de-inmatriculare-fals-descoperita-in-trafic.html">Frumuşiţa: Rulotă cu număr de înmatriculare fals descoperită în trafic</a>
				
				
								

				
				
				
							</li>
						<li class="thumbnail span3">
								<img style="width:200px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/1ed9a38007511418736077dabad2f1d9_S.jpg" alt="" />
				
								<a class="itemRelTitle" href="/sanatate/ioana-mihaila-am-solicitat-numarul-de-paturi-maxim-disponibil-la-fiecare-unitate-sanitara.html">Ioana Mihăilă: Am solicitat numărul de paturi maxim disponibil la fiecare unitate sanitară</a>
				
				
								

				
				
				
							</li>
						<li class="thumbnail span3">
								<img style="width:200px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/90b16b4addbd1fccbc83cbd9e82c8e14_S.jpg" alt="" />
				
								<a class="itemRelTitle" href="/mozaic/jennifer-aniston-renunta-la-prietenii-ei-care-refuza-sa-se-vaccineze.html">Jennifer Aniston renunţă la prietenii ei care refuză să se vaccineze</a>
				
				
								

				
				
				
							</li>
						<li class="thumbnail span3">
								<img style="width:200px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/7afc18d60042ff1f12dce04553435dda_S.jpg" alt="" />
				
								<a class="itemRelTitle" href="/comunitate/doi-minori-disparuti,-cautati-de-politisti.html">Doi minori dispăruţi, căutaţi de poliţişti</a>
				
				
								

				
				
				
							</li>
						<li class="thumbnail span3">
								<img style="width:200px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/5c7e602df35c1071ce03be623e13e380_S.jpg" alt="" />
				
								<a class="itemRelTitle" href="/sanatate/adolescentii-care-au-peste-300-de-prieteni-pe-facebook-sunt-mai-predispusi-la-stres.html">Adolescenţii care au peste 300 de prieteni pe Facebook sunt mai predispuşi la stres</a>
				
				
								

				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  

    <!-- Item navigation -->
  
  	<h4>Mai multe din această categorie:</h4>
  	
  	<div class="row-fluid">
							<a class="itemPrevious col-md-6" href="/sanatate/alimentele-care-nu-trebuie-sa-iti-lipseasca-de-pe-masa-de-revelion.html">&laquo; Alimentele care nu trebuie să îţi lipsească de pe masa de Revelion</a>
						
			<div class="clr"></div>

							<a class="itemNext col-md-6" href="/sanatate/3-erori-pe-care-le-fac-majoritatea-la-micul-dejun.html">3 erori pe care le fac majoritatea la micul dejun &raquo;</a>
					</div>
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<!-- Comments Form -->
<h3>Lasă un comentariu</h3>


<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Mesaj *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='introduceţi mesajul dvs. aici ...';" onfocus="if(this.value=='introduceţi mesajul dvs. aici ...') this.value='';" name="commentText" id="commentText">introduceţi mesajul dvs. aici ...</textarea>

	<label class="formName" for="userName">Nume *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="introduceti numele dvs. ..." onblur="if(this.value=='') this.value='introduceti numele dvs. ...';" onfocus="if(this.value=='introduceti numele dvs. ...') this.value='';" />

	<label class="formEmail" for="commentEmail">E-mail *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="introduceţi adresa de e-mail ..." onblur="if(this.value=='') this.value='introduceţi adresa de e-mail ...';" onfocus="if(this.value=='introduceţi adresa de e-mail ...') this.value='';" />

	<label class="formUrl" for="commentURL">Website URL</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="introduceţi URL-ul site-ului ..."  onblur="if(this.value=='') this.value='introduceţi URL-ul site-ului ...';" onfocus="if(this.value=='introduceţi URL-ul site-ului ...') this.value='';" />

			<div id="recaptcha" class="k2-recaptcha-v2"></div>
	
	<input type="submit" class="button" id="submitCommentButton" value="Trimite comentariul" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="67661" />
	<input type="hidden" name="e7c5fc21170f2149aecee7ea3fe2332f" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/sanatate/care-este-numarul-ideal-de-prieteni.html#startOfPageId67661">
			înapoi la partea de sus		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<script type="text/javascript">
//jQuery.noConflict();
(function($) {
  $(function() {

	$(document).ready(function(){

		$('.rateup').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 67661;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 1, rateminus: 0 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});

		$('.ratedown').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 67661;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 0, rateminus: 1 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});


	});

  });
})(jQuery);
</script>

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->


					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Monitorul de Galati</span></a>
				
				<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/sanatate.html" class="pathway"><span itemprop="name">Sanatate</span></a>
				
				<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Care este numărul ideal de prieteni				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

				</main>

									<div id="aside" class="col-xs-12 col-md-3">
								<div class="moduletable">
						<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:300px;height:418px;background:url('https://www.monitoruldegalati.ro/images/banners/sarbatori iarna_site.jpg') no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=94" style="width:300px;height:418px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
	
								<div class="moduletable _bnews">
							<h3>Breaking News</h3>
						

<div class="custom _bnews"  >
	<p></p>
<h1 style="text-align: center;"><span style="font-size: 14pt; color: #000000;"><span style="color: #0000ff;">Focuri de artificii, în noaptea dintre ani, în trei zone ale Galaţiului!</span></span></h1>
<section></section>
<section></section>
<hr />
<p><strong><span style="font-size: 12pt;">În noaptea dintre ani vor fi organizate focuri de artificii în trei zone ale oraşului! Detalii&nbsp;<span style="text-decoration: underline;"><span style="color: #ff0000;"><a style="color: #ff0000; text-decoration: underline;" href="/stirea-zilei/focuri-de-artificii,-in-noaptea-dintre-ani,-in-trei-zone-ale-galatiului.html">AICI</a></span></span></span><br /></strong></p>
<p><span style="font-size: 12pt;"><span style="text-decoration: underline;"><span style="color: #ff0000;"></span></span></span></p></div>
		</div>
			<div class="moduletable">
							<h3>Mica Publicitate</h3>
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<!-- <h3 class="title">
						<a href="/imobiliare.html" title="Imobiliare"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Imobiliare</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/imobiliare/inchirieri-cereri.html" title="Inchirieri Cereri">Inchirieri Cereri</a></h2>
																		<div class="col-md-12 line_bottom">
										Doresc să închiriez urgent ap. în o ...									</div>

																																								<h2><a href="/imobiliare/terenuri.html" title="Terenuri">Terenuri</a></h2>
																		<div class="col-md-12 line_bottom">
										Vând teren Filești, st-5.000 mp, de ...									</div>

																																								<h2><a href="/imobiliare/inchirieri-oferte-imobiliare.html" title="Inchirieri Oferte">Inchirieri Oferte</a></h2>
																		<div class="col-md-12 line_bottom">
										Primesc în gazdă o fată sau un băia ...									</div>

																																								<h2><a href="/imobiliare/schimburi.html" title="Schimburi">Schimburi</a></h2>
																		<div class="col-md-12 line_bottom">
										Schimb garsonieră M39A, grup sanita ...									</div>

																																								<h2><a href="/imobiliare/cumparari-2.html" title="Cumparari">Cumparari</a></h2>
																		<div class="col-md-12 line_bottom">
										Cumpăr urgent gars. în orice zonă/e ...									</div>

																					</div>
						
						
									
				
				
							
					<!-- <h3 class="title">
						<a href="/angajari.html" title="Angajari"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Angajari</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/angajari/angajari-oferte.html" title="Angajari Oferte">Angajari Oferte</a></h2>
																		<div class="col-md-12 line_bottom">
										
Clinică stomatologică din Tulcea  ...									</div>

																																								<h2><a href="/angajari/angajari-cereri-1.html" title="Angajari Cereri">Angajari Cereri</a></h2>
																		<div class="col-md-12 line_bottom">
										Posesor permis conducere B și C + a ...									</div>

																																								<h2><a href="/prestari-servicii.html" title="Prestari servicii">Prestari servicii</a></h2>
																		<div class="col-md-12 line_bottom">
										Execut lucrări de amenajări interio ...									</div>

																																								<h2><a href="/mica-publicitate/matrimoniale-3-2.html" title="Matrimoniale">Matrimoniale</a></h2>
																		<div class="col-md-12 line_bottom">
										Domn, 69 ani, doresc cunoștință doa ...									</div>

																													</div>
						
												
									
				
				
							
					<!-- <h3 class="title">
						<a href="/mica-publicitate/categorie/prestari-servicii.html" title="Prestari servicii"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Prestari servicii</a>
					</h3>
 -->
									
				
				
							
					<!-- <h3 class="title">
						<a href="/mica-publicitate/categorie/matrimoniale.html" title="Matrimoniale"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Matrimoniale</a>
					</h3>
 -->
									
				
				
				</div>
	</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
			<div class="moduletable">
							<h3>Decese si Comemorari</h3>
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<!-- <h3 class="title">
						<a href="/decese.html" title="Decese"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Decese</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/decese/ing-sofia-zlate-ichim.html" title="Ing. Sofia Zlate Ichim">Ing. Sofia Zlate Ichim</a></h2>
																		<div class="col-md-12 line_bottom">
										A plecat, părăsind această lume, ce ...									</div>

																																								<h2><a href="/decese/sofia-zlate-ichim.html" title="Sofia Zlate Ichim">Sofia Zlate Ichim</a></h2>
																		<div class="col-md-12 line_bottom">
										Despre ing. Sofia Zlate Ichim vom v ...									</div>

																																								<h2><a href="/decese/maricica-lumina.html" title="Maricica Lumina">Maricica Lumina</a></h2>
																		<div class="col-md-12 line_bottom">
										Fam. Barladeanu din Botosani este a ...									</div>

																																								<h2><a href="/decese/gadei-ionel.html" title="GÂDEI IONEL">GÂDEI IONEL</a></h2>
																		<div class="col-md-12 line_bottom">
										Cu adâncă durere în suflet, familia ...									</div>

																																								<h2><a href="/decese/dumitru-tiutiuca.html" title="Dumitru Tiutiuca">Dumitru Tiutiuca</a></h2>
																		<div class="col-md-12 line_bottom">
										Trist început de toamnă pentru cei  ...									</div>

																					</div>
						
						
									
				
				
							
					<!-- <h3 class="title">
						<a href="/comemorari.html" title="Comemorari"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Comemorari</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/comemorari/neagu-zamfirica.html" title="Neagu Zamfirica">Neagu Zamfirica</a></h2>
																		<div class="col-md-12 line_bottom">
										Ziua de 21 Octombrie rămâne în amin ...									</div>

																																								<h2><a href="/comemorari/baciu-silviu-mihai-1-an.html" title="Baciu Silviu-Mihai (1 an)">Baciu Silviu-Mihai (1 an)</a></h2>
																		<div class="col-md-12 line_bottom">
										Se împlineşte un an de când ne-a pă ...									</div>

																																								<h2><a href="/comemorari/lica-teodorașcu.html" title="Lica Teodorașcu">Lica Teodorașcu</a></h2>
																		<div class="col-md-12 line_bottom">
										Timpul nu poate şterge golul din su ...									</div>

																																								<h2><a href="/comemorari/popovici-monica.html" title="Popovici Monica">Popovici Monica</a></h2>
																		<div class="col-md-12 line_bottom">
										Comemorăm 40 de zile pe 7 martie de ...									</div>

																																								<h2><a href="/comemorari/coatu-mavrodin.html" title="Coatu Mavrodin">Coatu Mavrodin</a></h2>
																		<div class="col-md-12 line_bottom">
										Astăzi, 10.12.2020, se împlineşte e ...									</div>

																					</div>
						
						
									
				
				
				</div>
	</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<!-- start slave -->
<div id="adoceanroxddeokqhvd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Box */
ado.slave('adoceanroxddeokqhvd', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
</script>
<!--  end slave  --></div>
		</div>
			<div class="moduletable">
						<script type="text/javascript" src="//profitshare.ro/j/iJAb"></script><div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:140px;background:url('https://www.monitoruldegalati.ro/images/banners/Banner-electrica.jpg') no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=61" style="width:260px;height:140px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
<!-- WinMedia : WMD --==-- Box -->
<!-- /96038750/MonitorulDeGalati/Box -->
<div id='div-gpt-ad-1592471510159-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592471510159-0'); });
  </script>
</div><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmonitoruldegalati%2F&tabs=timeline&width=250&height=380&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" width="250" height="380" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>		</div>
			<div class="moduletable">
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<!-- <h3 class="title">
						<a href="/fonduri-ue.html" title="Fonduri UE"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Fonduri UE</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/fonduri-ue/comunicat-de-presa-data-21-12-2021.html" title="Comunicat de presă Data 21.12.2021">Comunicat de presă Data 21.12.2021</a></h2>
																			<a href="/fonduri-ue/comunicat-de-presa-data-21-12-2021.html" title="Comunicat de presă Data 21.12.2021" class="sidebar-news"><img alt="Comunicat de presă Data 21.12.2021" data-src="/media/k2/items/cache/cd6699bb1b67cb7bebeb9b6d7b7690d2_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										COMUNICAT DE PRESĂ PRIVIND FINALIZAREA PROIECTULUI „DOTAREA UNITĂȚILOR DE ÎNVĂȚĂMÂNT DIN COMUNA TULUCEȘTI, JUDEȚUL GALAȚI CU ECHIPAMENTE ELECTRONICE”
COMUNA TULUCEȘTI, cu sediul în județul Galați, localitatea Tulucești, str. Primăriei nr. 12, telefo ...									</div>

																																								<h2><a href="/fonduri-ue/cursuri-de-it-și-digitalizare-pentru-660-de-angajați-din-regiunile-sud-vest,-sud-muntenia-și-sud-est.html" title="Cursuri de IT și digitalizare pentru 660 de angajați din regiunile Sud Vest, Sud Muntenia și Sud Est">Cursuri de IT și digitalizare pentru 660 de angajați din regiunile Sud Vest, Sud Muntenia și Sud Est</a></h2>
																			<a href="/fonduri-ue/cursuri-de-it-și-digitalizare-pentru-660-de-angajați-din-regiunile-sud-vest,-sud-muntenia-și-sud-est.html" title="Cursuri de IT și digitalizare pentru 660 de angajați din regiunile Sud Vest, Sud Muntenia și Sud Est" class="sidebar-news"><img alt="Cursuri de IT și digitalizare pentru 660 de angajați din regiunile Sud Vest, Sud Muntenia și Sud Est" data-src="/media/k2/items/cache/f6ec87e8fcbc764ca45bfb99128b513a_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										Tehnologia și implicit digitalizarea nu schimbă doar maniera de comunicare, ci și felul în care oamenii de pretutindeni trăiesc și muncesc, iar situația creată de pandemia de COVID-19 a dat Uniunii Europene și țărilor membre un puternic imbold de a d ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/anunt-privind-inceperea-proiectului-cerere-ajutor-de-stat-royal-17-decembrie-2021.html" title="ANUNT PRIVIND INCEPEREA PROIECTULUI „Cerere ajutor de stat ROYAL” 17 decembrie 2021" class="sidebar-news">
														<img alt="ANUNT PRIVIND INCEPEREA PROIECTULUI „Cerere ajutor de stat ROYAL” 17 decembrie 2021" data-src="/media/k2/items/cache/ec681f210c905261708dd7113182c9e8_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/anunt-privind-inceperea-proiectului-cerere-ajutor-de-stat-royal-17-decembrie-2021.html" title="ANUNT PRIVIND INCEPEREA PROIECTULUI „Cerere ajutor de stat ROYAL” 17 decembrie 2021">ANUNT PRIVIND INCEPEREA PROIECTULUI „Cerere ajutor de stat ROYAL” 17 decembrie 2021</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/comunicat-de-presa-17-decembrie-2021.html" title="Comunicat de presă 17 decembrie 2021" class="sidebar-news">
														<img alt="Comunicat de presă 17 decembrie 2021" data-src="/media/k2/items/cache/20b3d0b2a2424bb04e67cdcd8cb5f918_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/comunicat-de-presa-17-decembrie-2021.html" title="Comunicat de presă 17 decembrie 2021">Comunicat de presă 17 decembrie 2021</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/comunicat-de-presa-data-15-12-2021.html" title="Comunicat de presă Data 15.12.2021" class="sidebar-news">
														<img alt="Comunicat de presă Data 15.12.2021" data-src="/media/k2/items/cache/49b3acbe07b88b4237b21828e78baf36_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/comunicat-de-presa-data-15-12-2021.html" title="Comunicat de presă Data 15.12.2021">Comunicat de presă Data 15.12.2021</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/comunicat-de-presa-galati,-14-12-2021.html" title="Comunicat de presă Galaţi, 14.12.2021" class="sidebar-news">
														<img alt="Comunicat de presă Galaţi, 14.12.2021" data-src="/media/k2/items/cache/28d3c951e62cd788941674f7ffe05c3a_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/comunicat-de-presa-galati,-14-12-2021.html" title="Comunicat de presă Galaţi, 14.12.2021">Comunicat de presă Galaţi, 14.12.2021</a>
													</h4>
												</div>
																					</div>
													
									
				
				
							
					<!-- <h3 class="title">
						<a href="/cauta/categorie/mapamond.html" title="Mapamond"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Mapamond</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/cauta/traditii-si-superstitii-de-revelion-in-lume.html" title="Tradiţii şi superstiţii de Revelion în lume">Tradiţii şi superstiţii de Revelion în lume</a></h2>
																			<a href="/cauta/traditii-si-superstitii-de-revelion-in-lume.html" title="Tradiţii şi superstiţii de Revelion în lume" class="sidebar-news"><img alt="Tradiţii şi superstiţii de Revelion în lume" data-src="/media/k2/items/cache/1213112b30535c5ef7f17fed8644a02f_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										Spaniolii mănâncă 12 boabe de struguri, pentru a fi sănătoşi tot anul. Dar, dacă nimeriţi o boabă acră, luna din an pe care o simbolizează nu va fi una din cele mai bune. Americanii consideră semn de noroc 365 de boabe de fasole neagră, considerate s ...									</div>

																																								<h2><a href="/cauta/oms-va-rata-obiectivul-de-a-vaccina-40-din-populatia-fiecarei-tari-pana-la-sfarsitul-acestui-an.html" title="OMS va rata obiectivul de a vaccina 40% din populaţia fiecărei ţări până la sfârşitul acestui an">OMS va rata obiectivul de a vaccina 40% din populaţia fiecărei ţări până la sfârşitul acestui an</a></h2>
																			<a href="/cauta/oms-va-rata-obiectivul-de-a-vaccina-40-din-populatia-fiecarei-tari-pana-la-sfarsitul-acestui-an.html" title="OMS va rata obiectivul de a vaccina 40% din populaţia fiecărei ţări până la sfârşitul acestui an" class="sidebar-news"><img alt="OMS va rata obiectivul de a vaccina 40% din populaţia fiecărei ţări până la sfârşitul acestui an" data-src="/media/k2/items/cache/e86d6c40f1b3a0423073eb3db4a6c29d_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										Organizaţia Mondială a Sănătăţii (OMS) va rata obiectivul său de a vaccina cel puţin 40% din populaţia fiecărei ţări până la sfârşitul acestui an, în special din cauza întârzierilor grave înregistrate de campaniile de vaccinare din Africa, informează ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/pastila-anti-covid-19-fabricata-de-pfizer,-autorizata-de-urgenta-in-israel.html" title="Pastila anti-COVID-19 fabricată de Pfizer, autorizată de urgenţă în Israel" class="sidebar-news">
														<img alt="Pastila anti-COVID-19 fabricată de Pfizer, autorizată de urgenţă în Israel" data-src="/media/k2/items/cache/05b772100c3393a13015f4684f67a62c_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/pastila-anti-covid-19-fabricata-de-pfizer,-autorizata-de-urgenta-in-israel.html" title="Pastila anti-COVID-19 fabricată de Pfizer, autorizată de urgenţă în Israel">Pastila anti-COVID-19 fabricată de Pfizer, autorizată de urgenţă în Israel</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/statele-unite,-cel-mai-mare-producator-de-deseuri-din-plastic.html" title="Statele Unite, cel mai mare producător de deşeuri din plastic" class="sidebar-news">
														<img alt="Statele Unite, cel mai mare producător de deşeuri din plastic" data-src="/media/k2/items/cache/6576841833cedb1a2d95ebfd17d7f2d6_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/statele-unite,-cel-mai-mare-producator-de-deseuri-din-plastic.html" title="Statele Unite, cel mai mare producător de deşeuri din plastic">Statele Unite, cel mai mare producător de deşeuri din plastic</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/tragedia-insectelor-din-europa.html" title="Tragedia insectelor din Europa" class="sidebar-news">
														<img alt="Tragedia insectelor din Europa" data-src="/media/k2/items/cache/884bf49d43498c793814f4db57fb8ef2_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/tragedia-insectelor-din-europa.html" title="Tragedia insectelor din Europa">Tragedia insectelor din Europa</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/cea-mai-batrana-persoana-din-istorie.html" title="Cea mai bătrână persoană din istorie" class="sidebar-news">
														<img alt="Cea mai bătrână persoană din istorie" data-src="/media/k2/items/cache/c3d2dca73bf4c0852f973d5b8098d7cc_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/cea-mai-batrana-persoana-din-istorie.html" title="Cea mai bătrână persoană din istorie">Cea mai bătrână persoană din istorie</a>
													</h4>
												</div>
																					</div>
													
									
				
				
				</div>
	</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
			<div class="moduletable">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dreapta -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1892446475636495"
     data-ad-slot="8782728998"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/bannere-online-1.png" alt="AISDD" width="100%"/></p>
<hr />
<p><img src="/images/bannere-online-2.png" alt="AISDD" width="100%"/></p></div>
		</div>
	
					</div>
							</div>

		</div>
	</div>

	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Informatii utile</h3>
						

<div class="custom"  >
	<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 224px;" align="left" valign="top">Informatii CFR</td>
<td style="width: 236px;" align="left" valign="top">- 0236 460643</td>
</tr>
<tr>
<td align="left" valign="top">Rezervari CFR</td>
<td align="left" valign="top">- 0236 496000</td>
</tr>
<tr>
<td align="left" valign="top">Distrigaz</td>
<td align="left" valign="top">- 0236 460206 / 419</td>
</tr>
<tr>
<td align="left" valign="top">Informatii Romtelecom</td>
<td align="left" valign="top">- 118 932</td>
</tr>
<tr>
<td align="left" valign="top">SOS - Victimele violentei in familie</td>
<td align="left" valign="top">- 1983</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Urgente 112</h3>
						

<div class="custom"  >
	<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td align="left" valign="top" width="170">Salvarea</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top" width="170">Pompieri</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Politie</td>
<td align="left" valign="top">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul Clinic de Urgenta</td>
<td align="left" valign="top">- 0236 301111 / 2<br /> - 0236 411000</td>
</tr>
<tr>
<td align="left" valign="top" width="204">Spitalul de Psihiatrie</td>
<td align="left" valign="top" width="113">- 0236 479401</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de Boli Infectioase</td>
<td align="left" valign="top">- 0236 334022 / 32</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de copii</td>
<td align="left" valign="top">- 0236 469100</td>
</tr>
<tr>
<td align="left" valign="top">Maternitatea (Buna Vestire)</td>
<td align="left" valign="top">- 0236 413131</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Link-uri parteneri</h3>
						

<div class="custom"  >
	<p><a href="http://www.copiaza.eu/"></a><a href="http://anunturigalati.ro/">anunturigalati.ro</a><a href="http://agriculturagalati.ro/"><br /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
	
			</div>
		</div>
	</footer>

	<div class="container">
			<a href="#top" id="back-top" class="btn btn-default pull-right"><span class="glyphicon glyphicon-chevron-up"></span></a>
			Copyright &copy; 2021 Monitorul de Galati - Ziar print si online. Toate drepturile rezervate.<br><br>
			<div>
			<!--/Start async trafic.ro/-->
			<script type="text/javascript" id="trfc_trafic_script">
			//<![CDATA[
			t_rid = 'monitoruldegalatiro';
			(function(){ t_js_dw_time=new Date().getTime();
			t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
			if (document.createElement && document.getElementsByTagName && document.insertBefore) {
			t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
			var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
			document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
			//]]>
			</script>
			<noscript><p><a href="http://www.trafic.ro/statistici/monitoruldegalati.ro"><img alt="www.monitoruldegalati.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=monitoruldegalatiro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
			<!--/End async trafic.ro/-->
			</div><br><br>
			<small>Designed by <a href="https://www.activemall.ro/" target="_blank">activemall.ro</a></small><br><br>
	</div>

	<div id="cookieMessageWrapper">
		<div id="cookieMessage">
			<a id="cookieClose" href="#">OK</a>
			<strong>Acest site foloseste cookies.</strong> Navigând în continuare, îti exprimi acordul asupra folosirii cookie-urilor.</a>.
		</div>
	</div> 

	
	
	<script src="/templates/monitoruldegalati/js/monitoruldegalati.js" type="text/javascript"></script>	
	<script type="text/javascript">
    jQuery(document).ready(function() {      
      jQuery('.lazy').lazy({
      	 effect: 'fadeIn',
      	 effectTime: 250,
      	 threshold: 500
      });
    });
	</script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-22353124-1', 'auto');
	  ga('send', 'pageview');
	</script>
</body>
</html>