<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ro-ro" lang="ro-ro">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-1892446475636495",
			enable_page_level_ads: true
		});
	</script>

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta property="fb:admins" content="505618449498841" />
	<base href="https://www.monitoruldegalati.ro/sanatate/a-inceput-testarea-la-nivel-national-care-va-arata-gradul-de-imunizare-a-populatiei-la-infectia-cu-sars-cov-2.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="monitorul de galati, ziar print si online" />
	<meta name="rights" content="Monitorul de Galati" />
	<meta name="title" content="A început testarea la nivel naţional care va arăta gradul de imunizare a populaţiei la infecţia cu SARS-CoV-2" />
	<meta name="author" content="Cătălin Mihai MOGA" />
	<meta property="og:url" content="https://www.monitoruldegalati.ro/sanatate/a-inceput-testarea-la-nivel-national-care-va-arata-gradul-de-imunizare-a-populatiei-la-infectia-cu-sars-cov-2.html" />
	<meta property="og:title" content="A început testarea la nivel naţional care va arăta gradul de imunizare a populaţiei la infecţia cu SARS-CoV-2 - Monitorul de Galati - Ziar print si online" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/2c01b7eed7ede7f77b46f1f24ff71baa_M.jpg" />
	<meta name="image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/2c01b7eed7ede7f77b46f1f24ff71baa_M.jpg" />
	<meta property="og:description" content="Ministrul Sănătăţii, Nelu Tătaru, a declarat marţi seară că a început testarea la nivel naţional care va arăta gradul de imunizare a populaţiei la inf..." />
	<meta name="description" content="Ministrul Sănătăţii, Nelu Tătaru, a declarat marţi seară că a început testarea la nivel naţional care va arăta gradul de imunizare a populaţiei la inf..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>A început testarea la nivel naţional care va arăta gradul de imunizare a populaţiei la infecţia cu SARS-CoV-2 - Monitorul de Galati - Ziar print si online</title>
	<link href="/templates/monitoruldegalati/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script type="text/javascript">
function onK2RecaptchaLoaded(){grecaptcha.render("recaptcha", {"sitekey" : "6LdMah8UAAAAAMMOUosXe-qwwidVKVO9IRgjGDeK"});}jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	<link href="https://fonts.googleapis.com/css?family=Oswald:400,700&amp;subset=latin-ext" rel="stylesheet"> 
	<link href="/templates/monitoruldegalati/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/monitoruldegalati/css/monitoruldegalati.css" rel="stylesheet" type="text/css" />	

	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
	</script>

	<!-- start master -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017, MASTER: winmedia_ro.Monitorul de Galati.All_Site */
	ado.master({id: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7', server: 'ro.adocean.pl' });
	</script>
	<!--  end master  -->
	<meta property="fb:pages" content="505618449498841"/>	
	
</head>
<body class="site com_k2 view-item no-layout itemid-120">

	<div class="body fulltop">

		<div class="container sitedescription">
			<div class="row">
				<div class="col-md-6 hidden-xs">
					<div class="site-description">
						<b>30 IULIE 2020</b><br>Monitorul de Galați - Ediție regională de sud-est Galați Brăila Buzău Constanța Tulcea Vrancea					</div>
				</div>
				<div class="col-xs-4 col-md-3 text-right">
					<a href="https://itunes.apple.com/us/app/monitorul-de-galati/id1418062282?l=ro&ls=1&mt=8" target="_blank"><img src="https://www.monitoruldegalati.ro/images/ios.png" alt="Monitorul de Galati iOS App" height="35"></a>
					<a href="https://play.google.com/store/apps/details?id=io.spaceapps.monitoruldegalati" target="_blank"><img src="https://www.monitoruldegalati.ro/images/googleplay.png" alt="Monitorul de Galati Android Google Play App" height="35"></a>					
				</div>
				<div class="col-xs-8 col-md-3 banner-top-right">
					
<div id="k2ModuleBox123" class="k2SearchBlock">
	<form action="/cauta/cauta.html" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" value="Căutare" name="searchword" maxlength="20" size="20" alt="Căutare" class="inputbox" onblur="if(this.value=='') this.value='Căutare';" onfocus="if(this.value=='Căutare') this.value='';" />

												<input type="hidden" name="Itemid" value="216" />
			</form>

	</div>

				</div>
			</div>
		</div>

		<div class="container" style="border: none;padding: 0;">
			<!-- start slave -->
			<div id="adoceanroncfhhqmorj"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Leaderboard */
			ado.slave('adoceanroncfhhqmorj', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
			</script>
			<!--  end slave  -->

			<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
			<script>
			  window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {
			    googletag.defineSlot('/96038750/MonitorulDeGalati/Box', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1592471510159-0').addService(googletag.pubads());
			    googletag.pubads().enableSingleRequest();
			    googletag.pubads().collapseEmptyDivs();
			    googletag.enableServices();
			  });
			</script>
			<!-- WinMedia : WMD -->


		</div>

		<div class="container main">

							<div class="fulltopbanner">
					
				</div>
						
			<div class="bmain">
				
				<header class="header" role="banner">
					<div class="header-logo col-xs-12 col-md-3">
						<a class="brand" href="/">
							<img src="https://www.monitoruldegalati.ro/images/logo.png" alt="Monitorul de Galati - Ziar print si online" title="Monitorul de Galati - Ziar print si online" width="270" height="100" />						</a>
					</div>	
					<div class="banner-top col-xs-12 col-md-9">
						<!-- <script type="text/javascript"src="//psd.marketing/flex-ad/ad.js?v3" inventory="PS2" format="728x90"></script> -->
								<div class="moduletable">
						<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:850px;height:80px;background:url(https://www.monitoruldegalati.ro/images/banners/OFERTA.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=30" style="width:850px;height:80px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
	
					</div>
				</header>
				
				<nav class="navbar navbar-default col-md-12" role="navigation">
			    <div class="navbar-header">
			      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mmenu" aria-expanded="false">
			      	<span class="glyphicon glyphicon-list"></span>
			      </button>
			    </div>
			    <div class="collapse navbar-collapse" id="mmenu">			     
			      <ul class="nav navbar-nav ">
<li class="item-173 default"><a href="/" >Monitorul de Galati</a></li><li class="item-171"><a href="/stirea-zilei.html" >Stirea Zilei</a></li><li class="item-113"><a href="/evenimente.html" >Evenimente</a></li><li class="item-116"><a href="/politica.html" >Politica</a></li><li class="item-117"><a href="/comunitate.html" >Comunitate</a></li><li class="item-145"><a href="/regional.html" >Regional</a></li><li class="item-118"><a href="/economie.html" >Economie</a></li><li class="item-119"><a href="/sport.html" >Sport</a></li><li class="item-120 current active"><a href="/sanatate.html" >Sanatate</a></li><li class="item-121"><a href="/national.html" >National</a></li><li class="item-122"><a href="/mozaic.html" >Mozaic</a></li><li class="item-148"><a href="/fonduri-ue.html" >Fonduri UE</a></li><li class="item-160"><a href="/pet-mania.html" >PET Mania</a></li><li class="item-115"><a href="/contact.html" >Contact</a></li></ul>
<ul class="nav navbar-nav  micamenu">
<li class="item-199"><a href="/mica-publicitate.html" >Mica Publicitate</a></li><li class="item-187"><a href="/imobiliare.html" >Imobiliare</a></li><li class="item-195"><a href="/angajari.html" >Angajari</a></li><li class="item-197"><a href="/prestari-servicii.html" >Prestari Servicii</a></li><li class="item-188"><a href="/auto.html" >Auto</a></li><li class="item-189"><a href="/electronice.html" >Electronice</a></li><li class="item-193"><a href="/licitatii.html" >Licitatii</a></li><li class="item-194"><a href="/meditatii.html" >Meditatii</a></li><li class="item-192"><a href="/felicitari.html" >Felicitari</a></li><li class="item-196"><a href="/pierderi.html" >Pierderi</a></li><li class="item-190"><a href="/diverse.html" >Diverse</a></li><li class="item-254"><a href="/decese.html" >Decese</a></li><li class="item-255"><a href="/comemorari.html" >Comemorari</a></li></ul>

			    </div>
				</nav>

				
									
					<div class="col-md-12">
							
					</div>
								
				
								
									<div id="asideleft" class="col-md-2 hidden-xs">
						
								<div class="moduletable">
						<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:170px;height:400px;background:url(https://www.monitoruldegalati.ro/images/banners/banner-spaceapps.ro-170x400.png) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=85" style="width:170px;height:400px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:170px;height:535px;background:url(https://www.monitoruldegalati.ro/images/banners/Viper_site.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=86" style="width:170px;height:535px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
			<div class="moduletable">
							<h3>Flux de ştiri</h3>
						<div class="mdgnews">

	
	<div id="latest_news">

										
					
																														<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/06497991ab465b532684e386ed39c0e1_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/economie/ministrul-muncii-la-sfarsitul-anului-2022,-vom-ajunge-la-14-miliarde-de-lei-in-plata-pentru-alocatiile-din-romania.html" title="Ministrul Muncii: La sfârşitul anului 2022, vom ajunge la 14 miliarde de lei în plată pentru alocaţiile din România" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>30 Iul 2020 10:53</small>
													<h4 class="latest_news_title">
														<a href="/economie/ministrul-muncii-la-sfarsitul-anului-2022,-vom-ajunge-la-14-miliarde-de-lei-in-plata-pentru-alocatiile-din-romania.html" title="Ministrul Muncii: La sfârşitul anului 2022, vom ajunge la 14 miliarde de lei în plată pentru alocaţiile din România">Ministrul Muncii: La sfârşitul anului 2022, vom ajunge la 14 miliarde de lei în plată pentru alocaţiile din România</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/9fff0de59ccddfbeffffd9732cd98ba9_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/economie/rata-somajului-in-forma-ajustata-sezonier-a-ramas-la-5,2-in-luna-iunie.html" title="Rata şomajului în formă ajustată sezonier a rămas la 5,2% în luna iunie" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>30 Iul 2020 10:53</small>
													<h4 class="latest_news_title">
														<a href="/economie/rata-somajului-in-forma-ajustata-sezonier-a-ramas-la-5,2-in-luna-iunie.html" title="Rata şomajului în formă ajustată sezonier a rămas la 5,2% în luna iunie">Rata şomajului în formă ajustată sezonier a rămas la 5,2% în luna iunie</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/2066b7d4f1f6380f435895d1cb5bb6b5_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/cauta/aplicatia-tiktok,-anchetata-oficial-in-sua-din-motive-de-securitate.html" title="Aplicaţia TikTok, anchetată oficial în SUA din motive de securitate" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>30 Iul 2020 10:52</small>
													<h4 class="latest_news_title">
														<a href="/cauta/aplicatia-tiktok,-anchetata-oficial-in-sua-din-motive-de-securitate.html" title="Aplicaţia TikTok, anchetată oficial în SUA din motive de securitate">Aplicaţia TikTok, anchetată oficial în SUA din motive de securitate</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/2858c6dbad4171beda832f4ca03064c5_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/cauta/atac-dur-al-lui-trump-la-adresa-democratilor,-pe-care-ii-acuza-ca-incearca-sa-distruga-valorile-americane.html" title="Atac dur al lui Trump la adresa democraţilor, pe care îi acuză că încearcă să distrugă valorile americane" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>30 Iul 2020 10:51</small>
													<h4 class="latest_news_title">
														<a href="/cauta/atac-dur-al-lui-trump-la-adresa-democratilor,-pe-care-ii-acuza-ca-incearca-sa-distruga-valorile-americane.html" title="Atac dur al lui Trump la adresa democraţilor, pe care îi acuză că încearcă să distrugă valorile americane">Atac dur al lui Trump la adresa democraţilor, pe care îi acuză că încearcă să distrugă valorile americane</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/2c01b7eed7ede7f77b46f1f24ff71baa_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/sanatate/a-inceput-testarea-la-nivel-national-care-va-arata-gradul-de-imunizare-a-populatiei-la-infectia-cu-sars-cov-2.html" title="A început testarea la nivel naţional care va arăta gradul de imunizare a populaţiei la infecţia cu SARS-CoV-2" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>30 Iul 2020 10:51</small>
													<h4 class="latest_news_title">
														<a href="/sanatate/a-inceput-testarea-la-nivel-national-care-va-arata-gradul-de-imunizare-a-populatiei-la-infectia-cu-sars-cov-2.html" title="A început testarea la nivel naţional care va arăta gradul de imunizare a populaţiei la infecţia cu SARS-CoV-2">A început testarea la nivel naţional care va arăta gradul de imunizare a populaţiei la infecţia cu SARS-CoV-2</a>
													</h4>
												</div>
																														</div>

																				
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
							
	</div>

</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
	
					</div>
				
				<main id="content" role="main" class="col-xs-12 col-md-7">
									
					<div id="system-message-container">
	</div>

					
<!-- Start K2 Item Layout -->
<span id="startOfPageId60909"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		

	  	  <!-- Item title -->
	  <h1 class="itemTitle">
			
	  	A început testarea la nivel naţional care va arăta gradul de imunizare a populaţiei la infecţia cu SARS-CoV-2
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		Recomandat		  	</sup>
	  	</span>
	  	
	  </h1>
	  
					<div class="col-md-4">
				<span class="itemAuthor">
					<span class="glyphicon glyphicon-user" aria-hidden="true"></span>
					&nbsp;
										<a rel="author" href="/cauta/redactor/1215-cătălin-mihai-moga.html">Cătălin Mihai MOGA</a>
									</span>
			</div>
		
					<div class="col-md-4">
				<span class="itemDateCreated">
					<span class="glyphicon glyphicon-calendar" aria-hidden="true"></span>
					Joi, 30 Iulie 2020 10:51				</span>
			</div>
		
	  			<div class="col-md-4">
				<span class="itemCategory pull-right">
					<span>Publicat în</span>
					<a href="/sanatate.html">Sanatate</a>
				</span>
			</div>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
  				<!-- Item Rating -->
		<div class="itemRatingBlock">
			<span>Evaluaţi acest articol</span>
			<div class="itemRatingForm">
				<ul class="itemRatingList">
					<li class="itemCurrentRating" id="itemCurrentRating60909" style="width:0%;"></li>
					<li><a href="#" data-id="60909" title="o stea din 5" class="one-star">1</a></li>
					<li><a href="#" data-id="60909" title="2 stele din 5" class="two-stars">2</a></li>
					<li><a href="#" data-id="60909" title="3 stele din 5" class="three-stars">3</a></li>
					<li><a href="#" data-id="60909" title="4 stele din 5" class="four-stars">4</a></li>
					<li><a href="#" data-id="60909" title="5 stele din 5" class="five-stars">5</a></li>
				</ul>
				<div id="itemRatingLog60909" class="itemRatingLog">(0 voturi)</div>
				<div class="clr"></div>
			</div>
			<div class="clr"></div>
		</div>
	
		<ul>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
														<a class="itemCommentsLink k2Anchor" href="/sanatate/a-inceput-testarea-la-nivel-national-care-va-arata-gradul-de-imunizare-a-populatiei-la-infectia-cu-sars-cov-2.html#itemCommentsAnchor">
						<span class="glyphicon glyphicon-comment" aria-hidden="true"></span> Fii primul care postează comentarii!					</a>
												</li>
					</ul>
  </div>
	


  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">		  
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/2c01b7eed7ede7f77b46f1f24ff71baa_XL.jpg" title="Apasă pentru previzualizare imagine">
		  		<img src="/media/k2/items/cache/2c01b7eed7ede7f77b46f1f24ff71baa_L.jpg" alt="A &icirc;nceput testarea la nivel naţional care va arăta gradul de imunizare a populaţiei la infecţia cu SARS-CoV-2" class="img-responsive"/>
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	<p>Ministrul Sănătăţii, Nelu Tătaru, a declarat marţi seară că a început testarea la nivel naţional care va arăta gradul de imunizare a populaţiei la infecţia cu SARS-CoV-2, urmând ca rezultatele să vină în toamnă, informează Agerpres.<br />"A început acel test de seroprevalenţă şi au început recoltările de la diverse laboratoare din judeţe şi continuă această recoltare. În acest moment a scăzut ritmul, pentru că trebuie să gestionăm o a doua cocoaşă a primului val pandemic, dar acel test merge în continuare. Rezultatele vor veni la începutul lunii septembrie", a precizat Tătaru, la Digi 24.<br />Potrivit ministrului Sănătăţii, testul va arăta cam ce imunizare avem în acest moment şi poate previziona şi "un eventual val doi".<br />"Trebuie să ne obişnuim să convieţuim cu acest virus, cel puţin un an, doi. Orice pandemie ne-a dat această experienţă, dar acesta este anul cel mai important şi în virtutea faptului că ne vom obişnui cu acest virus şi în speranţa unui vaccin anul viitor, şi în contextul în care toţi, chiar dacă e ceva nevăzut, am început să ne obişnuim", a mai spus Tătaru.</p>	  </div>
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button"  data-size="large" data-count="horizontal">
				Tweet			</a>
			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true" ></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
		
		<div class="clr"></div>
	</div>
	
    <div class="itemLinks">



	  
	  
		<div class="clr"></div>
  </div>
  
  
  <div class="row" style="margin-bottom: 50px; margin-top: 30px;">
  	<div class="col-12">
		  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="autorelaxed"
			     data-ad-client="ca-pub-1892446475636495"
			     data-ad-slot="8425488733"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
  </div>

    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h4>Articole recente - Cătălin Mihai MOGA</h4>
		
		<div class="row">
									
				<div class="col-md-3">
					<a href="/economie/ministrul-muncii-la-sfarsitul-anului-2022,-vom-ajunge-la-14-miliarde-de-lei-in-plata-pentru-alocatiile-din-romania.html">Ministrul Muncii: La sfârşitul anului 2022, vom ajunge la 14 miliarde de lei în plată pentru alocaţiile din România</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/economie/rata-somajului-in-forma-ajustata-sezonier-a-ramas-la-5,2-in-luna-iunie.html">Rata şomajului în formă ajustată sezonier a rămas la 5,2% în luna iunie</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/cauta/aplicatia-tiktok,-anchetata-oficial-in-sua-din-motive-de-securitate.html">Aplicaţia TikTok, anchetată oficial în SUA din motive de securitate</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/cauta/atac-dur-al-lui-trump-la-adresa-democratilor,-pe-care-ii-acuza-ca-incearca-sa-distruga-valorile-americane.html">Atac dur al lui Trump la adresa democraţilor, pe care îi acuză că încearcă să distrugă valorile americane</a>	
				</div>			
					</div>

		<div class="row"></div>
	</div>
	
	
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  
  	<h4>Mai multe din această categorie:</h4>
  	
  	<div class="row-fluid">
							<a class="itemPrevious col-md-6" href="/sanatate/ministrul-sanatatii-2020-unul-dintre-cei-mai-dificili-ani-de-la-infiintarea-ambulantei-si-pana-in-prezent.html">&laquo; Ministrul Sănătăţii: 2020 - unul dintre cei mai dificili ani de la înfiinţarea Ambulanţei şi până în prezent</a>
						
			<div class="clr"></div>

					</div>
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<!-- Comments Form -->
<h3>Lasă un comentariu</h3>


<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Mesaj *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='introduceţi mesajul dvs. aici ...';" onfocus="if(this.value=='introduceţi mesajul dvs. aici ...') this.value='';" name="commentText" id="commentText">introduceţi mesajul dvs. aici ...</textarea>

	<label class="formName" for="userName">Nume *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="introduceti numele dvs. ..." onblur="if(this.value=='') this.value='introduceti numele dvs. ...';" onfocus="if(this.value=='introduceti numele dvs. ...') this.value='';" />

	<label class="formEmail" for="commentEmail">E-mail *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="introduceţi adresa de e-mail ..." onblur="if(this.value=='') this.value='introduceţi adresa de e-mail ...';" onfocus="if(this.value=='introduceţi adresa de e-mail ...') this.value='';" />

	<label class="formUrl" for="commentURL">Website URL</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="introduceţi URL-ul site-ului ..."  onblur="if(this.value=='') this.value='introduceţi URL-ul site-ului ...';" onfocus="if(this.value=='introduceţi URL-ul site-ului ...') this.value='';" />

			<div id="recaptcha" class="k2-recaptcha-v2"></div>
	
	<input type="submit" class="button" id="submitCommentButton" value="Trimite comentariul" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="60909" />
	<input type="hidden" name="9665edc59445b7c5f018349c9095ded9" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/sanatate/a-inceput-testarea-la-nivel-national-care-va-arata-gradul-de-imunizare-a-populatiei-la-infectia-cu-sars-cov-2.html#startOfPageId60909">
			înapoi la partea de sus		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<script type="text/javascript">
//jQuery.noConflict();
(function($) {
  $(function() {

	$(document).ready(function(){

		$('.rateup').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 60909;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 1, rateminus: 0 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});

		$('.ratedown').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 60909;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 0, rateminus: 1 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});


	});

  });
})(jQuery);
</script>

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->


					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Monitorul de Galati</span></a>
				
				<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/sanatate.html" class="pathway"><span itemprop="name">Sanatate</span></a>
				
				<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					A început testarea la nivel naţional care va arăta gradul de imunizare a populaţiei la infecţia cu SARS-CoV-2				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

				</main>

									<div id="aside" class="col-xs-12 col-md-3">
						
								<div class="moduletable _bnews">
							<h3>Breaking News</h3>
						

<div class="custom _bnews"  >
	<h4>29 iulie 2020, ora 13:00</h4>
<hr />
<p>Galațiul a depășit 2.000 de infectări cu COVID-19. 78 de noi cazuri, în ultimele 24 de ore. <a href="/stirea-zilei/gala%C8%9Biul-a-depa%C8%99it-2-000-de-infectari-cu-covid-19-78-de-noi-cazuri,-in-ultimele-24-de-ore.html">Detalii</a></p>
<p>COVID-19: 1.182 de cazuri noi și 30 de deces la nivel național, în 24 de ore. <a href="/national/covid-19-1-182-de-cazuri-noi-%C8%99i-30-de-deces-la-nivel-na%C8%9Bional,-in-24-de-ore.html">Detalii</a></p></div>
		</div>
			<div class="moduletable editorial">
							<h3>Editorial</h3>
						<div class="mdgnews editorial">

	
	<div id="sidebar2a">
									<div class="row">
			    																		
							<div class="col-md-12">
								<h3 class="title"><a href="/cauta/scenariul-alegerilor-locale-in-27-septembrie-ar-putea-fi-unul-cu-un-deznodamant-crunt.html" title="Scenariul alegerilor locale în 27 septembrie ar putea fi unul cu un deznodământ crunt">Scenariul alegerilor locale în 27 septembrie ar putea fi unul cu un deznodământ crunt</a></h3>
								<p>Analizând ceea ce este sigur în prezent, fără modificările ce ar putea apărea, ne confruntăm cu o situaţie cel puţin aberantă, dacă nu absurdă.
Astfe ...</p>
							</div>

							
																		</div>
						</div>

</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
			<div class="moduletable">
							<h3>Mica Publicitate</h3>
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<!-- <h3 class="title">
						<a href="/imobiliare.html" title="Imobiliare"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Imobiliare</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/imobiliare/inchirieri-cereri.html" title="Inchirieri Cereri">Inchirieri Cereri</a></h2>
																		<div class="col-md-12 line_bottom">
										Doresc să închiriez, ap. 2 camere s ...									</div>

																																								<h2><a href="/imobiliare/terenuri.html" title="Terenuri">Terenuri</a></h2>
																		<div class="col-md-12 line_bottom">
										Vând lot casă, 1.000 mp, în cartier ...									</div>

																																								<h2><a href="/imobiliare/inchirieri-oferte-imobiliare.html" title="Inchirieri Oferte">Inchirieri Oferte</a></h2>
																		<div class="col-md-12 line_bottom">
										Ofer închiriere apart. o camera Maz ...									</div>

																																								<h2><a href="/imobiliare/schimburi.html" title="Schimburi">Schimburi</a></h2>
																		<div class="col-md-12 line_bottom">
										Schimb garsonieră M39A, grup sanita ...									</div>

																																								<h2><a href="/imobiliare/cumparari-2.html" title="Cumparari">Cumparari</a></h2>
																		<div class="col-md-12 line_bottom">
										Fam. cumpărăm gars. sau ap. 1, 2 ca ...									</div>

																					</div>
						
						
									
				
				
							
					<!-- <h3 class="title">
						<a href="/angajari.html" title="Angajari"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Angajari</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/angajari/angajari-oferte.html" title="Angajari Oferte">Angajari Oferte</a></h2>
																		<div class="col-md-12 line_bottom">
										

Grupul de firme Convert angajea ...									</div>

																																								<h2><a href="/angajari/angajari-cereri-1.html" title="Angajari Cereri">Angajari Cereri</a></h2>
																		<div class="col-md-12 line_bottom">
										Șofer caut de muncă, cu dubă, 3,5 t ...									</div>

																																								<h2><a href="/prestari-servicii.html" title="Prestari servicii">Prestari servicii</a></h2>
																		<div class="col-md-12 line_bottom">
										


									</div>

																																								<h2><a href="/mica-publicitate/matrimoniale-1-1.html" title="Matrimoniale">Matrimoniale</a></h2>
																		<div class="col-md-12 line_bottom">
										Bărbat, 65 ani, 1,76 m, 95 kg, dore ...									</div>

																													</div>
						
												
									
				
				
							
					<!-- <h3 class="title">
						<a href="/mica-publicitate/categorie/prestari-servicii.html" title="Prestari servicii"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Prestari servicii</a>
					</h3>
 -->
									
				
				
							
					<!-- <h3 class="title">
						<a href="/mica-publicitate/categorie/matrimoniale.html" title="Matrimoniale"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Matrimoniale</a>
					</h3>
 -->
									
				
				
				</div>
	</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
			<div class="moduletable">
							<h3>Decese si Comemorari</h3>
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<!-- <h3 class="title">
						<a href="/decese.html" title="Decese"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Decese</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/decese/georgeta-andronache.html" title="Georgeta Andronache">Georgeta Andronache</a></h2>
																		<div class="col-md-12 line_bottom">
										După o îndelungată suferință, doamn ...									</div>

																																								<h2><a href="/comemorari/maria-picatureanu.html" title="Maria Picătureanu">Maria Picătureanu</a></h2>
																		<div class="col-md-12 line_bottom">
										Au trecut 7 ani de eternitate pentr ...									</div>

																													</div>
						
																								
									
				
				
							
					<!-- <h3 class="title">
						<a href="/comemorari.html" title="Comemorari"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Comemorari</a>
					</h3>
 -->
									
				
				
				</div>
	</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<!-- start slave -->
<div id="adoceanroxddeokqhvd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Box */
ado.slave('adoceanroxddeokqhvd', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
</script>
<!--  end slave  --></div>
		</div>
			<div class="moduletable">
						<script type="text/javascript" src="//profitshare.ro/j/iJAb"></script><!-- WinMedia : WMD --==-- Box -->
<!-- /96038750/MonitorulDeGalati/Box -->
<div id='div-gpt-ad-1592471510159-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592471510159-0'); });
  </script>
</div><div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:260px;background:url(https://www.monitoruldegalati.ro/images/banners/Banner-site-MonGL.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=61" style="width:260px;height:260px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:250px;background:url(https://www.monitoruldegalati.ro/images/banners/danubius_banner_03_10-site.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=67" style="width:260px;height:250px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
			<div class="moduletable">
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<!-- <h3 class="title">
						<a href="/fonduri-ue.html" title="Fonduri UE"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Fonduri UE</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/fonduri-ue/anunț-de-intenție-30-07-2020.html" title="ANUNȚ DE INTENȚIE 30.07.2020">ANUNȚ DE INTENȚIE 30.07.2020</a></h2>
																			<a href="/fonduri-ue/anunț-de-intenție-30-07-2020.html" title="ANUNȚ DE INTENȚIE 30.07.2020" class="sidebar-news"><img alt="ANUNȚ DE INTENȚIE 30.07.2020" data-src="/media/k2/items/cache/bf45fb51e755a47c7b3d47538aafcfd5_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										Programul Operațional Regional 2014-2020
Axa prioritară 2- Îmbunătățirea competitivității întreprinderilor mici și mijlocii
Prioritatea de investiții 2.2-Sprijinirea creării și extinderea capacităților avansate de producție și dezvoltarea serviciil ...									</div>

																																								<h2><a href="/fonduri-ue/amenajarea-punctului-internațional-de-trecere-a-frontierei-de-stat-romano–ucrainiene-pentru-pasageri-și-marfa-in-regim-de-bac-intre-localitațile-isaccea-romania-și-orlivka-ucraina-21-07-2020.html" title="Amenajarea punctului internațional de trecere a frontierei de stat româno–ucrainiene pentru pasageri și marfă în regim de bac între localitățile Isaccea (România) și Orlivka (Ucraina) 21.07.2020">Amenajarea punctului internațional de trecere a frontierei de stat româno–ucrainiene pentru pasageri și marfă în regim de bac între localitățile Isaccea (România) și Orlivka (Ucraina) 21.07.2020</a></h2>
																			<a href="/fonduri-ue/amenajarea-punctului-internațional-de-trecere-a-frontierei-de-stat-romano–ucrainiene-pentru-pasageri-și-marfa-in-regim-de-bac-intre-localitațile-isaccea-romania-și-orlivka-ucraina-21-07-2020.html" title="Amenajarea punctului internațional de trecere a frontierei de stat româno–ucrainiene pentru pasageri și marfă în regim de bac între localitățile Isaccea (România) și Orlivka (Ucraina) 21.07.2020" class="sidebar-news"><img alt="Amenajarea punctului internațional de trecere a frontierei de stat româno–ucrainiene pentru pasageri și marfă în regim de bac între localitățile Isaccea (România) și Orlivka (Ucraina) 21.07.2020" data-src="/media/k2/items/cache/7e236cf0e118123bc6043b2d54a10c77_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										NAVROM BAC SRL a finalizat la data de 14.07.2020 proiectul „Amenajarea punctului internațional de trecere a frontierei de stat româno–ucrainiene pentru pasageri și marfă în regim de bac între localitățile Isaccea (România) și Orlivka (Ucraina)”, cod  ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/consiliul-judetean-galati-lanseaza-proiectul-baza-de-agrement-cu-specific-pescaresc-zatun-2,-smis-131263-15-07-2020.html" title="Consiliul Judeţean Galaţi lansează proiectul „Bază de agrement cu specific pescăresc Zătun 2”, SMIS 131263 (15.07.2020)" class="sidebar-news">
														<img alt="Consiliul Judeţean Galaţi lansează proiectul „Bază de agrement cu specific pescăresc Zătun 2”, SMIS 131263 (15.07.2020)" data-src="/media/k2/items/cache/aa5c7f31c52210a6a28be7665b762315_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/consiliul-judetean-galati-lanseaza-proiectul-baza-de-agrement-cu-specific-pescaresc-zatun-2,-smis-131263-15-07-2020.html" title="Consiliul Judeţean Galaţi lansează proiectul „Bază de agrement cu specific pescăresc Zătun 2”, SMIS 131263 (15.07.2020)">Consiliul Judeţean Galaţi lansează proiectul „Bază de agrement cu specific pescăresc Zătun 2”, SMIS 131263 (15.07.2020)</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/infiintare-unitate-de-alimentatie-publica-cu-specific-pescaresc-la-data-consult-srl-din-cadrul-zonei-pescaresti-prut-dunare-10-07-2020.html" title="ÎNFIINŢARE UNITATE DE ALIMENTAŢIE PUBLICĂ CU SPECIFIC PESCĂRESC LA DATA CONSULT SRL DIN CADRUL ZONEI PESCĂREŞTI PRUT-DUNĂRE 10.07.2020" class="sidebar-news">
														<img alt="ÎNFIINŢARE UNITATE DE ALIMENTAŢIE PUBLICĂ CU SPECIFIC PESCĂRESC LA DATA CONSULT SRL DIN CADRUL ZONEI PESCĂREŞTI PRUT-DUNĂRE 10.07.2020" data-src="/media/k2/items/cache/c10cc3cd27336131af68178ec5e664c8_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/infiintare-unitate-de-alimentatie-publica-cu-specific-pescaresc-la-data-consult-srl-din-cadrul-zonei-pescaresti-prut-dunare-10-07-2020.html" title="ÎNFIINŢARE UNITATE DE ALIMENTAŢIE PUBLICĂ CU SPECIFIC PESCĂRESC LA DATA CONSULT SRL DIN CADRUL ZONEI PESCĂREŞTI PRUT-DUNĂRE 10.07.2020">ÎNFIINŢARE UNITATE DE ALIMENTAŢIE PUBLICĂ CU SPECIFIC PESCĂRESC LA DATA CONSULT SRL DIN CADRUL ZONEI PESCĂREŞTI PRUT-DUNĂRE 10.07.2020</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/12-invingatoare-femeile-manageri-de-flag-din-popam.html" title="12 învingătoare: Femeile Manageri de FLAG din POPAM" class="sidebar-news">
														<img alt="12 învingătoare: Femeile Manageri de FLAG din POPAM" data-src="/media/k2/items/cache/b67052253aa5cf43a90b1c05bdd76cda_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/12-invingatoare-femeile-manageri-de-flag-din-popam.html" title="12 învingătoare: Femeile Manageri de FLAG din POPAM">12 învingătoare: Femeile Manageri de FLAG din POPAM</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/un-nou-program-pe-pocu-pentru-sprijinirea-infiintarii-de-intreprinderi-sociale-va-fi-lansat.html" title="Un nou program pe POCU pentru sprijinirea înfiinţării de întreprinderi sociale va fi lansat" class="sidebar-news">
														<img alt="Un nou program pe POCU pentru sprijinirea înfiinţării de întreprinderi sociale va fi lansat" data-src="/media/k2/items/cache/90921d279274e01ff24d4d57079444d1_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/un-nou-program-pe-pocu-pentru-sprijinirea-infiintarii-de-intreprinderi-sociale-va-fi-lansat.html" title="Un nou program pe POCU pentru sprijinirea înfiinţării de întreprinderi sociale va fi lansat">Un nou program pe POCU pentru sprijinirea înfiinţării de întreprinderi sociale va fi lansat</a>
													</h4>
												</div>
																					</div>
													
									
				
				
							
					<!-- <h3 class="title">
						<a href="/cauta/categorie/mapamond.html" title="Mapamond"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Mapamond</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/cauta/aplicatia-tiktok,-anchetata-oficial-in-sua-din-motive-de-securitate.html" title="Aplicaţia TikTok, anchetată oficial în SUA din motive de securitate">Aplicaţia TikTok, anchetată oficial în SUA din motive de securitate</a></h2>
																			<a href="/cauta/aplicatia-tiktok,-anchetata-oficial-in-sua-din-motive-de-securitate.html" title="Aplicaţia TikTok, anchetată oficial în SUA din motive de securitate" class="sidebar-news"><img alt="Aplicaţia TikTok, anchetată oficial în SUA din motive de securitate" data-src="/media/k2/items/cache/2066b7d4f1f6380f435895d1cb5bb6b5_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										Aplicaţia media socială TikTok, specializată în formatul video scurt, este anchetată oficial de Comisia pentru Investiţii Străine în SUA (CFIUS), a anunţat miercuri secretarul Trezoreriei americane, Steve Mnuchin, citat de dpa, citat de Agerpres.Secr ...									</div>

																																								<h2><a href="/cauta/atac-dur-al-lui-trump-la-adresa-democratilor,-pe-care-ii-acuza-ca-incearca-sa-distruga-valorile-americane.html" title="Atac dur al lui Trump la adresa democraţilor, pe care îi acuză că încearcă să distrugă valorile americane">Atac dur al lui Trump la adresa democraţilor, pe care îi acuză că încearcă să distrugă valorile americane</a></h2>
																			<a href="/cauta/atac-dur-al-lui-trump-la-adresa-democratilor,-pe-care-ii-acuza-ca-incearca-sa-distruga-valorile-americane.html" title="Atac dur al lui Trump la adresa democraţilor, pe care îi acuză că încearcă să distrugă valorile americane" class="sidebar-news"><img alt="Atac dur al lui Trump la adresa democraţilor, pe care îi acuză că încearcă să distrugă valorile americane" data-src="/media/k2/items/cache/2858c6dbad4171beda832f4ca03064c5_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										Preşedintele american Donald Trump a lansat miercuri un atac virulent la adresa democraţilor din opoziţie, acuzându-i că încearcă să distrugă modul de viaţă american, în contextul în care el rămâne în urmă în sondaje în faţa rivalului său democrat la ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/statele-unite-si-australia-isi-proclama-alianta-indestructibila-pentru-a-contracara-china.html" title="Statele Unite şi Australia îşi proclamă alianţa indestructibilă pentru a contracara China" class="sidebar-news">
														<img alt="Statele Unite şi Australia îşi proclamă alianţa indestructibilă pentru a contracara China" data-src="/media/k2/items/cache/4ea6ae1d5c5921bbfada7a6f79f9f8f9_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/statele-unite-si-australia-isi-proclama-alianta-indestructibila-pentru-a-contracara-china.html" title="Statele Unite şi Australia îşi proclamă alianţa indestructibilă pentru a contracara China">Statele Unite şi Australia îşi proclamă alianţa indestructibilă pentru a contracara China</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/coordonator-transatlantic-german-retragerea-trupelor-americane-din-germania-nu-are-niciun-sens.html" title="Coordonator transatlantic german: Retragerea trupelor americane din Germania nu are niciun sens" class="sidebar-news">
														<img alt="Coordonator transatlantic german: Retragerea trupelor americane din Germania nu are niciun sens" data-src="/media/k2/items/cache/b3fb01783cbfab63011c0755cfe78e78_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/coordonator-transatlantic-german-retragerea-trupelor-americane-din-germania-nu-are-niciun-sens.html" title="Coordonator transatlantic german: Retragerea trupelor americane din Germania nu are niciun sens">Coordonator transatlantic german: Retragerea trupelor americane din Germania nu are niciun sens</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/secretarul-general-al-onu-pandemia-de-covid-19-ofera-sansa-de-a-reinventa-orasele.html" title="Secretarul general al ONU: Pandemia de COVID-19 oferă şansa de a reinventa oraşele" class="sidebar-news">
														<img alt="Secretarul general al ONU: Pandemia de COVID-19 oferă şansa de a reinventa oraşele" data-src="/media/k2/items/cache/8c1acaa5b39a56a70f266a6fc7ef6a31_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/secretarul-general-al-onu-pandemia-de-covid-19-ofera-sansa-de-a-reinventa-orasele.html" title="Secretarul general al ONU: Pandemia de COVID-19 oferă şansa de a reinventa oraşele">Secretarul general al ONU: Pandemia de COVID-19 oferă şansa de a reinventa oraşele</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/liderul-nord-coreean-sustine-ca-armele-nucleare-detinute-de-phenian-vor-impiedica-izbucnirea-altor-razboaie.html" title="Liderul nord-coreean susţine că armele nucleare deţinute de Phenian vor împiedica izbucnirea altor războaie" class="sidebar-news">
														<img alt="Liderul nord-coreean susţine că armele nucleare deţinute de Phenian vor împiedica izbucnirea altor războaie" data-src="/media/k2/items/cache/d6c0389cb32056dd1c5794b0b91b5b10_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/liderul-nord-coreean-sustine-ca-armele-nucleare-detinute-de-phenian-vor-impiedica-izbucnirea-altor-razboaie.html" title="Liderul nord-coreean susţine că armele nucleare deţinute de Phenian vor împiedica izbucnirea altor războaie">Liderul nord-coreean susţine că armele nucleare deţinute de Phenian vor împiedica izbucnirea altor războaie</a>
													</h4>
												</div>
																					</div>
													
									
				
				
				</div>
	</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
			<div class="moduletable">
						<script async="" charset="utf-8" src="//clients.streamingmail.com/plugin/subscribe.php?token=vTLfX7zyhEvK6Lx9aZ%2F40YpAT9hDxvteqjAtvtbm%2FH5xjqXETIvYf2mCpXTqJuOXWOaaVcNPwAx0WXGp%2BwcmCrdUfKjdJrTDCGhfwMQdp0yNmd%2FKSfLePpRXgbzXgqLV&distance_from_top=450&bg_color=ff0000&lang=ro" type="text/javascript"></script><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmonitoruldegalati%2F&tabs=timeline&width=270&height=127&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=false&appId" width="260" height="127" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:250px;background:url(https://www.monitoruldegalati.ro/images/banners/tece.gif) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=88" style="width:260px;height:250px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
			<div class="moduletable">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dreapta -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1892446475636495"
     data-ad-slot="8782728998"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><iframe style="width: 260px; height: 271px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="http://www.cursvalutar.ro/widget/?w=270&cft=E2F791&ctt=778091&cc=000000&cfb=E7F0FF&ct=464B57&val=EUR,USD,XAU,CHF,GBP&font=12&logo=off&bold=bold&var=on&ct_b=bold&con=on&undefined=undefined"></iframe>		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/bannere-online-1.png" alt="AISDD" width="100%"/></p>
<hr />
<p><img src="/images/bannere-online-2.png" alt="AISDD" width="100%"/></p></div>
		</div>
	
					</div>
							</div>

		</div>
	</div>

	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Informatii utile</h3>
						

<div class="custom"  >
	<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 224px;" align="left" valign="top">Informatii CFR</td>
<td style="width: 236px;" align="left" valign="top">- 0236 460643</td>
</tr>
<tr>
<td align="left" valign="top">Rezervari CFR</td>
<td align="left" valign="top">- 0236 496000</td>
</tr>
<tr>
<td align="left" valign="top">Distrigaz</td>
<td align="left" valign="top">- 0236 460206 / 419</td>
</tr>
<tr>
<td align="left" valign="top">Informatii Romtelecom</td>
<td align="left" valign="top">- 118 932</td>
</tr>
<tr>
<td align="left" valign="top">SOS - Victimele violentei in familie</td>
<td align="left" valign="top">- 1983</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Urgente 112</h3>
						

<div class="custom"  >
	<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td align="left" valign="top" width="170">Salvarea</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top" width="170">Pompieri</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Politie</td>
<td align="left" valign="top">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul Clinic de Urgenta</td>
<td align="left" valign="top">- 0236 301111 / 2<br /> - 0236 411000</td>
</tr>
<tr>
<td align="left" valign="top" width="204">Spitalul de Psihiatrie</td>
<td align="left" valign="top" width="113">- 0236 479401</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de Boli Infectioase</td>
<td align="left" valign="top">- 0236 334022 / 32</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de copii</td>
<td align="left" valign="top">- 0236 469100</td>
</tr>
<tr>
<td align="left" valign="top">Maternitatea (Buna Vestire)</td>
<td align="left" valign="top">- 0236 413131</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Link-uri parteneri</h3>
						

<div class="custom"  >
	<p><a href="http://www.copiaza.eu/"></a><a href="http://anunturigalati.ro/">anunturigalati.ro</a><a href="http://agriculturagalati.ro/"><br /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
	
			</div>
		</div>
	</footer>

	<div class="container">
			<a href="#top" id="back-top" class="btn btn-default pull-right"><span class="glyphicon glyphicon-chevron-up"></span></a>
			Copyright &copy; 2020 Monitorul de Galati - Ziar print si online. Toate drepturile rezervate.<br><br>
			<div>
			<!--/Start async trafic.ro/-->
			<script type="text/javascript" id="trfc_trafic_script">
			//<![CDATA[
			t_rid = 'monitoruldegalatiro';
			(function(){ t_js_dw_time=new Date().getTime();
			t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
			if (document.createElement && document.getElementsByTagName && document.insertBefore) {
			t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
			var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
			document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
			//]]>
			</script>
			<noscript><p><a href="http://www.trafic.ro/statistici/monitoruldegalati.ro"><img alt="www.monitoruldegalati.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=monitoruldegalatiro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
			<!--/End async trafic.ro/-->
			</div><br><br>
			<small>Designed by <a href="https://www.activemall.ro/" target="_blank">activemall.ro</a></small><br><br>
	</div>

	<div id="cookieMessageWrapper">
		<div id="cookieMessage">
			<a id="cookieClose" href="#">OK</a>
			<strong>Acest site foloseste cookies.</strong> Navigând în continuare, îti exprimi acordul asupra folosirii cookie-urilor.</a>.
		</div>
	</div> 

	
	
	<script src="/templates/monitoruldegalati/js/monitoruldegalati.js" type="text/javascript"></script>	
	<script type="text/javascript">
    jQuery(document).ready(function() {      
      jQuery('.lazy').lazy({
      	 effect: 'fadeIn',
      	 effectTime: 250,
      	 threshold: 500
      });
    });
	</script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-22353124-1', 'auto');
	  ga('send', 'pageview');
	</script>


</body>
</html>