<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ro-ro" lang="ro-ro">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-1892446475636495",
			enable_page_level_ads: true
		});
	</script>

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta property="fb:admins" content="505618449498841" />
	<base href="https://www.monitoruldegalati.ro/sanatate/moderna-intentioneaza-sa-produca-anul-acesta-pana-la-1-miliard-de-doze-de-vaccin-impotriva-covid-19.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="monitorul de galati, ziar print si online" />
	<meta name="rights" content="Monitorul de Galati" />
	<meta name="title" content="Moderna intenţionează să producă anul acesta până la 1 miliard de doze de vaccin împotriva COVID-19" />
	<meta name="author" content="Cătălin Mihai MOGA" />
	<meta property="og:url" content="https://www.monitoruldegalati.ro/sanatate/moderna-intentioneaza-sa-produca-anul-acesta-pana-la-1-miliard-de-doze-de-vaccin-impotriva-covid-19.html" />
	<meta property="og:title" content="Moderna intenţionează să producă anul acesta până la 1 miliard de doze de vaccin împotriva COVID-19 - Monitorul de Galati - Ziar print si online" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/c71542b94e4c8e9a43dc13cf301cafce_M.jpg" />
	<meta name="image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/c71542b94e4c8e9a43dc13cf301cafce_M.jpg" />
	<meta property="og:description" content="Moderna Inc intenţionează să livreze anul acesta între 600 de milioane şi 1 miliard de doze din vaccinul său împotriva COVID-19, a afirmat joi directo..." />
	<meta name="description" content="Moderna Inc intenţionează să livreze anul acesta între 600 de milioane şi 1 miliard de doze din vaccinul său împotriva COVID-19, a afirmat joi directo..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Moderna intenţionează să producă anul acesta până la 1 miliard de doze de vaccin împotriva COVID-19 - Monitorul de Galati - Ziar print si online</title>
	<link href="/templates/monitoruldegalati/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script type="text/javascript">
function onK2RecaptchaLoaded(){grecaptcha.render("recaptcha", {"sitekey" : "6LdMah8UAAAAAMMOUosXe-qwwidVKVO9IRgjGDeK"});}jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	<link href="https://fonts.googleapis.com/css?family=Oswald:400,700&amp;subset=latin-ext" rel="stylesheet"> 
	<link href="/templates/monitoruldegalati/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/monitoruldegalati/css/monitoruldegalati.css" rel="stylesheet" type="text/css" />	

	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
	</script>

	<!-- start master -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017, MASTER: winmedia_ro.Monitorul de Galati.All_Site */
	ado.master({id: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7', server: 'ro.adocean.pl' });
	</script>
	<!--  end master  -->
	<meta property="fb:pages" content="505618449498841"/>	
	
</head>
<body class="site com_k2 view-item no-layout itemid-120">

	<div class="body fulltop">

		<div class="container sitedescription">
			<div class="row">
				<div class="col-md-6 hidden-xs">
					<div class="site-description">
						<b>11 IANUARIE 2021</b><br>Monitorul de Galați - Ediție regională de sud-est Galați Brăila Buzău Constanța Tulcea Vrancea					</div>
				</div>
				<div class="col-xs-4 col-md-3 text-right">
					<a href="https://itunes.apple.com/us/app/monitorul-de-galati/id1418062282?l=ro&ls=1&mt=8" target="_blank"><img src="https://www.monitoruldegalati.ro/images/ios.png" alt="Monitorul de Galati iOS App" height="35"></a>
					<a href="https://play.google.com/store/apps/details?id=io.spaceapps.monitoruldegalati" target="_blank"><img src="https://www.monitoruldegalati.ro/images/googleplay.png" alt="Monitorul de Galati Android Google Play App" height="35"></a>					
				</div>
				<div class="col-xs-8 col-md-3 banner-top-right">
					
<div id="k2ModuleBox123" class="k2SearchBlock">
	<form action="/cauta/cauta.html" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" value="Căutare" name="searchword" maxlength="20" size="20" alt="Căutare" class="inputbox" onblur="if(this.value=='') this.value='Căutare';" onfocus="if(this.value=='Căutare') this.value='';" />

												<input type="hidden" name="Itemid" value="216" />
			</form>

	</div>

				</div>
			</div>
		</div>

		<div class="container" style="border: none;padding: 0;">
			<!-- start slave -->
			<div id="adoceanroncfhhqmorj"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Leaderboard */
			ado.slave('adoceanroncfhhqmorj', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
			</script>
			<!--  end slave  -->

			<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
			<script>
			  window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {
			    googletag.defineSlot('/96038750/MonitorulDeGalati/Box', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1592471510159-0').addService(googletag.pubads());
			    googletag.pubads().enableSingleRequest();
			    googletag.pubads().collapseEmptyDivs();
			    googletag.enableServices();
			  });
			</script>
			<!-- WinMedia : WMD -->


		</div>

		<div class="container main">

							<div class="fulltopbanner">
					
				</div>
						
			<div class="bmain">
				
				<header class="header" role="banner">
					<div class="header-logo col-xs-12 col-md-3">
						<a class="brand" href="/">
							<img src="https://www.monitoruldegalati.ro/images/logo.png" alt="Monitorul de Galati - Ziar print si online" title="Monitorul de Galati - Ziar print si online" width="270" height="100" />						</a>
					</div>	
					<div class="banner-top col-xs-12 col-md-9">
						<!-- <script type="text/javascript"src="//psd.marketing/flex-ad/ad.js?v3" inventory="PS2" format="728x90"></script> -->
						
					</div>
				</header>
				
				<nav class="navbar navbar-default col-md-12" role="navigation">
			    <div class="navbar-header">
			      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mmenu" aria-expanded="false">
			      	<span class="glyphicon glyphicon-list"></span>
			      </button>
			    </div>
			    <div class="collapse navbar-collapse" id="mmenu">			     
			      <ul class="nav navbar-nav ">
<li class="item-173 default"><a href="/" >Monitorul de Galati</a></li><li class="item-171"><a href="/stirea-zilei.html" >Stirea Zilei</a></li><li class="item-113"><a href="/evenimente.html" >Evenimente</a></li><li class="item-116"><a href="/politica.html" >Politica</a></li><li class="item-117"><a href="/comunitate.html" >Comunitate</a></li><li class="item-145"><a href="/regional.html" >Regional</a></li><li class="item-118"><a href="/economie.html" >Economie</a></li><li class="item-119"><a href="/sport.html" >Sport</a></li><li class="item-120 current active"><a href="/sanatate.html" >Sanatate</a></li><li class="item-121"><a href="/national.html" >National</a></li><li class="item-122"><a href="/mozaic.html" >Mozaic</a></li><li class="item-148"><a href="/fonduri-ue.html" >Fonduri UE</a></li><li class="item-160"><a href="/pet-mania.html" >PET Mania</a></li><li class="item-115"><a href="/contact.html" >Contact</a></li></ul>
<ul class="nav navbar-nav  micamenu">
<li class="item-199"><a href="/mica-publicitate.html" >Mica Publicitate</a></li><li class="item-187"><a href="/imobiliare.html" >Imobiliare</a></li><li class="item-195"><a href="/angajari.html" >Angajari</a></li><li class="item-197"><a href="/prestari-servicii.html" >Prestari Servicii</a></li><li class="item-188"><a href="/auto.html" >Auto</a></li><li class="item-189"><a href="/electronice.html" >Electronice</a></li><li class="item-193"><a href="/licitatii.html" >Licitatii</a></li><li class="item-194"><a href="/meditatii.html" >Meditatii</a></li><li class="item-192"><a href="/felicitari.html" >Felicitari</a></li><li class="item-196"><a href="/pierderi.html" >Pierderi</a></li><li class="item-190"><a href="/diverse.html" >Diverse</a></li><li class="item-254"><a href="/decese.html" >Decese</a></li><li class="item-255"><a href="/comemorari.html" >Comemorari</a></li></ul>

			    </div>
				</nav>

				
									
					<div class="col-md-12">
							
					</div>
								
				
								
									<div id="asideleft" class="col-md-2 hidden-xs">
						
								<div class="moduletable">
						<!-- INCEPUT SCRIPT PRELUARE CURS VALUTAR v2.0 -->
<script type="text/javascript" language="javascript" src="//cdn1.curs-valutar-bnr.ro/custom_widgets/get_widget.php?lw=170&rw=1&font=Trebuchet%20MS&cft=00b0ea&ctt=ffffff&ttb=0&cc=f2f2f2&cfb=ffffff&ct=000000&pd=4&pc=4&aiv=1&val[]=8&val[]=19&val[]=4&val[]=9&val[]=12&mf=14&avc=1&ac=1&aod=0&lang=ro"></script>
<span style="font-family:arial;font-size:11px;color:#a2a2a2">&nbsp; oferit de: <a href="https://www.curs-valutar-bnr.ro" title="Curs BNR" style="font-size:11px;color:#a2a2a2;text-decoration:underline"  rel="nofollow">curs-valutar-bnr.ro</a></span>
<!-- SFARSIT SCRIPT PRELUARE CURS VALUTAR v2.0--><a class="weatherwidget-io" href="https://forecast7.com/ro/45d4428d01/galati/" data-label_1="GALAȚI" data-label_2="WEATHER" data-theme="original" >GALAȚI WEATHER</a>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stanga -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1892446475636495"
     data-ad-slot="3898067973"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:170px;height:400px;background:url(https://www.monitoruldegalati.ro/images/banners/banner-spaceapps.ro-170x400.png) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=85" style="width:170px;height:400px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:170px;height:535px;background:url(https://www.monitoruldegalati.ro/images/banners/Viper_site.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=86" style="width:170px;height:535px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
			<div class="moduletable">
							<h3>Flux de ştiri</h3>
						<div class="mdgnews">

	
	<div id="latest_news">

										
					
																														<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/f4fa0baef07061195e7febc459fd1212_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/sport/otelul-va-pleca-in-cantonament-la-campulung-moldovenesc.html" title="Oţelul va pleca în cantonament la Câmpulung Moldovenesc" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>11 Ian 2021 18:27</small>
													<h4 class="latest_news_title">
														<a href="/sport/otelul-va-pleca-in-cantonament-la-campulung-moldovenesc.html" title="Oţelul va pleca în cantonament la Câmpulung Moldovenesc">Oţelul va pleca în cantonament la Câmpulung Moldovenesc</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/cdd0b17374900fb913f27bcb061de00d_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/evenimente/buluc-fara-distantare-sociala,-din-prima-zi-de-lucru-cu-publicul-la-taxe-si-impozite-locale.html" title="Buluc fără distanţare socială, din prima zi de lucru cu publicul la taxe şi impozite locale" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>11 Ian 2021 18:14</small>
													<h4 class="latest_news_title">
														<a href="/evenimente/buluc-fara-distantare-sociala,-din-prima-zi-de-lucru-cu-publicul-la-taxe-si-impozite-locale.html" title="Buluc fără distanţare socială, din prima zi de lucru cu publicul la taxe şi impozite locale">Buluc fără distanţare socială, din prima zi de lucru cu publicul la taxe şi impozite locale</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/05b7260cb67084661fdb7891eb353fe0_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/national/covid-19-71-de-decese-și-1-987-de-cazuri-noi-la-nivel-național,-in-24-de-ore.html" title="COVID-19: 71 de decese și 1.987 de cazuri noi la nivel național, în 24 de ore" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>11 Ian 2021 14:32</small>
													<h4 class="latest_news_title">
														<a href="/national/covid-19-71-de-decese-și-1-987-de-cazuri-noi-la-nivel-național,-in-24-de-ore.html" title="COVID-19: 71 de decese și 1.987 de cazuri noi la nivel național, în 24 de ore">COVID-19: 71 de decese și 1.987 de cazuri noi la nivel național, în 24 de ore</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/2c1f4411b6926f42a395f0b690da68c4_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/comunitate/75-de-noi-infectari-cu-covid-19-la-galati,-in-24-de-ore.html" title="75 de noi infectări cu COVID-19 la Galaţi, în 24 de ore" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>11 Ian 2021 14:28</small>
													<h4 class="latest_news_title">
														<a href="/comunitate/75-de-noi-infectari-cu-covid-19-la-galati,-in-24-de-ore.html" title="75 de noi infectări cu COVID-19 la Galaţi, în 24 de ore">75 de noi infectări cu COVID-19 la Galaţi, în 24 de ore</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/4c6fbba8a41d0e90cb5c25735061bc8b_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/comunitate/duminica,-alte-118-cadre-medicale-din-galati-s-au-vaccinat-anti-covid.html" title="Duminică, alte 118 cadre medicale din Galaţi s-au vaccinat anti-COVID" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>11 Ian 2021 14:15</small>
													<h4 class="latest_news_title">
														<a href="/comunitate/duminica,-alte-118-cadre-medicale-din-galati-s-au-vaccinat-anti-covid.html" title="Duminică, alte 118 cadre medicale din Galaţi s-au vaccinat anti-COVID">Duminică, alte 118 cadre medicale din Galaţi s-au vaccinat anti-COVID</a>
													</h4>
												</div>
																														</div>

																				
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
							
	</div>

</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
	
					</div>
				
				<main id="content" role="main" class="col-xs-12 col-md-7">
									
					<div id="system-message-container">
	</div>

					
<!-- Start K2 Item Layout -->
<span id="startOfPageId62806"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		

	  	  <!-- Item title -->
	  <h1 class="itemTitle">
			
	  	Moderna intenţionează să producă anul acesta până la 1 miliard de doze de vaccin împotriva COVID-19
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		Recomandat		  	</sup>
	  	</span>
	  	
	  </h1>
	  
					<div class="col-md-4">
				<span class="itemAuthor">
					<span class="glyphicon glyphicon-user" aria-hidden="true"></span>
					&nbsp;
										<a rel="author" href="/cauta/redactor/1215-cătălin-mihai-moga.html">Cătălin Mihai MOGA</a>
									</span>
			</div>
		
					<div class="col-md-4">
				<span class="itemDateCreated">
					<span class="glyphicon glyphicon-calendar" aria-hidden="true"></span>
					Duminică, 10 Ianuarie 2021 00:00				</span>
			</div>
		
	  			<div class="col-md-4">
				<span class="itemCategory pull-right">
					<span>Publicat în</span>
					<a href="/sanatate.html">Sanatate</a>
				</span>
			</div>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
  				<!-- Item Rating -->
		<div class="itemRatingBlock">
			<span>Evaluaţi acest articol</span>
			<div class="itemRatingForm">
				<ul class="itemRatingList">
					<li class="itemCurrentRating" id="itemCurrentRating62806" style="width:0%;"></li>
					<li><a href="#" data-id="62806" title="o stea din 5" class="one-star">1</a></li>
					<li><a href="#" data-id="62806" title="2 stele din 5" class="two-stars">2</a></li>
					<li><a href="#" data-id="62806" title="3 stele din 5" class="three-stars">3</a></li>
					<li><a href="#" data-id="62806" title="4 stele din 5" class="four-stars">4</a></li>
					<li><a href="#" data-id="62806" title="5 stele din 5" class="five-stars">5</a></li>
				</ul>
				<div id="itemRatingLog62806" class="itemRatingLog">(0 voturi)</div>
				<div class="clr"></div>
			</div>
			<div class="clr"></div>
		</div>
	
		<ul>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
														<a class="itemCommentsLink k2Anchor" href="/sanatate/moderna-intentioneaza-sa-produca-anul-acesta-pana-la-1-miliard-de-doze-de-vaccin-impotriva-covid-19.html#itemCommentsAnchor">
						<span class="glyphicon glyphicon-comment" aria-hidden="true"></span> Fii primul care postează comentarii!					</a>
												</li>
					</ul>
  </div>
	


  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">		  
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/c71542b94e4c8e9a43dc13cf301cafce_XL.jpg" title="Apasă pentru previzualizare imagine">
		  		<img src="/media/k2/items/cache/c71542b94e4c8e9a43dc13cf301cafce_L.jpg" alt="Moderna intenţionează să producă anul acesta p&acirc;nă la 1 miliard de doze de vaccin &icirc;mpotriva COVID-19" class="img-responsive"/>
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	<p>Moderna Inc intenţionează să livreze anul acesta între 600 de milioane şi 1 miliard de doze din vaccinul său împotriva COVID-19, a afirmat joi directorul executiv Stephane Bancel, relatează Reuters.<br /> Bancel a precizat că Moderna are comenzi pentru 500 de milioane de doze din vaccinul său şi ar putea produce cu uşurinţă alte cel puţin 600 de milioane de doze.<br /> Directorul executiv al companiei americane de biotehnologie a declarat în cadrul unei conferinţe organizate de Oddo BHF că grupul intenţionează să atingă sau chiar să depăşească obiectivul de 1 miliard de doze.<br /> Bancel a precizat că nu este deocamdată clară durata perioadei în care acţionează anticorpii generaţi de vaccinuri, însă a adăugat că ar putea fi vorba de câţiva ani, notează Reuters.<br /> Comisia Europeană a luat miercuri decizia acordării autorizaţiei condiţionate de punere pe piaţă vaccinului împotriva COVID-19 dezvoltat de compania americană Moderna, după cum a anunţat preşedinta Comisiei Europene, Ursula von der Leyen.<br /> Agenţia Europeană pentru Medicamente (EMA) a recomandat anterior în cursul aceleiaşi zile autorizarea condiţionată a vaccinului împotriva COVID-19 dezvoltat de Moderna, cel de-al doilea vaccin pe care EMA l-a recomandat spre aprobare în cadrul Uniunii Europene, după cel al Pfizer-BioNTech în decembrie.<br /> Campaniile de vaccinare împotriva COVID-19 din cele mai multe state UE au început pe 27 decembrie.<br /> Executivul comunitar a comandat 160 de milioane de doze de la compania Moderna în numele statelor membre ale blocului comunitar. Pentru vaccinare sunt necesare două doze de vaccin.<br /> Autorizarea condiţionată înseamnă că vaccinul poate fi folosit pentru inocularea cetăţenilor UE, dar obligă companiile să continue să împărtăşească informaţii asupra efectelor pe termen lung, potrivit DPA. (Sursa Agerpres)</p>	  </div>
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button"  data-size="large" data-count="horizontal">
				Tweet			</a>
			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true" ></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
		
		<div class="clr"></div>
	</div>
	
    <div class="itemLinks">



	  
	  
		<div class="clr"></div>
  </div>
  
  
  <div class="row" style="margin-bottom: 50px; margin-top: 30px;">
  	<div class="col-12">
		  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="autorelaxed"
			     data-ad-client="ca-pub-1892446475636495"
			     data-ad-slot="8425488733"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
  </div>

    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h4>Articole recente - Cătălin Mihai MOGA</h4>
		
		<div class="row">
									
				<div class="col-md-3">
					<a href="/national/covid-19-71-de-decese-și-1-987-de-cazuri-noi-la-nivel-național,-in-24-de-ore.html">COVID-19: 71 de decese și 1.987 de cazuri noi la nivel național, în 24 de ore</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/comunitate/75-de-noi-infectari-cu-covid-19-la-galati,-in-24-de-ore.html">75 de noi infectări cu COVID-19 la Galaţi, în 24 de ore</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/comunitate/duminica,-alte-118-cadre-medicale-din-galati-s-au-vaccinat-anti-covid.html">Duminică, alte 118 cadre medicale din Galaţi s-au vaccinat anti-COVID</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/evenimente/trafic-dat-peste-cap-pe-siderurgistilor,-de-lucrarile-la-calea-de-rulare-a-tramvaiului.html">Trafic dat peste cap pe Siderurgiştilor, de lucrările la calea de rulare a tramvaiului</a>	
				</div>			
					</div>

		<div class="row"></div>
	</div>
	
	
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  
  	<h4>Mai multe din această categorie:</h4>
  	
  	<div class="row-fluid">
							<a class="itemPrevious col-md-6" href="/sanatate/peste-un-milion-de-doze-de-vaccin-anti-covid-administrate-in-ue.html">&laquo; Peste un milion de doze de vaccin anti-COVID administrate în UE</a>
						
			<div class="clr"></div>

							<a class="itemNext col-md-6" href="/sanatate/una-din-100-000-de-persoane-a-manifestat-o-reactie-alergica-grava-la-vaccinul-pfizer.html">Una din 100.000 de persoane a manifestat o reacţie alergică gravă la vaccinul Pfizer &raquo;</a>
					</div>
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<!-- Comments Form -->
<h3>Lasă un comentariu</h3>


<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Mesaj *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='introduceţi mesajul dvs. aici ...';" onfocus="if(this.value=='introduceţi mesajul dvs. aici ...') this.value='';" name="commentText" id="commentText">introduceţi mesajul dvs. aici ...</textarea>

	<label class="formName" for="userName">Nume *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="introduceti numele dvs. ..." onblur="if(this.value=='') this.value='introduceti numele dvs. ...';" onfocus="if(this.value=='introduceti numele dvs. ...') this.value='';" />

	<label class="formEmail" for="commentEmail">E-mail *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="introduceţi adresa de e-mail ..." onblur="if(this.value=='') this.value='introduceţi adresa de e-mail ...';" onfocus="if(this.value=='introduceţi adresa de e-mail ...') this.value='';" />

	<label class="formUrl" for="commentURL">Website URL</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="introduceţi URL-ul site-ului ..."  onblur="if(this.value=='') this.value='introduceţi URL-ul site-ului ...';" onfocus="if(this.value=='introduceţi URL-ul site-ului ...') this.value='';" />

			<div id="recaptcha" class="k2-recaptcha-v2"></div>
	
	<input type="submit" class="button" id="submitCommentButton" value="Trimite comentariul" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="62806" />
	<input type="hidden" name="b80972b6926fba2109a0632ea7f99005" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/sanatate/moderna-intentioneaza-sa-produca-anul-acesta-pana-la-1-miliard-de-doze-de-vaccin-impotriva-covid-19.html#startOfPageId62806">
			înapoi la partea de sus		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<script type="text/javascript">
//jQuery.noConflict();
(function($) {
  $(function() {

	$(document).ready(function(){

		$('.rateup').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 62806;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 1, rateminus: 0 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});

		$('.ratedown').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 62806;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 0, rateminus: 1 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});


	});

  });
})(jQuery);
</script>

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->


					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Monitorul de Galati</span></a>
				
				<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/sanatate.html" class="pathway"><span itemprop="name">Sanatate</span></a>
				
				<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Moderna intenţionează să producă anul acesta până la 1 miliard de doze de vaccin împotriva COVID-19				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

				</main>

									<div id="aside" class="col-xs-12 col-md-3">
								<div class="moduletable">
						<script async="" charset="utf-8" src="//clients.streamingmail.com/plugin/subscribe.php?token=vTLfX7zyhEvK6Lx9aZ%2F40YpAT9hDxvteqjAtvtbm%2FH5xjqXETIvYf2mCpXTqJuOXWOaaVcNPwAx0WXGp%2BwcmCrdUfKjdJrTDCGhfwMQdp0yNmd%2FKSfLePpRXgbzXgqLV&distance_from_top=450&bg_color=ff0000&lang=ro" type="text/javascript"></script>		</div>
	
								<div class="moduletable _bnews">
							<h3>Breaking News</h3>
						

<div class="custom _bnews"  >
	<h4>11 ianuarie 2021</h4>
<hr />
<p>75 de noi infectări cu COVID-19 la Galaţi, în 24 de ore. <a href="/comunitate/75-de-noi-infectari-cu-covid-19-la-galati,-in-24-de-ore.html">Detalii</a></p>
<p>COVID-19: 71 de decese și 1.987 de cazuri noi la nivel național, în 24 de ore. <a href="/national/covid-19-71-de-decese-%C8%99i-1-987-de-cazuri-noi-la-nivel-na%C8%9Bional,-in-24-de-ore.html">Detalii</a></p></div>
		</div>
			<div class="moduletable">
							<h3>Mica Publicitate</h3>
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<!-- <h3 class="title">
						<a href="/imobiliare.html" title="Imobiliare"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Imobiliare</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/imobiliare/inchirieri-cereri.html" title="Inchirieri Cereri">Inchirieri Cereri</a></h2>
																		<div class="col-md-12 line_bottom">
										Doresc să închiriez urgent ap. în o ...									</div>

																																								<h2><a href="/imobiliare/terenuri.html" title="Terenuri">Terenuri</a></h2>
																		<div class="col-md-12 line_bottom">
										Vand teren arabil, 11000 mp, lotiza ...									</div>

																																								<h2><a href="/imobiliare/inchirieri-oferte-imobiliare.html" title="Inchirieri Oferte">Inchirieri Oferte</a></h2>
																		<div class="col-md-12 line_bottom">
										Închiriez 2 camere în centru la Nes ...									</div>

																																								<h2><a href="/imobiliare/schimburi.html" title="Schimburi">Schimburi</a></h2>
																		<div class="col-md-12 line_bottom">
										Schimb garsonieră M39A, grup sanita ...									</div>

																																								<h2><a href="/imobiliare/cumparari-2.html" title="Cumparari">Cumparari</a></h2>
																		<div class="col-md-12 line_bottom">
										Cumpăr urgent gars. în orice zonă/e ...									</div>

																					</div>
						
						
									
				
				
							
					<!-- <h3 class="title">
						<a href="/angajari.html" title="Angajari"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Angajari</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/angajari/angajari-oferte.html" title="Angajari Oferte">Angajari Oferte</a></h2>
																		<div class="col-md-12 line_bottom">
										
Clinică stomatologică din Tulcea  ...									</div>

																																								<h2><a href="/angajari/angajari-cereri-1.html" title="Angajari Cereri">Angajari Cereri</a></h2>
																		<div class="col-md-12 line_bottom">
										Caut de lucru ca șofer categoria B  ...									</div>

																																								<h2><a href="/prestari-servicii.html" title="Prestari servicii">Prestari servicii</a></h2>
																		<div class="col-md-12 line_bottom">
										
Executăm lucrări, zidării, zugrăv ...									</div>

																																								<h2><a href="/mica-publicitate/matrimoniale-1-1.html" title="Matrimoniale">Matrimoniale</a></h2>
																		<div class="col-md-12 line_bottom">
										Tânăr, 43 ani, fără obligații, sing ...									</div>

																													</div>
						
												
									
				
				
							
					<!-- <h3 class="title">
						<a href="/mica-publicitate/categorie/prestari-servicii.html" title="Prestari servicii"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Prestari servicii</a>
					</h3>
 -->
									
				
				
							
					<!-- <h3 class="title">
						<a href="/mica-publicitate/categorie/matrimoniale.html" title="Matrimoniale"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Matrimoniale</a>
					</h3>
 -->
									
				
				
				</div>
	</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
			<div class="moduletable">
							<h3>Decese si Comemorari</h3>
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<!-- <h3 class="title">
						<a href="/decese.html" title="Decese"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Decese</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/decese/dumnezeu-sa-te-odihneasca-in-pace,-lica.html" title="Dumnezeu să te odihnească în pace, Lica!">Dumnezeu să te odihnească în pace, Lica!</a></h2>
																		<div class="col-md-12 line_bottom">
										Transmitem sincere condoleanțe veci ...									</div>

																																								<h2><a href="/decese/viorica-miron.html" title="Viorica Miron">Viorica Miron</a></h2>
																		<div class="col-md-12 line_bottom">
										Condoleanțe pentru întreaga familie ...									</div>

																																								<h2><a href="/decese/georgeta-andronache.html" title="Georgeta Andronache">Georgeta Andronache</a></h2>
																		<div class="col-md-12 line_bottom">
										După o îndelungată suferință, doamn ...									</div>

																																								<h2><a href="/comemorari/coatu-mavrodin.html" title="Coatu Mavrodin">Coatu Mavrodin</a></h2>
																		<div class="col-md-12 line_bottom">
										Astăzi, 10.12.2020, se împlineşte e ...									</div>

																																								<h2><a href="/comemorari/baciu-silviu-mihai.html" title="Baciu Silviu Mihai">Baciu Silviu Mihai</a></h2>
																		<div class="col-md-12 line_bottom">
										Au trecut 40 de zile de când Baciu  ...									</div>

																					</div>
						
						
									
				
				
							
					<!-- <h3 class="title">
						<a href="/comemorari.html" title="Comemorari"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Comemorari</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/comemorari/maria-picatureanu.html" title="Maria Picătureanu">Maria Picătureanu</a></h2>
																		<div class="col-md-12 line_bottom">
										Au trecut 7 ani de eternitate pentr ...									</div>

																													</div>
						
																														
									
				
				
				</div>
	</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<!-- start slave -->
<div id="adoceanroxddeokqhvd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Box */
ado.slave('adoceanroxddeokqhvd', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
</script>
<!--  end slave  --></div>
		</div>
			<div class="moduletable">
						<script type="text/javascript" src="//profitshare.ro/j/iJAb"></script><!-- WinMedia : WMD --==-- Box -->
<!-- /96038750/MonitorulDeGalati/Box -->
<div id='div-gpt-ad-1592471510159-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592471510159-0'); });
  </script>
</div><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmonitoruldegalati%2F&tabs=timeline&width=250&height=380&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" width="250" height="380" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>		</div>
			<div class="moduletable">
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<!-- <h3 class="title">
						<a href="/fonduri-ue.html" title="Fonduri UE"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Fonduri UE</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/fonduri-ue/dna-galati-fapte-de-coruptie-la-asociatia-patronatului-tinerilor-intreprinzatori-din-regiunea-de-sud-est.html" title="DNA Galaţi: Fapte de corupţie la Asociaţia Patronatului Tinerilor Întreprinzători din Regiunea de Sud-Est">DNA Galaţi: Fapte de corupţie la Asociaţia Patronatului Tinerilor Întreprinzători din Regiunea de Sud-Est</a></h2>
																			<a href="/fonduri-ue/dna-galati-fapte-de-coruptie-la-asociatia-patronatului-tinerilor-intreprinzatori-din-regiunea-de-sud-est.html" title="DNA Galaţi: Fapte de corupţie la Asociaţia Patronatului Tinerilor Întreprinzători din Regiunea de Sud-Est" class="sidebar-news"><img alt="DNA Galaţi: Fapte de corupţie la Asociaţia Patronatului Tinerilor Întreprinzători din Regiunea de Sud-Est" data-src="/media/k2/items/cache/92b387135b0bca43d1f43643aae67b03_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										Procurorii din cadrul Direcţiei Naţionale Anticorupţie - Serviciul Teritorial Galaţi au dispus trimiterea în judecată, în stare de libertate, a următorilor inculpaţi:
- persoană fizică, la data faptei preşedinte al Asociaţiei Patronatului Tinerilor  ...									</div>

																																								<h2><a href="/fonduri-ue/invitatie-asociatia-pentru-ecologie-si-turism-pro-eco-tur-21-decembrie-2020.html" title="INVITAŢIE Asociaţia Pentru Ecologie Şi Turism Pro ECO-TUR - 21 decembrie 2020">INVITAŢIE Asociaţia Pentru Ecologie Şi Turism Pro ECO-TUR - 21 decembrie 2020</a></h2>
																			<a href="/fonduri-ue/invitatie-asociatia-pentru-ecologie-si-turism-pro-eco-tur-21-decembrie-2020.html" title="INVITAŢIE Asociaţia Pentru Ecologie Şi Turism Pro ECO-TUR - 21 decembrie 2020" class="sidebar-news"><img alt="INVITAŢIE Asociaţia Pentru Ecologie Şi Turism Pro ECO-TUR - 21 decembrie 2020" data-src="/media/k2/items/cache/a234c395c8152297c15a25ce849505d0_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										Asociaţia Pentru Ecologie Şi Turism Pro ECO-TUR, are deosebita plăcere de a vă invita la evenimentul organizat cu ocazia lansării proiectului RESPECT PENTRU APĂ, RESPECT PENTRU PEŞTE. Evenimentul va avea loc în data de 21 decembrie 2020, la sediul Că ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/lansarea-proiectului-dezvoltarea-bazei-tehnico-materiale-a-anarecad-srl-13-12-2020.html" title="Lansarea proiectului „Dezvoltarea bazei tehnico-materiale a Anarecad SRL” 13.12.2020" class="sidebar-news">
														<img alt="Lansarea proiectului „Dezvoltarea bazei tehnico-materiale a Anarecad SRL” 13.12.2020" data-src="/media/k2/items/cache/92f37688b20aa7b816e805a6b1a00e0a_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/lansarea-proiectului-dezvoltarea-bazei-tehnico-materiale-a-anarecad-srl-13-12-2020.html" title="Lansarea proiectului „Dezvoltarea bazei tehnico-materiale a Anarecad SRL” 13.12.2020">Lansarea proiectului „Dezvoltarea bazei tehnico-materiale a Anarecad SRL” 13.12.2020</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/lansarea-proiectului-dezvoltarea-bazei-tehnico-materiale-a-anarecad-srl-12-12-2020.html" title="Lansarea proiectului „Dezvoltarea bazei tehnico-materiale a Anarecad SRL” 12.12.2020" class="sidebar-news">
														<img alt="Lansarea proiectului „Dezvoltarea bazei tehnico-materiale a Anarecad SRL” 12.12.2020" data-src="/media/k2/items/cache/84747cbd9083b3cd92e592e133521554_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/lansarea-proiectului-dezvoltarea-bazei-tehnico-materiale-a-anarecad-srl-12-12-2020.html" title="Lansarea proiectului „Dezvoltarea bazei tehnico-materiale a Anarecad SRL” 12.12.2020">Lansarea proiectului „Dezvoltarea bazei tehnico-materiale a Anarecad SRL” 12.12.2020</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/lansarea-proiectului-dezvoltarea-bazei-tehnico-materiale-a-anarecad-srl-11-12-2020.html" title="Lansarea proiectului „Dezvoltarea bazei tehnico-materiale a Anarecad SRL” 11.12.2020" class="sidebar-news">
														<img alt="Lansarea proiectului „Dezvoltarea bazei tehnico-materiale a Anarecad SRL” 11.12.2020" data-src="/media/k2/items/cache/53a81d5a3d444a9f687474758cbbe37a_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/lansarea-proiectului-dezvoltarea-bazei-tehnico-materiale-a-anarecad-srl-11-12-2020.html" title="Lansarea proiectului „Dezvoltarea bazei tehnico-materiale a Anarecad SRL” 11.12.2020">Lansarea proiectului „Dezvoltarea bazei tehnico-materiale a Anarecad SRL” 11.12.2020</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/lansare-proiect-acțiuni-comune-pentru-protecția-mediului-in-bazinul-marii-negre-–-beeco.html" title="LANSARE PROIECT Acțiuni comune pentru protecția mediului în bazinul Mării Negre – BeECO" class="sidebar-news">
														<img alt="LANSARE PROIECT Acțiuni comune pentru protecția mediului în bazinul Mării Negre – BeECO" data-src="/media/k2/items/cache/6326fc01b873cf9ea8f6eb82fe5cb14f_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/lansare-proiect-acțiuni-comune-pentru-protecția-mediului-in-bazinul-marii-negre-–-beeco.html" title="LANSARE PROIECT Acțiuni comune pentru protecția mediului în bazinul Mării Negre – BeECO">LANSARE PROIECT Acțiuni comune pentru protecția mediului în bazinul Mării Negre – BeECO</a>
													</h4>
												</div>
																					</div>
													
									
				
				
							
					<!-- <h3 class="title">
						<a href="/cauta/categorie/mapamond.html" title="Mapamond"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Mapamond</a>
					</h3>
 -->
										
						<div class="column-article">
																																<h2><a href="/cauta/calatorii-care-sosesc-in-anglia-trebuie-sa-prezinte-un-test-covid-negativ.html" title="Călătorii care sosesc în Anglia trebuie să prezinte un test COVID negativ">Călătorii care sosesc în Anglia trebuie să prezinte un test COVID negativ</a></h2>
																			<a href="/cauta/calatorii-care-sosesc-in-anglia-trebuie-sa-prezinte-un-test-covid-negativ.html" title="Călătorii care sosesc în Anglia trebuie să prezinte un test COVID negativ" class="sidebar-news"><img alt="Călătorii care sosesc în Anglia trebuie să prezinte un test COVID negativ" data-src="/media/k2/items/cache/c07e6471e8d93ccd92bbb67fb1bd721f_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										Guvernul britanic a anunţat vineri că toţi călătorii care sosesc în Anglia, inclusiv cei care locuiesc acolo, vor trebui, începând de săptămâna viitoare, să prezinte un teste COVID negativ efectuat în termen de 72 de ore înaintea deplasării, informea ...									</div>

																																								<h2><a href="/cauta/coronavirus-premierul-japoniei-declara-stare-de-urgenta-la-tokyo-si-in-alte-trei-prefecturi-pana-la-7-februarie.html" title="Coronavirus: Premierul Japoniei declară stare de urgenţă la Tokyo şi în alte trei prefecturi până la 7 februarie">Coronavirus: Premierul Japoniei declară stare de urgenţă la Tokyo şi în alte trei prefecturi până la 7 februarie</a></h2>
																			<a href="/cauta/coronavirus-premierul-japoniei-declara-stare-de-urgenta-la-tokyo-si-in-alte-trei-prefecturi-pana-la-7-februarie.html" title="Coronavirus: Premierul Japoniei declară stare de urgenţă la Tokyo şi în alte trei prefecturi până la 7 februarie" class="sidebar-news"><img alt="Coronavirus: Premierul Japoniei declară stare de urgenţă la Tokyo şi în alte trei prefecturi până la 7 februarie" data-src="/media/k2/items/cache/22d830afa288ff22ad61f437e4940a81_M.jpg" class="img-responsive lazy"></a>
																		<div class="col-md-12 line_bottom">
										Premierul Japoniei, Yoshihide Suga, a decretat joi o nouă stare de urgenţă, care vizează zona metropolitană Tokyo şi trei prefecturi adiacente, ca răspuns la o creştere a numărului de infecţii cu noul coronavirus, informează Reuters, AFP şi Xinhua. S ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/noile-cazuri-de-covid-19-din-china,-la-cel-mai-inalt-nivel-din-ultimele-sase-luni.html" title="Noile cazuri de COVID-19 din China, la cel mai înalt nivel din ultimele şase luni" class="sidebar-news">
														<img alt="Noile cazuri de COVID-19 din China, la cel mai înalt nivel din ultimele şase luni" data-src="/media/k2/items/cache/5130baf135d14d86c1ec2cb806cdd7b9_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/noile-cazuri-de-covid-19-din-china,-la-cel-mai-inalt-nivel-din-ultimele-sase-luni.html" title="Noile cazuri de COVID-19 din China, la cel mai înalt nivel din ultimele şase luni">Noile cazuri de COVID-19 din China, la cel mai înalt nivel din ultimele şase luni</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/elevii-din-anglia-nu-vor-sustine-examene-anul-acesta-din-cauza-pandemiei.html" title="Elevii din Anglia nu vor susţine examene anul acesta din cauza pandemiei" class="sidebar-news">
														<img alt="Elevii din Anglia nu vor susţine examene anul acesta din cauza pandemiei" data-src="/media/k2/items/cache/09bd7146d5506dce1ce976831d72c4e9_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/elevii-din-anglia-nu-vor-sustine-examene-anul-acesta-din-cauza-pandemiei.html" title="Elevii din Anglia nu vor susţine examene anul acesta din cauza pandemiei">Elevii din Anglia nu vor susţine examene anul acesta din cauza pandemiei</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/rusia-a-vaccinat-un-milion-de-persoane-impotriva-covid-19.html" title="Rusia a vaccinat un milion de persoane împotriva COVID-19" class="sidebar-news">
														<img alt="Rusia a vaccinat un milion de persoane împotriva COVID-19" data-src="/media/k2/items/cache/6ac027eabe134d4b71094046d14b8eca_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/rusia-a-vaccinat-un-milion-de-persoane-impotriva-covid-19.html" title="Rusia a vaccinat un milion de persoane împotriva COVID-19">Rusia a vaccinat un milion de persoane împotriva COVID-19</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/coronavirus-germania-prelungeste-starea-de-lockdown-pana-la-31-ianuarie.html" title="Coronavirus: Germania prelungeşte starea de lockdown până la 31 ianuarie" class="sidebar-news">
														<img alt="Coronavirus: Germania prelungeşte starea de lockdown până la 31 ianuarie" data-src="/media/k2/items/cache/b64acd925c0995b92d49f85df92b4a02_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/coronavirus-germania-prelungeste-starea-de-lockdown-pana-la-31-ianuarie.html" title="Coronavirus: Germania prelungeşte starea de lockdown până la 31 ianuarie">Coronavirus: Germania prelungeşte starea de lockdown până la 31 ianuarie</a>
													</h4>
												</div>
																					</div>
													
									
				
				
				</div>
	</div>


<style type="text/css">
	.column-article h2 {
		font-size: 1.1rem;
		line-height: 1.2rem;
		display: inherit;
		margin: 0;
	}
	.line_bottom {
		border-bottom: 1px solid #ddd;
		padding: 3px 0;
		display: inline-block;
		width: 100%;
	}
	#aside .moduletable {
	margin-bottom: 30px;
}
</style>		</div>
			<div class="moduletable">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dreapta -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1892446475636495"
     data-ad-slot="8782728998"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/bannere-online-1.png" alt="AISDD" width="100%"/></p>
<hr />
<p><img src="/images/bannere-online-2.png" alt="AISDD" width="100%"/></p></div>
		</div>
	
					</div>
							</div>

		</div>
	</div>

	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Informatii utile</h3>
						

<div class="custom"  >
	<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 224px;" align="left" valign="top">Informatii CFR</td>
<td style="width: 236px;" align="left" valign="top">- 0236 460643</td>
</tr>
<tr>
<td align="left" valign="top">Rezervari CFR</td>
<td align="left" valign="top">- 0236 496000</td>
</tr>
<tr>
<td align="left" valign="top">Distrigaz</td>
<td align="left" valign="top">- 0236 460206 / 419</td>
</tr>
<tr>
<td align="left" valign="top">Informatii Romtelecom</td>
<td align="left" valign="top">- 118 932</td>
</tr>
<tr>
<td align="left" valign="top">SOS - Victimele violentei in familie</td>
<td align="left" valign="top">- 1983</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Urgente 112</h3>
						

<div class="custom"  >
	<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td align="left" valign="top" width="170">Salvarea</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top" width="170">Pompieri</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Politie</td>
<td align="left" valign="top">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul Clinic de Urgenta</td>
<td align="left" valign="top">- 0236 301111 / 2<br /> - 0236 411000</td>
</tr>
<tr>
<td align="left" valign="top" width="204">Spitalul de Psihiatrie</td>
<td align="left" valign="top" width="113">- 0236 479401</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de Boli Infectioase</td>
<td align="left" valign="top">- 0236 334022 / 32</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de copii</td>
<td align="left" valign="top">- 0236 469100</td>
</tr>
<tr>
<td align="left" valign="top">Maternitatea (Buna Vestire)</td>
<td align="left" valign="top">- 0236 413131</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Link-uri parteneri</h3>
						

<div class="custom"  >
	<p><a href="http://www.copiaza.eu/"></a><a href="http://anunturigalati.ro/">anunturigalati.ro</a><a href="http://agriculturagalati.ro/"><br /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
	
			</div>
		</div>
	</footer>

	<div class="container">
			<a href="#top" id="back-top" class="btn btn-default pull-right"><span class="glyphicon glyphicon-chevron-up"></span></a>
			Copyright &copy; 2021 Monitorul de Galati - Ziar print si online. Toate drepturile rezervate.<br><br>
			<div>
			<!--/Start async trafic.ro/-->
			<script type="text/javascript" id="trfc_trafic_script">
			//<![CDATA[
			t_rid = 'monitoruldegalatiro';
			(function(){ t_js_dw_time=new Date().getTime();
			t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
			if (document.createElement && document.getElementsByTagName && document.insertBefore) {
			t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
			var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
			document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
			//]]>
			</script>
			<noscript><p><a href="http://www.trafic.ro/statistici/monitoruldegalati.ro"><img alt="www.monitoruldegalati.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=monitoruldegalatiro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
			<!--/End async trafic.ro/-->
			</div><br><br>
			<small>Designed by <a href="https://www.activemall.ro/" target="_blank">activemall.ro</a></small><br><br>
	</div>

	<div id="cookieMessageWrapper">
		<div id="cookieMessage">
			<a id="cookieClose" href="#">OK</a>
			<strong>Acest site foloseste cookies.</strong> Navigând în continuare, îti exprimi acordul asupra folosirii cookie-urilor.</a>.
		</div>
	</div> 

	
	
	<script src="/templates/monitoruldegalati/js/monitoruldegalati.js" type="text/javascript"></script>	
	<script type="text/javascript">
    jQuery(document).ready(function() {      
      jQuery('.lazy').lazy({
      	 effect: 'fadeIn',
      	 effectTime: 250,
      	 threshold: 500
      });
    });
	</script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-22353124-1', 'auto');
	  ga('send', 'pageview');
	</script>


</body>
</html>