<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ro-ro" lang="ro-ro">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-1892446475636495",
			enable_page_level_ads: true
		});
	</script>

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta property="fb:admins" content="505618449498841" />
	<base href="https://www.monitoruldegalati.ro/sanatate/psihoterapeut-oamenii-au-nevoie-de-certitudini-pentru-a-si-recastiga-optimismul.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="monitorul de galati, ziar print si online" />
	<meta name="rights" content="Monitorul de Galati" />
	<meta name="title" content="Psihoterapeut: Oamenii au nevoie de certitudini pentru a-şi recâştiga optimismul" />
	<meta name="author" content="Cătălin Mihai MOGA" />
	<meta property="og:url" content="https://www.monitoruldegalati.ro/sanatate/psihoterapeut-oamenii-au-nevoie-de-certitudini-pentru-a-si-recastiga-optimismul.html" />
	<meta property="og:title" content="Psihoterapeut: Oamenii au nevoie de certitudini pentru a-şi recâştiga optimismul - Monitorul de Galati - Ziar print si online" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/7b4206990ad08ff3d51d862bcf1c218b_M.jpg" />
	<meta name="image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/7b4206990ad08ff3d51d862bcf1c218b_M.jpg" />
	<meta property="og:description" content="Frica, teroarea, panica sunt mai prezente ca niciodată mai ales acum când acest virus se răspândeşte atât de rapid. Ne temem de ceea ce ne rezervă ziu..." />
	<meta name="description" content="Frica, teroarea, panica sunt mai prezente ca niciodată mai ales acum când acest virus se răspândeşte atât de rapid. Ne temem de ceea ce ne rezervă ziu..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Psihoterapeut: Oamenii au nevoie de certitudini pentru a-şi recâştiga optimismul - Monitorul de Galati - Ziar print si online</title>
	<link href="/templates/monitoruldegalati/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="https://www.monitoruldegalati.ro/media/mod_neuvoo/css/styles.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit" type="text/javascript"></script>
	<script src="https://www.monitoruldegalati.ro/media/mod_neuvoo/js/neuvoo_jobroll_ajax.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script type="text/javascript">
function onK2RecaptchaLoaded(){grecaptcha.render("recaptcha", {"sitekey" : "6LdMah8UAAAAAMMOUosXe-qwwidVKVO9IRgjGDeK"});}jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	<link href="https://fonts.googleapis.com/css?family=Oswald:400,700&amp;subset=latin-ext" rel="stylesheet"> 
	<link href="/templates/monitoruldegalati/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/monitoruldegalati/css/monitoruldegalati.css" rel="stylesheet" type="text/css" />	

	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
	</script>

	<!-- start master -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017, MASTER: winmedia_ro.Monitorul de Galati.All_Site */
	ado.master({id: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7', server: 'ro.adocean.pl' });
	</script>
	<!--  end master  -->
	<meta property="fb:pages" content="505618449498841"/>	
	
</head>
<body class="site com_k2 view-item no-layout itemid-120">

	<div class="body fulltop">

		<div class="container sitedescription">
			<div class="row">
				<div class="col-md-6 hidden-xs">
					<div class="site-description">
						<b>27 MARTIE 2020</b><br>Monitorul de Galați - Ediție regională de sud-est Galați Brăila Buzău Constanța Tulcea Vrancea					</div>
				</div>
				<div class="col-xs-4 col-md-3 text-right">
					<a href="https://itunes.apple.com/us/app/monitorul-de-galati/id1418062282?l=ro&ls=1&mt=8" target="_blank"><img src="https://www.monitoruldegalati.ro/images/ios.png" alt="Monitorul de Galati iOS App" height="35"></a>
				</div>
				<div class="col-xs-8 col-md-3 banner-top-right">
					
<div id="k2ModuleBox123" class="k2SearchBlock">
	<form action="/cauta/cauta.html" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" value="Căutare" name="searchword" maxlength="20" size="20" alt="Căutare" class="inputbox" onblur="if(this.value=='') this.value='Căutare';" onfocus="if(this.value=='Căutare') this.value='';" />

												<input type="hidden" name="Itemid" value="216" />
			</form>

	</div>

				</div>
			</div>
		</div>

		<div class="container" style="border: none;padding: 0;">
			<!-- start slave -->
			<div id="adoceanroncfhhqmorj"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Leaderboard */
			ado.slave('adoceanroncfhhqmorj', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
			</script>
			<!--  end slave  -->
		</div>

		<div class="container main">

							<div class="fulltopbanner">
					
				</div>
						
			<div class="bmain">
				
				<header class="header" role="banner">
					<div class="header-logo col-xs-12 col-md-3">
						<a class="brand" href="/">
							<img src="https://www.monitoruldegalati.ro/images/logo.png" alt="Monitorul de Galati - Ziar print si online" title="Monitorul de Galati - Ziar print si online" width="270" height="100" />						</a>
					</div>	
					<div class="banner-top col-xs-12 col-md-9">
						<!-- <script type="text/javascript"src="//psd.marketing/flex-ad/ad.js?v3" inventory="PS2" format="728x90"></script> -->
								<div class="moduletable">
						<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:850px;height:80px;background:url(https://www.monitoruldegalati.ro/images/banners/OFERTA.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=30" style="width:850px;height:80px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
	
					</div>
				</header>
				
				<nav class="navbar navbar-default col-md-12" role="navigation">
			    <div class="navbar-header">
			      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mmenu" aria-expanded="false">
			      	<span class="glyphicon glyphicon-list"></span>
			      </button>
			    </div>
			    <div class="collapse navbar-collapse" id="mmenu">			     
			      <ul class="nav navbar-nav ">
<li class="item-173 default"><a href="/" >Monitorul de Galati</a></li><li class="item-171"><a href="/stirea-zilei.html" >Stirea Zilei</a></li><li class="item-113"><a href="/evenimente.html" >Evenimente</a></li><li class="item-116"><a href="/politica.html" >Politica</a></li><li class="item-117"><a href="/comunitate.html" >Comunitate</a></li><li class="item-145"><a href="/regional.html" >Regional</a></li><li class="item-118"><a href="/economie.html" >Economie</a></li><li class="item-119"><a href="/sport.html" >Sport</a></li><li class="item-120 current active"><a href="/sanatate.html" >Sanatate</a></li><li class="item-121"><a href="/national.html" >National</a></li><li class="item-122"><a href="/mozaic.html" >Mozaic</a></li><li class="item-148"><a href="/fonduri-ue.html" >Fonduri UE</a></li><li class="item-160"><a href="/pet-mania.html" >PET Mania</a></li><li class="item-115"><a href="/contact.html" >Contact</a></li></ul>
<ul class="nav navbar-nav  micamenu">
<li class="item-199"><a href="/mica-publicitate.html" >Mica Publicitate</a></li><li class="item-187"><a href="/imobiliare.html" >Imobiliare</a></li><li class="item-195"><a href="/angajari.html" >Angajari</a></li><li class="item-197"><a href="/prestari-servicii.html" >Prestari Servicii</a></li><li class="item-188"><a href="/auto.html" >Auto</a></li><li class="item-189"><a href="/electronice.html" >Electronice</a></li><li class="item-193"><a href="/licitatii.html" >Licitatii</a></li><li class="item-194"><a href="/meditatii.html" >Meditatii</a></li><li class="item-192"><a href="/felicitari.html" >Felicitari</a></li><li class="item-196"><a href="/pierderi.html" >Pierderi</a></li><li class="item-191"><a href="/decese.html" >Decese</a></li><li class="item-190"><a href="/diverse.html" >Diverse</a></li></ul>

			    </div>
				</nav>

				
									
					<div class="col-md-12">
							
					</div>
								
				
								
									<div id="asideleft" class="col-md-2 hidden-xs">
						
								<div class="moduletable">
						<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:170px;height:400px;background:url(https://www.monitoruldegalati.ro/images/banners/banner-spaceapps.ro-170x400.png) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=85" style="width:170px;height:400px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:170px;height:535px;background:url(https://www.monitoruldegalati.ro/images/banners/Viper_site.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=86" style="width:170px;height:535px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
			<div class="moduletable">
							<h3>Flux de ştiri</h3>
						<div class="mdgnews">

	
	<div id="latest_news">

										
					
																														<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/24cd7e48d4a59b985f35cf69eb3aa991_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/national/directia-generala-antifrauda-monitorizeaza-comertul-cu-produse-care-au-inregistrat-cresteri-semnificative-nejustificate-ale-preturilor.html" title="Direcţia Generală Antifraudă monitorizează comerţul cu produse care au înregistrat creşteri semnificative nejustificate ale preţurilor" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>27 Mar 2020 09:51</small>
													<h4 class="latest_news_title">
														<a href="/national/directia-generala-antifrauda-monitorizeaza-comertul-cu-produse-care-au-inregistrat-cresteri-semnificative-nejustificate-ale-preturilor.html" title="Direcţia Generală Antifraudă monitorizează comerţul cu produse care au înregistrat creşteri semnificative nejustificate ale preţurilor">Direcţia Generală Antifraudă monitorizează comerţul cu produse care au înregistrat creşteri semnificative nejustificate ale preţurilor</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/7b4206990ad08ff3d51d862bcf1c218b_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/sanatate/psihoterapeut-oamenii-au-nevoie-de-certitudini-pentru-a-si-recastiga-optimismul.html" title="Psihoterapeut: Oamenii au nevoie de certitudini pentru a-şi recâştiga optimismul" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>27 Mar 2020 09:49</small>
													<h4 class="latest_news_title">
														<a href="/sanatate/psihoterapeut-oamenii-au-nevoie-de-certitudini-pentru-a-si-recastiga-optimismul.html" title="Psihoterapeut: Oamenii au nevoie de certitudini pentru a-şi recâştiga optimismul">Psihoterapeut: Oamenii au nevoie de certitudini pentru a-şi recâştiga optimismul</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/ffc2871ef662f02bea500115b18f33aa_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/sanatate/10-tehnici-de-liniste-si-sanatate-interioara,-pe-durata-fricii-de-coronavirus.html" title="10 tehnici de linişte si sănătate interioară, pe durata fricii de Coronavirus" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>27 Mar 2020 09:46</small>
													<h4 class="latest_news_title">
														<a href="/sanatate/10-tehnici-de-liniste-si-sanatate-interioara,-pe-durata-fricii-de-coronavirus.html" title="10 tehnici de linişte si sănătate interioară, pe durata fricii de Coronavirus">10 tehnici de linişte si sănătate interioară, pe durata fricii de Coronavirus</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/18191262d384f06faf265002876dc317_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/national/covid-19,-romania-numarul-deceselor-a-ajuns-la-24.html" title="COVID-19, România: Numărul deceselor a ajuns la 24" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>27 Mar 2020 08:07</small>
													<h4 class="latest_news_title">
														<a href="/national/covid-19,-romania-numarul-deceselor-a-ajuns-la-24.html" title="COVID-19, România: Numărul deceselor a ajuns la 24">COVID-19, România: Numărul deceselor a ajuns la 24</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="">
													<small>27 Mar 2020 00:00</small>
													<h4 class="latest_news_title">
														<a href="/diverse/diverse-2.html" title="Diverse">Diverse</a>
													</h4>
												</div>
																														</div>

																				
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
							
	</div>

</div>
		</div>
	
					</div>
				
				<main id="content" role="main" class="col-xs-12 col-md-7">
									
					<div id="system-message-container">
	</div>

					
<!-- Start K2 Item Layout -->
<span id="startOfPageId59470"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		

	  	  <!-- Item title -->
	  <h1 class="itemTitle">
			
	  	Psihoterapeut: Oamenii au nevoie de certitudini pentru a-şi recâştiga optimismul
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		Recomandat		  	</sup>
	  	</span>
	  	
	  </h1>
	  
					<div class="col-md-4">
				<span class="itemAuthor">
					<span class="glyphicon glyphicon-user" aria-hidden="true"></span>
					&nbsp;
										<a rel="author" href="/cauta/redactor/1215-cătălin-mihai-moga.html">Cătălin Mihai MOGA</a>
									</span>
			</div>
		
					<div class="col-md-4">
				<span class="itemDateCreated">
					<span class="glyphicon glyphicon-calendar" aria-hidden="true"></span>
					Vineri, 27 Martie 2020 09:49				</span>
			</div>
		
	  			<div class="col-md-4">
				<span class="itemCategory pull-right">
					<span>Publicat în</span>
					<a href="/sanatate.html">Sanatate</a>
				</span>
			</div>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
  				<!-- Item Rating -->
		<div class="itemRatingBlock">
			<span>Evaluaţi acest articol</span>
			<div class="itemRatingForm">
				<ul class="itemRatingList">
					<li class="itemCurrentRating" id="itemCurrentRating59470" style="width:0%;"></li>
					<li><a href="#" data-id="59470" title="o stea din 5" class="one-star">1</a></li>
					<li><a href="#" data-id="59470" title="2 stele din 5" class="two-stars">2</a></li>
					<li><a href="#" data-id="59470" title="3 stele din 5" class="three-stars">3</a></li>
					<li><a href="#" data-id="59470" title="4 stele din 5" class="four-stars">4</a></li>
					<li><a href="#" data-id="59470" title="5 stele din 5" class="five-stars">5</a></li>
				</ul>
				<div id="itemRatingLog59470" class="itemRatingLog">(0 voturi)</div>
				<div class="clr"></div>
			</div>
			<div class="clr"></div>
		</div>
	
		<ul>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
														<a class="itemCommentsLink k2Anchor" href="/sanatate/psihoterapeut-oamenii-au-nevoie-de-certitudini-pentru-a-si-recastiga-optimismul.html#itemCommentsAnchor">
						<span class="glyphicon glyphicon-comment" aria-hidden="true"></span> Fii primul care postează comentarii!					</a>
												</li>
					</ul>
  </div>
	


  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">		  
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/7b4206990ad08ff3d51d862bcf1c218b_XL.jpg" title="Apasă pentru previzualizare imagine">
		  		<img src="/media/k2/items/cache/7b4206990ad08ff3d51d862bcf1c218b_L.jpg" alt="Psihoterapeut: Oamenii au nevoie de certitudini pentru a-şi rec&acirc;ştiga optimismul" class="img-responsive"/>
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	<p>Frica, teroarea, panica sunt mai prezente ca niciodată mai ales acum când acest virus se răspândeşte atât de rapid. Ne temem de ceea ce ne rezervă ziua de mâine, iar informaţia negativă contribuie enorm la frica resimţită şi îngreunează momentele prin care trecem.<br />În aceste momente întrebările legate de ceea ce va urma sunt pe buzele tuturor astfel că mulţi dintre noi trăim frica de necunoscut la o intensitate mai mare ca de obicei. În opinia psihoterapeutului Andreea Bob, faptul că oamenii de ştiinţa nu au date prea multe despre acest virus că nu pot să facă previziuni concrete documentate ştiinţific, că nu există încă un tratament care să prevină răspândirea acestui virus augmentează incertitudinea, iar în relaţie directă cu teama de necunoscut este nevoia de certitudine şi nevoia de siguranţă.<br />„Dar ce înseamnă siguranţa de fapt? Este certitudinea o certitudine? Ne luăm de obicei multe măsuri de siguranţă cu scopul de a ne asigura liniştea şi confortul, dar, puţini poate se întreabă cât din ceea ce reprezintă siguranţa pentru mine, e chiar sigur pe termen lung? Ce e siguranţa de fapt? Ce înseamnă certitudinea? Urmăm aceleaşi trasee, ne urmăm rutinele pentru că asta ne ajută să ne vizualizam un viitor sigur. Atunci când simţim siguranţă, credem că ne prezicem viitorul. Dar viitorul este incert prin însăşi faptul că este un necunoscut. Viitorul devine concret atunci când ajungem să îl trăim în prezent, iar atunci nu mai este viitor. Viitorul este prin însăşi natura lui imprevizibil. Asta trăim zi de zi. Trăim cu o doză mare de imprevizibil. Uneori, se întâmplă ca acest imprevizibil să îşi arate evidenţa mai puternic, dar asta nu înseamnă că incertitudinea nu e acolo în fiecare zi. Să nu uităm că ne este greu, iar uneori aproape imposibil să avem control asupra multor lucruri din jurul nostru: comportamentul celorlalţi, vremea, accidentele, guvernul, etc.”, explică psihoterapeutul.</p>
<p><strong>Îngrijorările excesive</strong></p>
<p>Mai mult decât atât, specialistul afirmă că unii dintre noi pot să accepte mai uşor această lipsă a imprevizibilului, deşi asta nu înseamnă lipsa îngrijorării, pe când alţii transformă aceste griji într-un vârtej, catasrofizând, ajungând să aibă o intoleranţă mare la incertitudine.<br />„Cei care se îngrijorează mai mult, transformă orice gând într-o întrebare de genul «dar dacă?», iar acest gen de întrebare te duce mult mai uşor la observarea aspectelor negative ale unei situaţii. Dacă suntem intoleranţi la incertitudine vom interpreta greşit sau parţial anumite evenimente care oricum au o tentă tristă sau chiar negativă iar tendinţa va fi de a supraestima riscurile consecinţelor rezultate dintr-o anumită situaţie”, afirmă psihoterapeutul.</p>
<p><strong>Căutăm siguranţa sau creştem toleranţa la incertitudine?</strong></p>
<p>Psihoterapeutul este de părere că, din păcate, căutarea certitudinii este zadarnică, întrucât incertitudinea face parte din viaţă. Din moment ce este imposibil să fim 100% siguri de orice, căutarea certitudinilor ne va duce la îngrijorare, la anxietate generalizată şi/sau panică.<br />„De exemplu, dacă te-ai hotărât să faci o investiţie financiară pentru a-ţi spori nivelul de confort, verificând săptămânal fluctuaţiile preţurilor acţiunilor pentru a te asigura că nu ai pierdut bani, nu garantează că nu vei mai întâmpina greutăţi financiare. În mod similar, este o idee bună să ne facem controale medicale periodice, dar vizitarea mai frecventă a medicului în încercarea detectării vreunei probleme viitoare nu garantează că vei fi sănătos toată viaţa. Adevărul este că o varietate de factori dincolo de toate eforturile pe care le depunem pentru a simţi că suntem în control, pot influenţa cursul evenimentelor. Pe scurt, încercarea de a creşte certitudinea scade toleranţa la incertitudine şi nu face decât să crească îngrijorarea. Pe când, creşterea toleranţei la incertitudine ajută la scăderea îngrijorărilor”, declară psihoterapeutul.</p>
<p><strong>Cum se manifestă intoleranţa la incertitudine</strong></p>
<p>Intoleranţa la incertitudine vine cu o serie de comportamente care pentru moment ne liniştesc anxietatea. Tu în care dintre aceste comportamente te regăseşti?<br />- Evitarea anumitor activităţi care ne fac anxioşi. De exemplu, evităm să citim informaţiile legate de pandemie chiar şi pe cele de pe canalele oficiale;<br />- La polul opus este verificarea obsesivă a informaţiilor de pe internet în speranţa că veştile vor fi mai bune;<br />- Consultarea astrologilor sau a prezicătorilor pentru a ne linişti teama de necunoscut;<br />- Te linişteşti cu un optimism exagerat (totul va fi bine);<br />- Găsirea anumitor scuze cu scopul de a evita să faci anumite activităţi;<br />- Amânarea anumitor activităţi;<br />- Dorinţa de a face totul doar tu pentru că îţi este teamă că nimeni altcineva nu ar putea să fie la fel de atent ca tine;<br />- Reconsideri anumite decizii pe motiv că nu eşti sigură că sunt cele mai potrivite decizii.<br />Psihoterapeutul ne invităm să răspundem la întrebările de mai jos, să observăm şi să înţelegem dezavantajele şi problemele care apar atunci când simţim că există riscul de a pierde controlul asupra unei situaţii:<br />- Ce înseamnă pentru mine ceea ce se întâmplă acum?<br />- Este posibil să am doar certitudini în viaţă?<br />- Care sunt avantajele de a avea control sau certitudini? Dar dezavantajele?<br />- Ai tendinţa să prezici lucruri negative doar pentru că sunt impredictibile?<br />- Cât de probabil este că lucrurile pe care le prezici să se întâmple? Este posibil să trăieşti cu riscul că ceva negativ se poate întâmpla chiar dacă această probabilitate este deseori mică?</p>
<p><strong>Acceptare şi mindfulness - soluţie la combaterea intoleranţei la incertitudini</strong></p>
<p>Atunci când suntem intoleranţi la incertitudine, mintea noastră este focusată pe viitor. Un antidot pentru asta este să ne concentrăm asupra prezentului învăţând astfel să acceptăm puţin câte puţin felul în care ne simţim, să ne acceptăm frica de necunoscut.<br /><strong>1.</strong> Radioul. „Pentru a ne concentra asupra prezentului putem sa ne imaginăm că tot ceea ce se petrece în mintea noastră seamănă cu un program de radio cu volumul dat la maxim, iar informaţiile pe care le auzim de la acest canal de radio sunt extrem de negative şi parcă ar ţipa la noi. Exerciţiul acesta nu este unul care îţi rezolvă problema imediat. Gândurile vor mai avea o vreme puterea să strige la tine, dar în timp vei învăţa să reglezi volumul lor şi felul în care sunt transmise”, explică psihoterapeutul.<br /><strong>2.</strong> Conştientizarea celor 5 simţuri. „Scopul este să fim atenţi la prezent pentru a reuşi să rămânem în echilibru cu noi înşine şi cu ceea ce ne înconjoară. Observă 5 lucruri din jurul tău cu atenţie. Priveşte-le detaliile în aşa fel ca atunci când vei închide ochii să le poţi descrie. Simte 4 senzaţii pe pielea ta (vântul, o haină, etc). Ascultă 3 sunete diferite şi recunoaşte-le. Simte 2 mirosuri diferite şi identifică-le. Simte 1 gust. Rezervă-ţi câte 5 minute, de două ori pe zi pentru acest exerciţiu. Vei observa în mai puţin de două săptămâni o îmbunătăţire a stărilor de îngrijorare şi vei reuşi să te ancorezi mai uşor în prezent”, ne recomandă psihoterapeutul.<br /><strong>3.</strong> Respiră adânc! „Astfel, trimiţi semnale de relaxare creierului tău. Monitorizând şi controlând inspiraţia şi expiraţia ajuţi corpul şi mintea să se calmeze şi să îşi concentreze atenţia în altă parte. Închide ochii, inspiră şi expiră uşor - acest lucru sigur te va ajuta. Încearcă respiraţia abdominală în 4 timpi, stând în şezut: Inspiră aerul încet, numărând 1....2....3....4. Reţine aerul inspirat 1 timp. Expiră aerul încet, numărând 1....2....3....4”, explică psihoterapeutul.<br /><strong>4.</strong> Descoperirea valorilor personale. „Cred că fiecare dintre noi putem admite că acesta este momentul în care lumea stă în loc şi parcă timpul se opreşte puţin pentru a te ajuta să te redescoperi, să îi vezi mai bine pe ceilalţi şi cel mai important să conştientizezi la un nivel mai profund valorile. Valorile sunt calităţi ale acţiunilor cu sens, cu scop care nu pot fi obţinute asemeni unui obiect ci se obţin acţionând câte puţin în fiecare moment al existenţei noastre. Valorile ne pot motiva comportamentele chiar şi în cele mai cutremurătoare perioade din viaţa noastră. Odată conştientizate, valorile personale vor deveni o parte extrem de puternică şi semnificativă a acţiunilor noastre. Pentru a avea o idee de unde să începeţi cu descoperirea propriilor valori, gândiţi-vă la domeniile semnificative ale vieţii şi notaţi-vă apoi, cum v-ar plăcea să fiţi în fiecare dintre aceste domenii: cuplu/relaţii intime, relaţiile de familie, relaţiile sociale, carieră, educaţie şi dezvoltare, petrecerea timpului liber, spiritualitate, responsabilitate socială, sănătate fizică şi emoţională. Nu este necesar să găsiţi valori în fiecare dintre aceste domenii. Poate în unele domenii veţi găsi valori mai multe iar în altele mai puţine, sau deloc. Este normal aşa. Este important să manifestăm aceste valori, iar asta se poate întâmpla doar dacă alegem să le trăim în fiecare clipă pentru că ele sunt busola care ne ghidează atunci când credem că ne-am pierdut, valorile sunt cele care ne salvează de ceea ce contează prea puţin. Trăirea valorile înseamnă să alegem să ne trăim prezentul, să ne trăim propria viaţă, viaţa pe care o dorim, înseamnă acceptarea noastră aşa cum suntem, înseamnă acceptarea celorlalţi, a vremurilor, a incertitudinilor, a viitorului aşa cum vine el - de multe ori imprevizibil”, conchide psihoterapeutul.</p>	  </div>
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button"  data-size="large" data-count="horizontal">
				Tweet			</a>
			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true" ></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
		
		<div class="clr"></div>
	</div>
	
    <div class="itemLinks">



	  
	  
		<div class="clr"></div>
  </div>
  
  
  <div class="row" style="margin-bottom: 50px; margin-top: 30px;">
  	<div class="col-12">
		  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="autorelaxed"
			     data-ad-client="ca-pub-1892446475636495"
			     data-ad-slot="8425488733"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
  </div>

    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h4>Articole recente - Cătălin Mihai MOGA</h4>
		
		<div class="row">
									
				<div class="col-md-3">
					<a href="/national/directia-generala-antifrauda-monitorizeaza-comertul-cu-produse-care-au-inregistrat-cresteri-semnificative-nejustificate-ale-preturilor.html">Direcţia Generală Antifraudă monitorizează comerţul cu produse care au înregistrat creşteri semnificative nejustificate ale preţurilor</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/sanatate/10-tehnici-de-liniste-si-sanatate-interioara,-pe-durata-fricii-de-coronavirus.html">10 tehnici de linişte si sănătate interioară, pe durata fricii de Coronavirus</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/national/covid-19,-romania-numarul-deceselor-a-ajuns-la-24.html">COVID-19, România: Numărul deceselor a ajuns la 24</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/national/covid-19-18-decese-in-romania.html">COVID-19: 18 decese în România</a>	
				</div>			
					</div>

		<div class="row"></div>
	</div>
	
	
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  
  	<h4>Mai multe din această categorie:</h4>
  	
  	<div class="row-fluid">
							<a class="itemPrevious col-md-6" href="/sanatate/10-tehnici-de-liniste-si-sanatate-interioara,-pe-durata-fricii-de-coronavirus.html">&laquo; 10 tehnici de linişte si sănătate interioară, pe durata fricii de Coronavirus</a>
						
			<div class="clr"></div>

					</div>
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<!-- Comments Form -->
<h3>Lasă un comentariu</h3>


<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Mesaj *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='introduceţi mesajul dvs. aici ...';" onfocus="if(this.value=='introduceţi mesajul dvs. aici ...') this.value='';" name="commentText" id="commentText">introduceţi mesajul dvs. aici ...</textarea>

	<label class="formName" for="userName">Nume *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="introduceti numele dvs. ..." onblur="if(this.value=='') this.value='introduceti numele dvs. ...';" onfocus="if(this.value=='introduceti numele dvs. ...') this.value='';" />

	<label class="formEmail" for="commentEmail">E-mail *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="introduceţi adresa de e-mail ..." onblur="if(this.value=='') this.value='introduceţi adresa de e-mail ...';" onfocus="if(this.value=='introduceţi adresa de e-mail ...') this.value='';" />

	<label class="formUrl" for="commentURL">Website URL</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="introduceţi URL-ul site-ului ..."  onblur="if(this.value=='') this.value='introduceţi URL-ul site-ului ...';" onfocus="if(this.value=='introduceţi URL-ul site-ului ...') this.value='';" />

			<div id="recaptcha" class="k2-recaptcha-v2"></div>
	
	<input type="submit" class="button" id="submitCommentButton" value="Trimite comentariul" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="59470" />
	<input type="hidden" name="04f8651326c3d03322310001b774e82a" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/sanatate/psihoterapeut-oamenii-au-nevoie-de-certitudini-pentru-a-si-recastiga-optimismul.html#startOfPageId59470">
			înapoi la partea de sus		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<script type="text/javascript">
//jQuery.noConflict();
(function($) {
  $(function() {

	$(document).ready(function(){

		$('.rateup').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 59470;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 1, rateminus: 0 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});

		$('.ratedown').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 59470;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 0, rateminus: 1 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});


	});

  });
})(jQuery);
</script>

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->


					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Monitorul de Galati</span></a>
				
				<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/sanatate.html" class="pathway"><span itemprop="name">Sanatate</span></a>
				
				<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Psihoterapeut: Oamenii au nevoie de certitudini pentru a-şi recâştiga optimismul				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

				</main>

									<div id="aside" class="col-xs-12 col-md-3">
						
								<div class="moduletable _bnews">
							<h3>Breaking News</h3>
						

<div class="custom _bnews"  >
	<h4>ORA: 08:00</h4>
<hr />
<p>COVID-19, România: Numărul deceselor a ajuns la 24. <a href="/national/covid-19,-romania-numarul-deceselor-a-ajuns-la-24.html">Detalii</a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<!-- start slave -->
<div id="adoceanroxddeokqhvd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Box */
ado.slave('adoceanroxddeokqhvd', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
</script>
<!--  end slave  --></div>
		</div>
			<div class="moduletable editorial">
							<h3>Editorial</h3>
						<div class="mdgnews editorial">

	
	<div id="sidebar2a">
									<div class="row">
			    																		
							<div class="col-md-12">
								<h3 class="title"><a href="/cauta/cati-galateni-sunt-infectati-cu-covid-19-secret-de-stat,-tinut-blat.html" title="Câţi gălăţeni sunt infectaţi cu COVID-19? Secret de stat, ţinut ”blat”!">Câţi gălăţeni sunt infectaţi cu COVID-19? Secret de stat, ţinut ”blat”!</a></h3>
								<p>Tăcerea autorităţilor locale naşte monştri în plină pandemie de coronavirus. La sfărşitul săptămânii trecute, Prefecturile din toată ţara şi Direcţiil ...</p>
							</div>

															<div class="col-md-12">
									<div class="autor">
										<a href="/cauta/cati-galateni-sunt-infectati-cu-covid-19-secret-de-stat,-tinut-blat.html" title="Câţi gălăţeni sunt infectaţi cu COVID-19? Secret de stat, ţinut ”blat”!"><img alt="Câţi gălăţeni sunt infectaţi cu COVID-19? Secret de stat, ţinut ”blat”!" src="https://www.monitoruldegalati.ro/media/k2/users/365.jpg" class="img-responsive"></a>
										<small>Scris de: <b>Nicoleta ROGOJINA</b></small>
									</div>
								</div>
							
																		</div>
						</div>

</div>
		</div>
			<div class="moduletable">
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<h3 class="title">
						<a href="/fonduri-ue.html" title="Fonduri UE"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Fonduri UE</a>
					</h3>

										
						<div class="column-article">
																																<h2><a href="/fonduri-ue/finalizarea-proiectului-imbunatațirea-competitivitații-societații-betoane-și-prefabricate-gl-2004-s-r-l--18-03-2020.html" title="Finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.” 18.03.2020">Finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.” 18.03.2020</a></h2>
									<a href="/fonduri-ue/finalizarea-proiectului-imbunatațirea-competitivitații-societații-betoane-și-prefabricate-gl-2004-s-r-l--18-03-2020.html" title="Finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.” 18.03.2020" class="sidebar-news"><img alt="Finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.” 18.03.2020" data-src="/media/k2/items/cache/7f5590d42c7532f4a98ccd8387a2c794_M.jpg" class="img-responsive lazy"></a>
									<div class="col-md-12 line_bottom">
										BETOANE ȘI PREFABRICATE GL 2004 S.R.L., în calitate de Beneficiar, anunță finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.”, cod MySMIS 122574, finanțat prin Programul Operaţional Regional 2014 ...									</div>

																																								<h2><a href="/fonduri-ue/finalizarea-proiectului-imbunatațirea-competitivitații-societații-betoane-și-prefabricate-gl-2004-s-r-l--17-03-2020.html" title="Finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.” 17.03.2020">Finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.” 17.03.2020</a></h2>
									<a href="/fonduri-ue/finalizarea-proiectului-imbunatațirea-competitivitații-societații-betoane-și-prefabricate-gl-2004-s-r-l--17-03-2020.html" title="Finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.” 17.03.2020" class="sidebar-news"><img alt="Finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.” 17.03.2020" data-src="/media/k2/items/cache/7006a1be3ef11dfd8106da3ff8bff775_M.jpg" class="img-responsive lazy"></a>
									<div class="col-md-12 line_bottom">
										BETOANE ȘI PREFABRICATE GL 2004 S.R.L., în calitate de Beneficiar, anunță finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.”, cod MySMIS 122574, finanțat prin Programul Operaţional Regional 2014 ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/finalizarea-proiectului-imbunatațirea-competitivitații-societații-betoane-și-prefabricate-gl-2004-s-r-l--16-03-2020.html" title="Finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.” 16.03.2020" class="sidebar-news">
														<img alt="Finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.” 16.03.2020" data-src="/media/k2/items/cache/ac616c7703ab211e77204da1962e023e_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/finalizarea-proiectului-imbunatațirea-competitivitații-societații-betoane-și-prefabricate-gl-2004-s-r-l--16-03-2020.html" title="Finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.” 16.03.2020">Finalizarea proiectului „Îmbunătățirea competitivității societății BETOANE ȘI PREFABRICATE GL 2004 S.R.L.” 16.03.2020</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/comunicat-de-presa-09-03-2020.html" title="Comunicat de presă 09.03.2020" class="sidebar-news">
														<img alt="Comunicat de presă 09.03.2020" data-src="/media/k2/items/cache/df9fe1573011c93d50a08ef53cec563b_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/comunicat-de-presa-09-03-2020.html" title="Comunicat de presă 09.03.2020">Comunicat de presă 09.03.2020</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/galatiul-va-putea-accesa-fondul-tranzitiei-juste.html" title="Galaţiul va putea accesa Fondul Tranziţiei Juste" class="sidebar-news">
														<img alt="Galaţiul va putea accesa Fondul Tranziţiei Juste" data-src="/media/k2/items/cache/5d150f54de5609075bd205993ce7c99c_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/galatiul-va-putea-accesa-fondul-tranzitiei-juste.html" title="Galaţiul va putea accesa Fondul Tranziţiei Juste">Galaţiul va putea accesa Fondul Tranziţiei Juste</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/comunicat-de-presa-12-02-2020.html" title="Comunicat de presă 12.02.2020" class="sidebar-news">
														<img alt="Comunicat de presă 12.02.2020" data-src="/media/k2/items/cache/541113d89c03a70bb8996c55b1368d3a_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/comunicat-de-presa-12-02-2020.html" title="Comunicat de presă 12.02.2020">Comunicat de presă 12.02.2020</a>
													</h4>
												</div>
																					</div>
													
									
				
				
							
					<h3 class="title">
						<a href="/cauta/categorie/mapamond.html" title="Mapamond"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Mapamond</a>
					</h3>

										
						<div class="column-article">
																																<h2><a href="/cauta/organizatia-mondiala-a-sanatatii-declara-pandemie-de-coronavirus.html" title="Organizaţia Mondială a Sănătăţii declară pandemie de coronavirus">Organizaţia Mondială a Sănătăţii declară pandemie de coronavirus</a></h2>
									<a href="/cauta/organizatia-mondiala-a-sanatatii-declara-pandemie-de-coronavirus.html" title="Organizaţia Mondială a Sănătăţii declară pandemie de coronavirus" class="sidebar-news"><img alt="Organizaţia Mondială a Sănătăţii declară pandemie de coronavirus" data-src="/media/k2/items/cache/9c4310ea97a16bb2680a7475c83d0766_M.jpg" class="img-responsive lazy"></a>
									<div class="col-md-12 line_bottom">
										Epidemia de coronavirus (Covid-19) este o pandemie, a anunţat astăzi, miercuri, 11 martie 2020, Organizaţia Mondială a Sănătăţii (OMS), relatează Agerpres.
Focarul global de coronavirus a ajuns acum la nivelul unei pandemii globale, a declarat direc ...									</div>

																																								<h2><a href="/cauta/liderii-ue-promit-fonduri-pentru-combaterea-crizei-economice-cauzate-de-coronavirus.html" title="Liderii UE promit fonduri pentru combaterea crizei economice cauzate de coronavirus">Liderii UE promit fonduri pentru combaterea crizei economice cauzate de coronavirus</a></h2>
									<a href="/cauta/liderii-ue-promit-fonduri-pentru-combaterea-crizei-economice-cauzate-de-coronavirus.html" title="Liderii UE promit fonduri pentru combaterea crizei economice cauzate de coronavirus" class="sidebar-news"><img alt="Liderii UE promit fonduri pentru combaterea crizei economice cauzate de coronavirus" data-src="/media/k2/items/cache/54380cbd09d649024a59e529abd6d158_M.jpg" class="img-responsive lazy"></a>
									<div class="col-md-12 line_bottom">
										Comisia Europeană va crea un fond al Uniunii Europene (UE) cu o potenţială sumă de 25 de miliarde de euro pusă la dispoziţie din resursele existente pentru a reduce efectele crizei economice cauzate de coronavirus, a anunţat marţi seară, 10 martie 20 ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/coronavirus-spania-si-a-inchis-parlamentul-si-a-interzis-zborurile-din-italia.html" title="Coronavirus: Spania şi-a închis parlamentul şi a interzis zborurile din Italia" class="sidebar-news">
														<img alt="Coronavirus: Spania şi-a închis parlamentul şi a interzis zborurile din Italia" data-src="/media/k2/items/cache/8159d7e97868585ad100a1844430a713_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/coronavirus-spania-si-a-inchis-parlamentul-si-a-interzis-zborurile-din-italia.html" title="Coronavirus: Spania şi-a închis parlamentul şi a interzis zborurile din Italia">Coronavirus: Spania şi-a închis parlamentul şi a interzis zborurile din Italia</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/coronavirus-italia-anunta-ca-numarul-deceselor-a-ajuns-la-79,-iar-cel-al-infectarilor-a-depasit-2-500.html" title="Coronavirus: Italia anunţă că numărul deceselor a ajuns la 79, iar cel al infectărilor a depăşit 2.500" class="sidebar-news">
														<img alt="Coronavirus: Italia anunţă că numărul deceselor a ajuns la 79, iar cel al infectărilor a depăşit 2.500" data-src="/media/k2/items/cache/746826cba46a04eb86350d3fe17b2130_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/coronavirus-italia-anunta-ca-numarul-deceselor-a-ajuns-la-79,-iar-cel-al-infectarilor-a-depasit-2-500.html" title="Coronavirus: Italia anunţă că numărul deceselor a ajuns la 79, iar cel al infectărilor a depăşit 2.500">Coronavirus: Italia anunţă că numărul deceselor a ajuns la 79, iar cel al infectărilor a depăşit 2.500</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/bilantul-epidemiei-de-coronavirus-a-depasit-pragul-de-3-000-de-decese-la-nivel-mondial.html" title="Bilanţul epidemiei de coronavirus a depăşit pragul de 3.000 de decese la nivel mondial" class="sidebar-news">
														<img alt="Bilanţul epidemiei de coronavirus a depăşit pragul de 3.000 de decese la nivel mondial" data-src="/media/k2/items/cache/ff54cd9612214c35ac3c5e553cbeae68_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/bilantul-epidemiei-de-coronavirus-a-depasit-pragul-de-3-000-de-decese-la-nivel-mondial.html" title="Bilanţul epidemiei de coronavirus a depăşit pragul de 3.000 de decese la nivel mondial">Bilanţul epidemiei de coronavirus a depăşit pragul de 3.000 de decese la nivel mondial</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/uniunea-europeana-observa-cu-ingrijorare-afluxul-de-migranti-din-turcia.html" title="Uniunea Europeană observă cu ''îngrijorare'' afluxul de migranţi din Turcia" class="sidebar-news">
														<img alt="Uniunea Europeană observă cu ''îngrijorare'' afluxul de migranţi din Turcia" data-src="/media/k2/items/cache/087d19e207517481f63903d56f7325fb_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/uniunea-europeana-observa-cu-ingrijorare-afluxul-de-migranti-din-turcia.html" title="Uniunea Europeană observă cu ''îngrijorare'' afluxul de migranţi din Turcia">Uniunea Europeană observă cu ''îngrijorare'' afluxul de migranţi din Turcia</a>
													</h4>
												</div>
																					</div>
													
									
				
				
				</div>
	</div>
		</div>
			<div class="moduletable">
						<script type="text/javascript" src="//profitshare.ro/j/iJAb"></script><a href="http://www.accuweather.com/ro/ro/galati/287869/weather-forecast/287869" class="aw-widget-legal">
</a><div id="awcc1483977513236" class="aw-widget-current"  data-locationkey="287869" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1483977513236"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script><div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:260px;background:url(https://www.monitoruldegalati.ro/images/banners/Banner-site-MonGL.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=61" style="width:260px;height:260px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:250px;background:url(https://www.monitoruldegalati.ro/images/banners/danubius_banner_03_10-site.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=67" style="width:260px;height:250px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
			<div class="moduletable">
						<div id="adoceanroxfqjgkmfbt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, winmedia_ro.Monitorul de Galati.HOMEPAGE.Box */
ado.slave('adoceanroxfqjgkmfbt', {myMaster: 'NVjhXT.arATUDFD.k7Phx9G7sYJ3n_bCbBR97rTy2cz.p7' });
</script><script async="" charset="utf-8" src="//clients.streamingmail.com/plugin/subscribe.php?token=vTLfX7zyhEvK6Lx9aZ%2F40YpAT9hDxvteqjAtvtbm%2FH5xjqXETIvYf2mCpXTqJuOXWOaaVcNPwAx0WXGp%2BwcmCrdUfKjdJrTDCGhfwMQdp0yNmd%2FKSfLePpRXgbzXgqLV&distance_from_top=450&bg_color=ff0000&lang=ro" type="text/javascript"></script><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmonitoruldegalati%2F&tabs=timeline&width=270&height=127&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=false&appId" width="260" height="127" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/bannere-online-1.png" alt="AISDD" width="100%"/></p>
<hr />
<p><img src="/images/bannere-online-2.png" alt="AISDD" width="100%"/></p></div>
		</div>
			<div class="moduletable">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dreapta -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1892446475636495"
     data-ad-slot="8782728998"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><iframe style="width: 260px; height: 271px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="http://www.cursvalutar.ro/widget/?w=270&cft=E2F791&ctt=778091&cc=000000&cfb=E7F0FF&ct=464B57&val=EUR,USD,XAU,CHF,GBP&font=12&logo=off&bold=bold&var=on&ct_b=bold&con=on&undefined=undefined"></iframe>		</div>
			<div class="moduletable">
							<h3>Locuri de munca</h3>
						<div id='neuvoo-jobs'><div class="neuvoo-header"><div class="neuvoo-form">
					<form id="form-search" name="form-search" method="POST" accept-charset="UTF-8">
					<div class="neuvoo-row"><div class="what-where">Ce?</div><input autocomplete="off" id="neuvoo_keywords" type="text" name="neuvoo_keywords" value="" placeholder="cuvinte-cheie, companie, aptitudini..." tabindex="1"/></div>
				 	<div class="neuvoo-row"><div class="what-where">Unde?</div><input autocomplete="off" id="neuvoo_location" type="text" name="neuvoo_location" value="Galați" placeholder="oraș, județ, țară..." tabindex="2"/></div>
					<div class="neuvoo-button"><div class="empty-what-where"></div><input id="neuvoo_submit" type="submit" value="Căutare"/></div>
				 	</form>
				 	<div style="clear:both"></div>
				 </div><div class="neuvoo-header-info">
					<div class="total-jobs">Total locuri de munca :  0</div>
					<div class="sort-jobs" ><a class="" onclick="sortJobsBy('date')">Ordonează după dată</a> | <a class="sort-active" onclick="sortJobsBy('relevance')">Ordonează după relevanță</a></div>
				</div>
				<div style="clear:both"></div>
				</div>
				<div id='neuvoo-loader' style='display:none;'></div><div id='neuvoo-list'></div><p id="neuvoo">
			   
			    <a href="http://neuvoo.ro"title="Job Search">
			        <img src="http://neuvoo.com/img/by-neuvoo.png" alt="neuvoo job search">
			    </a>
			     <a href="http://neuvoo.ro">locuri de muncă</a>
				</p></div>		</div>
	
					</div>
							</div>

		</div>
	</div>

	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Informatii utile</h3>
						

<div class="custom"  >
	<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 224px;" align="left" valign="top">Informatii CFR</td>
<td style="width: 236px;" align="left" valign="top">- 0236 460643</td>
</tr>
<tr>
<td align="left" valign="top">Rezervari CFR</td>
<td align="left" valign="top">- 0236 496000</td>
</tr>
<tr>
<td align="left" valign="top">Distrigaz</td>
<td align="left" valign="top">- 0236 460206 / 419</td>
</tr>
<tr>
<td align="left" valign="top">Informatii Romtelecom</td>
<td align="left" valign="top">- 118 932</td>
</tr>
<tr>
<td align="left" valign="top">SOS - Victimele violentei in familie</td>
<td align="left" valign="top">- 1983</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Urgente 112</h3>
						

<div class="custom"  >
	<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td align="left" valign="top" width="170">Salvarea</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top" width="170">Pompieri</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Politie</td>
<td align="left" valign="top">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul Clinic de Urgenta</td>
<td align="left" valign="top">- 0236 301111 / 2<br /> - 0236 411000</td>
</tr>
<tr>
<td align="left" valign="top" width="204">Spitalul de Psihiatrie</td>
<td align="left" valign="top" width="113">- 0236 479401</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de Boli Infectioase</td>
<td align="left" valign="top">- 0236 334022 / 32</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de copii</td>
<td align="left" valign="top">- 0236 469100</td>
</tr>
<tr>
<td align="left" valign="top">Maternitatea (Buna Vestire)</td>
<td align="left" valign="top">- 0236 413131</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Link-uri parteneri</h3>
						

<div class="custom"  >
	<p><a href="http://www.copiaza.eu/"></a><a href="http://anunturigalati.ro/">anunturigalati.ro</a><a href="http://agriculturagalati.ro/"><br /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
	
			</div>
		</div>
	</footer>

	<div class="container">
			<a href="#top" id="back-top" class="btn btn-default pull-right"><span class="glyphicon glyphicon-chevron-up"></span></a>
			Copyright &copy; 2020 Monitorul de Galati - Ziar print si online. Toate drepturile rezervate.<br><br>
			<div>
			<!--/Start async trafic.ro/-->
			<script type="text/javascript" id="trfc_trafic_script">
			//<![CDATA[
			t_rid = 'monitoruldegalatiro';
			(function(){ t_js_dw_time=new Date().getTime();
			t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
			if (document.createElement && document.getElementsByTagName && document.insertBefore) {
			t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
			var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
			document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
			//]]>
			</script>
			<noscript><p><a href="http://www.trafic.ro/statistici/monitoruldegalati.ro"><img alt="www.monitoruldegalati.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=monitoruldegalatiro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
			<!--/End async trafic.ro/-->
			</div><br><br>
			<small>Designed by <a href="https://www.activemall.ro/" target="_blank">activemall.ro</a></small><br><br>
	</div>

	<div id="cookieMessageWrapper">
		<div id="cookieMessage">
			<a id="cookieClose" href="#">OK</a>
			<strong>Acest site foloseste cookies.</strong> Navigând în continuare, îti exprimi acordul asupra folosirii cookie-urilor.</a>.
		</div>
	</div> 

	
	
	<script src="/templates/monitoruldegalati/js/monitoruldegalati.js" type="text/javascript"></script>	
	<script type="text/javascript">
    jQuery(document).ready(function() {      
      jQuery('.lazy').lazy({
      	 effect: 'fadeIn',
      	 effectTime: 250,
      	 threshold: 500
      });
    });
	</script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-22353124-1', 'auto');
	  ga('send', 'pageview');
	</script>


</body>
</html>