<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ro-ro" lang="ro-ro">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-1892446475636495",
			enable_page_level_ads: true
		});
	</script>

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta property="fb:admins" content="505618449498841" />
	<base href="https://www.monitoruldegalati.ro/sanatate/un-nou-test-de-urina-pentru-cancer-de-prostata-poate-reduce-considerabil-necesitatea-biopsiilor.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="monitorul de galati, ziar print si online" />
	<meta name="rights" content="Monitorul de Galati" />
	<meta name="title" content="Un nou test de urină pentru cancer de prostată poate reduce considerabil necesitatea biopsiilor" />
	<meta name="author" content="Cătălin Mihai MOGA" />
	<meta property="og:url" content="https://www.monitoruldegalati.ro/sanatate/un-nou-test-de-urina-pentru-cancer-de-prostata-poate-reduce-considerabil-necesitatea-biopsiilor.html" />
	<meta property="og:title" content="Un nou test de urină pentru cancer de prostată poate reduce considerabil necesitatea biopsiilor - Monitorul de Galati - Ziar print si online" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/12c2ed41b938ef90b31af78f7e9e6f56_M.jpg" />
	<meta name="image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/12c2ed41b938ef90b31af78f7e9e6f56_M.jpg" />
	<meta property="og:description" content="Un nou test de urină dezvoltat pentru depistarea cancerului de prostată ar putea revoluţiona tratamentul acestei boli şi i-ar putea scuti pe pacienţi..." />
	<meta name="description" content="Un nou test de urină dezvoltat pentru depistarea cancerului de prostată ar putea revoluţiona tratamentul acestei boli şi i-ar putea scuti pe pacienţi..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Un nou test de urină pentru cancer de prostată poate reduce considerabil necesitatea biopsiilor - Monitorul de Galati - Ziar print si online</title>
	<link href="/templates/monitoruldegalati/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="https://www.monitoruldegalati.ro/media/mod_neuvoo/css/styles.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit" type="text/javascript"></script>
	<script src="https://www.monitoruldegalati.ro/media/mod_neuvoo/js/neuvoo_jobroll_ajax.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script type="text/javascript">
function onK2RecaptchaLoaded(){grecaptcha.render("recaptcha", {"sitekey" : "6LdMah8UAAAAAMMOUosXe-qwwidVKVO9IRgjGDeK"});}jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	<link href="https://fonts.googleapis.com/css?family=Oswald:400,700&amp;subset=latin-ext" rel="stylesheet"> 
	<link href="/templates/monitoruldegalati/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/monitoruldegalati/css/monitoruldegalati.css" rel="stylesheet" type="text/css" />	

	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
	</script>

	<!-- start master -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017, MASTER: winmedia_ro.Monitorul de Galati.All_Site */
	ado.master({id: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7', server: 'ro.adocean.pl' });
	</script>
	<!--  end master  -->
	<meta property="fb:pages" content="505618449498841"/>	
	
</head>
<body class="site com_k2 view-item no-layout itemid-120">

	<div class="body ">

		<div class="container sitedescription">
			<div class="row">
				<div class="col-md-6 hidden-xs">
					<div class="site-description">
						<b>02 IULIE 2019</b><br>Monitorul de Galați - Ediție regională de sud-est Galați Brăila Buzău Constanța Tulcea Vrancea					</div>
				</div>
				<div class="col-xs-4 col-md-3 text-right">
					<a href="https://itunes.apple.com/us/app/monitorul-de-galati/id1418062282?l=ro&ls=1&mt=8" target="_blank"><img src="https://www.monitoruldegalati.ro/images/ios.png" alt="Monitorul de Galati iOS App" height="35"></a>
				</div>
				<div class="col-xs-8 col-md-3 banner-top-right">
					
<div id="k2ModuleBox123" class="k2SearchBlock">
	<form action="/cauta/cauta.html" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" value="Căutare" name="searchword" maxlength="20" size="20" alt="Căutare" class="inputbox" onblur="if(this.value=='') this.value='Căutare';" onfocus="if(this.value=='Căutare') this.value='';" />

												<input type="hidden" name="Itemid" value="216" />
			</form>

	</div>

				</div>
			</div>
		</div>

		<div class="container" style="border: none;padding: 0;">
			<!-- start slave -->
			<div id="adoceanroncfhhqmorj"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Leaderboard */
			ado.slave('adoceanroncfhhqmorj', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
			</script>
			<!--  end slave  -->
		</div>

		<div class="container main">

			
			<div class="bmain">
				
				<header class="header" role="banner">
					<div class="header-logo col-xs-12 col-md-3">
						<a class="brand" href="/">
							<img src="https://www.monitoruldegalati.ro/images/logo.png" alt="Monitorul de Galati - Ziar print si online" title="Monitorul de Galati - Ziar print si online" width="270" height="100" />						</a>
					</div>	
					<div class="banner-top col-xs-12 col-md-9">
						
					</div>
				</header>
				
				<nav class="navbar navbar-default col-md-12" role="navigation">
			    <div class="navbar-header">
			      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mmenu" aria-expanded="false">
			      	<span class="glyphicon glyphicon-list"></span>
			      </button>
			    </div>
			    <div class="collapse navbar-collapse" id="mmenu">			     
			      <ul class="nav navbar-nav ">
<li class="item-173 default"><a href="/" >Monitorul de Galati</a></li><li class="item-171"><a href="/stirea-zilei.html" >Stirea Zilei</a></li><li class="item-113"><a href="/evenimente.html" >Evenimente</a></li><li class="item-116"><a href="/politica.html" >Politica</a></li><li class="item-117"><a href="/comunitate.html" >Comunitate</a></li><li class="item-145"><a href="/regional.html" >Regional</a></li><li class="item-118"><a href="/economie.html" >Economie</a></li><li class="item-119"><a href="/sport.html" >Sport</a></li><li class="item-120 current active"><a href="/sanatate.html" >Sanatate</a></li><li class="item-121"><a href="/national.html" >National</a></li><li class="item-122"><a href="/mozaic.html" >Mozaic</a></li><li class="item-148"><a href="/fonduri-ue.html" >Fonduri UE</a></li><li class="item-160"><a href="/pet-mania.html" >PET Mania</a></li><li class="item-115"><a href="/contact.html" >Contact</a></li></ul>
<ul class="nav navbar-nav  micamenu">
<li class="item-199"><a href="/mica-publicitate.html" >Mica Publicitate</a></li><li class="item-187"><a href="/imobiliare.html" >Imobiliare</a></li><li class="item-195"><a href="/angajari.html" >Angajari</a></li><li class="item-197"><a href="/prestari-servicii.html" >Prestari Servicii</a></li><li class="item-188"><a href="/auto.html" >Auto</a></li><li class="item-189"><a href="/electronice.html" >Electronice</a></li><li class="item-193"><a href="/licitatii.html" >Licitatii</a></li><li class="item-194"><a href="/meditatii.html" >Meditatii</a></li><li class="item-192"><a href="/felicitari.html" >Felicitari</a></li><li class="item-196"><a href="/pierderi.html" >Pierderi</a></li><li class="item-191"><a href="/decese.html" >Decese</a></li><li class="item-190"><a href="/diverse.html" >Diverse</a></li></ul>

			    </div>
				</nav>

				
									
					<div class="col-md-12">
							
					</div>
								
				
								
									<div id="asideleft" class="col-md-2 hidden-xs">
						
								<div class="moduletable">
						<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:170px;height:360px;background:url(https://www.monitoruldegalati.ro/images/banners/ZF---R-Branduri-Romanesti-Galati170-x-360.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=74" style="width:170px;height:360px;display:block;margin:0;padding:0;border:0;text-decoration:none;">
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
			<div class="moduletable">
							<h3>Flux de ştiri</h3>
						<div class="mdgnews">

	
	<div id="latest_news">

										
					
																														<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/c2ed1833c2642e0c1ffc818f82dec670_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/economie/ins-rata-somajului-in-forma-ajustata-sezonier-a-scazut-la-3,9-in-luna-mai.html" title="INS: Rata şomajului în formă ajustată sezonier a scăzut la 3,9% în luna mai" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>02 Iul 2019 12:12</small>
													<h4 class="latest_news_title">
														<a href="/economie/ins-rata-somajului-in-forma-ajustata-sezonier-a-scazut-la-3,9-in-luna-mai.html" title="INS: Rata şomajului în formă ajustată sezonier a scăzut la 3,9% în luna mai">INS: Rata şomajului în formă ajustată sezonier a scăzut la 3,9% în luna mai</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/aa3a1e3bcefffcb307324221148e9c7d_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/sport/grupele-2007-de-la-academia-phoenix-au-obtinut-victorii-importante-si-continua-lupta-pentru-medalii.html" title="Grupele 2007 de la Academia Phoenix au obţinut victorii importante şi continuă lupta pentru medalii" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>02 Iul 2019 12:11</small>
													<h4 class="latest_news_title">
														<a href="/sport/grupele-2007-de-la-academia-phoenix-au-obtinut-victorii-importante-si-continua-lupta-pentru-medalii.html" title="Grupele 2007 de la Academia Phoenix au obţinut victorii importante şi continuă lupta pentru medalii">Grupele 2007 de la Academia Phoenix au obţinut victorii importante şi continuă lupta pentru medalii</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/4e797ec56eab06588d9dc2262c494897_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/sport/sahistii-galateni-s-au-intors-acasa-cu-medalii-de-la-fisca.html" title="Şahiştii gălăţeni s-au întors acasă cu medalii de la FISCA" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>02 Iul 2019 12:10</small>
													<h4 class="latest_news_title">
														<a href="/sport/sahistii-galateni-s-au-intors-acasa-cu-medalii-de-la-fisca.html" title="Şahiştii gălăţeni s-au întors acasă cu medalii de la FISCA">Şahiştii gălăţeni s-au întors acasă cu medalii de la FISCA</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/65ef742bcfc1f01d1affd471e1812135_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/national/ansvsa-amenzi-de-109-200-de-lei,-ordonante-de-suspendare-a-activitatii-si-confiscarea-a-peste-9,3-tone-de-carne-de-pui-neconforma.html" title="ANSVSA: Amenzi de 109.200 de lei, ordonanţe de suspendare a activităţii şi confiscarea a peste 9,3 tone de carne de pui neconformă" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>02 Iul 2019 12:09</small>
													<h4 class="latest_news_title">
														<a href="/national/ansvsa-amenzi-de-109-200-de-lei,-ordonante-de-suspendare-a-activitatii-si-confiscarea-a-peste-9,3-tone-de-carne-de-pui-neconforma.html" title="ANSVSA: Amenzi de 109.200 de lei, ordonanţe de suspendare a activităţii şi confiscarea a peste 9,3 tone de carne de pui neconformă">ANSVSA: Amenzi de 109.200 de lei, ordonanţe de suspendare a activităţii şi confiscarea a peste 9,3 tone de carne de pui neconformă</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/12c2ed41b938ef90b31af78f7e9e6f56_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/sanatate/un-nou-test-de-urina-pentru-cancer-de-prostata-poate-reduce-considerabil-necesitatea-biopsiilor.html" title="Un nou test de urină pentru cancer de prostată poate reduce considerabil necesitatea biopsiilor" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>02 Iul 2019 12:09</small>
													<h4 class="latest_news_title">
														<a href="/sanatate/un-nou-test-de-urina-pentru-cancer-de-prostata-poate-reduce-considerabil-necesitatea-biopsiilor.html" title="Un nou test de urină pentru cancer de prostată poate reduce considerabil necesitatea biopsiilor">Un nou test de urină pentru cancer de prostată poate reduce considerabil necesitatea biopsiilor</a>
													</h4>
												</div>
																														</div>

																				
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
							
	</div>

</div>
		</div>
	
					</div>
				
				<main id="content" role="main" class="col-xs-12 col-md-7">
									
					<div id="system-message-container">
	</div>

					
<!-- Start K2 Item Layout -->
<span id="startOfPageId56557"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		

	  	  <!-- Item title -->
	  <h1 class="itemTitle">
			
	  	Un nou test de urină pentru cancer de prostată poate reduce considerabil necesitatea biopsiilor
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		Recomandat		  	</sup>
	  	</span>
	  	
	  </h1>
	  
					<div class="col-md-4">
				<span class="itemAuthor">
					<span class="glyphicon glyphicon-user" aria-hidden="true"></span>
					&nbsp;
										<a rel="author" href="/cauta/redactor/1215-cătălin-mihai-moga.html">Cătălin Mihai MOGA</a>
									</span>
			</div>
		
					<div class="col-md-4">
				<span class="itemDateCreated">
					<span class="glyphicon glyphicon-calendar" aria-hidden="true"></span>
					Marți, 02 Iulie 2019 12:09				</span>
			</div>
		
	  			<div class="col-md-4">
				<span class="itemCategory pull-right">
					<span>Publicat în</span>
					<a href="/sanatate.html">Sanatate</a>
				</span>
			</div>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
  				<!-- Item Rating -->
		<div class="itemRatingBlock">
			<span>Evaluaţi acest articol</span>
			<div class="itemRatingForm">
				<ul class="itemRatingList">
					<li class="itemCurrentRating" id="itemCurrentRating56557" style="width:0%;"></li>
					<li><a href="#" data-id="56557" title="o stea din 5" class="one-star">1</a></li>
					<li><a href="#" data-id="56557" title="2 stele din 5" class="two-stars">2</a></li>
					<li><a href="#" data-id="56557" title="3 stele din 5" class="three-stars">3</a></li>
					<li><a href="#" data-id="56557" title="4 stele din 5" class="four-stars">4</a></li>
					<li><a href="#" data-id="56557" title="5 stele din 5" class="five-stars">5</a></li>
				</ul>
				<div id="itemRatingLog56557" class="itemRatingLog">(0 voturi)</div>
				<div class="clr"></div>
			</div>
			<div class="clr"></div>
		</div>
	
		<ul>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
														<a class="itemCommentsLink k2Anchor" href="/sanatate/un-nou-test-de-urina-pentru-cancer-de-prostata-poate-reduce-considerabil-necesitatea-biopsiilor.html#itemCommentsAnchor">
						<span class="glyphicon glyphicon-comment" aria-hidden="true"></span> Fii primul care postează comentarii!					</a>
												</li>
					</ul>
  </div>
	


  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">		  
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/12c2ed41b938ef90b31af78f7e9e6f56_XL.jpg" title="Apasă pentru previzualizare imagine">
		  		<img src="/media/k2/items/cache/12c2ed41b938ef90b31af78f7e9e6f56_L.jpg" alt="Un nou test de urină pentru cancer de prostată poate reduce considerabil necesitatea biopsiilor" class="img-responsive"/>
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	<p>Un nou test de urină dezvoltat pentru depistarea cancerului de prostată ar putea revoluţiona tratamentul acestei boli şi i-ar putea scuti pe pacienţi de biopsii inutile, relatează Press Association, potrivit Agerpres.<br />Noul test este mult mai sensibil în comparaţie cu metodele utilizate în prezent şi poate dezvălui atât nivelul de agresivitate al bolii cât şi momentul în care pacienţii necesită începerea tratamentului.<br />Testul este conceput atât pentru bărbaţii suspecţi de cancer de prostată, cât şi pentru cei care prezintă un risc mic de a dezvolta boala şi în cazul cărora este suficientă monitorizarea.<br />Pentru bărbaţii suspecţi de această afecţiune, testul poate indica dacă aceasta este agresivă sau intermediară şi poate contribui la eliminarea de pe listă a celor care nu prezintă cancer. Astfel, pacienţii sunt scutiţi de efectuarea unor teste suplimentare, precum analize de sânge, examen fizic, tomografie sau biopsie.<br />''Acest test poate reduce considerabil necesitatea biopsiilor'', a declarat pentru Press Association autorul principal al studiului, Shea Connell, de la Facultatea de Medicină a Universităţii East Anglia din Norwich.<br />De asemenea, testul ''Prostate Urine Risk'' (PUR) poate reduce frecvenţa programărilor la medic, de la una pe an la una la cinci ani, în cazul bărbaţilor care sunt monitorizaţi.<br />Pentru acest studiu, oamenii de ştiinţă au colectat eşantioane de urină de la 537 de bărbaţi şi au analizat expresia a 167 de gene diferite dintre care 35 au fost identificate drept indicatori de risc utili.<br />''Acest test demonstrează faptul că testul nostru de urină poate fi utilizat nu doar pentru diagnosticarea cancerului de prostată fără necesitatea biopsiei invazive, ci şi pentru identificarea nivelului de risc al unui pacient'', a explicat doctor Jeremy Clark din cadrul aceleiaşi facultăţi.<br />''Un lucru ce este cu adevărat interesant este faptul că testul poate prognoza progresia bolii cu până la cinci ani înainte de a fi detectată prin metode clinice standard. În plus, testul a fost în măsură să identifice bărbaţii care prezentau un risc de până la opt ori mai mic de a necesita tratament în termen de cinci ani de la diagnostic'', a adăugat el.<br />''Cancerul de prostată este mai degrabă o boală cu care oamenii mor decât din cauza căreia mor. Din păcate, în prezent, ne lipseşte capacitatea de a putea spune care bărbaţi diagnosticaţi cu cancer de prostată vor necesita un tratament radical şi care nu'', a indicat Connell.<br />Doctor David Montgomery, director de cercetare în cadrul Prostate Cancer UK, este de părere că, în cazul în care rezultatele acestei cercetări se confirmă prin studii clinice de mai mare amploare, ''acest lucru poate spune mai clar care bărbaţi au nevoie de tratament urgent şi care pot rămâne sub supraveghere''.</p>	  </div>
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button"  data-size="large" data-count="horizontal">
				Tweet			</a>
			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true" ></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
		
		<div class="clr"></div>
	</div>
	
    <div class="itemLinks">



	  
	  
		<div class="clr"></div>
  </div>
  
  
  <div class="row" style="margin-bottom: 50px; margin-top: 30px;">
  	<div class="col-12">
		  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="autorelaxed"
			     data-ad-client="ca-pub-1892446475636495"
			     data-ad-slot="8425488733"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
  </div>

    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h4>Articole recente - Cătălin Mihai MOGA</h4>
		
		<div class="row">
									
				<div class="col-md-3">
					<a href="/economie/ins-rata-somajului-in-forma-ajustata-sezonier-a-scazut-la-3,9-in-luna-mai.html">INS: Rata şomajului în formă ajustată sezonier a scăzut la 3,9% în luna mai</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/national/ansvsa-amenzi-de-109-200-de-lei,-ordonante-de-suspendare-a-activitatii-si-confiscarea-a-peste-9,3-tone-de-carne-de-pui-neconforma.html">ANSVSA: Amenzi de 109.200 de lei, ordonanţe de suspendare a activităţii şi confiscarea a peste 9,3 tone de carne de pui neconformă</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/sanatate/boala-parkinson-debuteaza-in-intestine-si-se-transmite-la-creier.html">Boala Parkinson debutează în intestine şi se transmite la creier</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/mozaic/o-melodie-inregistrata-de-whitney-houston-la-apogeul-carierei-a-fost-lansata-pentru-prima-data.html">O melodie înregistrată de Whitney Houston la apogeul carierei a fost lansată pentru prima dată</a>	
				</div>			
					</div>

		<div class="row"></div>
	</div>
	
	
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  
  	<h4>Mai multe din această categorie:</h4>
  	
  	<div class="row-fluid">
							<a class="itemPrevious col-md-6" href="/sanatate/boala-parkinson-debuteaza-in-intestine-si-se-transmite-la-creier.html">&laquo; Boala Parkinson debutează în intestine şi se transmite la creier</a>
						
			<div class="clr"></div>

					</div>
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<!-- Comments Form -->
<h3>Lasă un comentariu</h3>


<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Mesaj *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='introduceţi mesajul dvs. aici ...';" onfocus="if(this.value=='introduceţi mesajul dvs. aici ...') this.value='';" name="commentText" id="commentText">introduceţi mesajul dvs. aici ...</textarea>

	<label class="formName" for="userName">Nume *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="introduceti numele dvs. ..." onblur="if(this.value=='') this.value='introduceti numele dvs. ...';" onfocus="if(this.value=='introduceti numele dvs. ...') this.value='';" />

	<label class="formEmail" for="commentEmail">E-mail *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="introduceţi adresa de e-mail ..." onblur="if(this.value=='') this.value='introduceţi adresa de e-mail ...';" onfocus="if(this.value=='introduceţi adresa de e-mail ...') this.value='';" />

	<label class="formUrl" for="commentURL">Website URL</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="introduceţi URL-ul site-ului ..."  onblur="if(this.value=='') this.value='introduceţi URL-ul site-ului ...';" onfocus="if(this.value=='introduceţi URL-ul site-ului ...') this.value='';" />

			<div id="recaptcha" class="k2-recaptcha-v2"></div>
	
	<input type="submit" class="button" id="submitCommentButton" value="Trimite comentariul" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="56557" />
	<input type="hidden" name="aaf81de0322e85f25c02c3f89daef9d3" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/sanatate/un-nou-test-de-urina-pentru-cancer-de-prostata-poate-reduce-considerabil-necesitatea-biopsiilor.html#startOfPageId56557">
			înapoi la partea de sus		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<script type="text/javascript">
//jQuery.noConflict();
(function($) {
  $(function() {

	$(document).ready(function(){

		$('.rateup').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 56557;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 1, rateminus: 0 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});

		$('.ratedown').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 56557;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 0, rateminus: 1 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});


	});

  });
})(jQuery);
</script>

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->


					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Monitorul de Galati</span></a>
				
				<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/sanatate.html" class="pathway"><span itemprop="name">Sanatate</span></a>
				
				<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Un nou test de urină pentru cancer de prostată poate reduce considerabil necesitatea biopsiilor				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

				</main>

									<div id="aside" class="col-xs-12 col-md-3">
						
								<div class="moduletable editorial">
							<h3>Editorial</h3>
						<div class="mdgnews editorial">

	
	<div id="sidebar2a">
									<div class="row">
			    																		
							<div class="col-md-12">
								<h3 class="title"><a href="/cauta/monitorul-de-galati-protesteaza-pentru-autostrada-moldovei-timp-de-15-minute,-la-ora-15-00,-pe-15-martie.html" title="Monitorul de Galaţi protestează pentru Autostrada Moldovei timp de 15 minute, la ora 15.00, pe 15 martie">Monitorul de Galaţi protestează pentru Autostrada Moldovei timp de 15 minute, la ora 15.00, pe 15 martie</a></h3>
								<p>Colectivul cotidianului Monitorul de Galaţi a decis să se alăture protestului omului de afaceri din Suceava, Ştefan Mandachi, care a construit un metr ...</p>
							</div>

															<div class="col-md-12">
									<div class="autor">
										<a href="/cauta/monitorul-de-galati-protesteaza-pentru-autostrada-moldovei-timp-de-15-minute,-la-ora-15-00,-pe-15-martie.html" title="Monitorul de Galaţi protestează pentru Autostrada Moldovei timp de 15 minute, la ora 15.00, pe 15 martie"><img alt="Monitorul de Galaţi protestează pentru Autostrada Moldovei timp de 15 minute, la ora 15.00, pe 15 martie" src="https://www.monitoruldegalati.ro/media/k2/users/365.jpg" class="img-responsive"></a>
										<small>Scris de: <b>Nicoleta ROGOJINA</b></small>
									</div>
								</div>
							
																		</div>
						</div>

</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<!-- start slave -->
<div id="adoceanroxddeokqhvd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Box */
ado.slave('adoceanroxddeokqhvd', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
</script>
<!--  end slave  --></div>
		</div>
			<div class="moduletable">
						<div id="adoceanroxfqjgkmfbt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, winmedia_ro.Monitorul de Galati.HOMEPAGE.Box */
ado.slave('adoceanroxfqjgkmfbt', {myMaster: 'NVjhXT.arATUDFD.k7Phx9G7sYJ3n_bCbBR97rTy2cz.p7' });
</script><script async="" charset="utf-8" src="//clients.streamingmail.com/plugin/subscribe.php?token=vTLfX7zyhEvK6Lx9aZ%2F40YpAT9hDxvteqjAtvtbm%2FH5xjqXETIvYf2mCpXTqJuOXWOaaVcNPwAx0WXGp%2BwcmCrdUfKjdJrTDCGhfwMQdp0yNmd%2FKSfLePpRXgbzXgqLV&distance_from_top=450&bg_color=ff0000&lang=ro" type="text/javascript"></script><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmonitoruldegalati%2F&tabs=timeline&width=270&height=127&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=false&appId" width="260" height="127" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:260px;background:url(https://www.monitoruldegalati.ro/images/banners/Optim-Prix.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=61" style="width:260px;height:260px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:140px;background:url(https://www.monitoruldegalati.ro/images/banners/GospUrb-copy.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=64" style="width:260px;height:140px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:250px;background:url(https://www.monitoruldegalati.ro/images/banners/danubius_banner_03_10-site.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=67" style="width:260px;height:250px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
			<div class="moduletable">
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<h3 class="title">
						<a href="/fonduri-ue.html" title="Fonduri UE"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Fonduri UE</a>
					</h3>

										
						<div class="column-article">
																																<h2><a href="/fonduri-ue/finalizarea-proiectului-diversificarea-activitații-firmei-link-design-innovator-srl-d-02-07-2019.html" title="Finalizarea proiectului „Diversificarea activității firmei Link Design Innovator SRL-D” 02.07.2019">Finalizarea proiectului „Diversificarea activității firmei Link Design Innovator SRL-D” 02.07.2019</a></h2>
									<a href="/fonduri-ue/finalizarea-proiectului-diversificarea-activitații-firmei-link-design-innovator-srl-d-02-07-2019.html" title="Finalizarea proiectului „Diversificarea activității firmei Link Design Innovator SRL-D” 02.07.2019" class="sidebar-news"><img alt="Finalizarea proiectului „Diversificarea activității firmei Link Design Innovator SRL-D” 02.07.2019" data-src="/media/k2/items/cache/df182a40017300894c65f73cd5ea8a89_M.jpg" class="img-responsive lazy"></a>
									<div class="col-md-12 line_bottom">
										Link Design Innovator SRL, în calitate de Beneficiar, anunță finalizarea proiectului „Diversificarea activității firmei Link Design Innovator SRL-D”, cod MySMIS 112924, finanțat prin Programul Operaţional Regional 2014-2020, Axa prioritară 2: ”Îmbună ...									</div>

																																								<h2><a href="/fonduri-ue/finalizarea-proiectului-diversificarea-activitații-firmei-link-design-innovator-srl-d-01-07-2019.html" title="Finalizarea proiectului „Diversificarea activității firmei Link Design Innovator SRL-D” 01.07.2019">Finalizarea proiectului „Diversificarea activității firmei Link Design Innovator SRL-D” 01.07.2019</a></h2>
									<a href="/fonduri-ue/finalizarea-proiectului-diversificarea-activitații-firmei-link-design-innovator-srl-d-01-07-2019.html" title="Finalizarea proiectului „Diversificarea activității firmei Link Design Innovator SRL-D” 01.07.2019" class="sidebar-news"><img alt="Finalizarea proiectului „Diversificarea activității firmei Link Design Innovator SRL-D” 01.07.2019" data-src="/media/k2/items/cache/0c9cced62e8717f891bc24b2c9579825_M.jpg" class="img-responsive lazy"></a>
									<div class="col-md-12 line_bottom">
										Link Design Innovator SRL, în calitate de Beneficiar, anunță finalizarea proiectului „Diversificarea activității firmei Link Design Innovator SRL-D”, cod MySMIS 112924, finanțat prin Programul Operaţional Regional 2014-2020, Axa prioritară 2: ”Îmbună ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/finalizarea-proiectului-diversificarea-activitații-firmei-link-design-innovator-srl-d-29-06-2019.html" title="Finalizarea proiectului „Diversificarea activității firmei Link Design Innovator SRL-D” 29.06.2019" class="sidebar-news">
														<img alt="Finalizarea proiectului „Diversificarea activității firmei Link Design Innovator SRL-D” 29.06.2019" data-src="/media/k2/items/cache/c4193310bab2aae55ba041c553a9cfe9_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/finalizarea-proiectului-diversificarea-activitații-firmei-link-design-innovator-srl-d-29-06-2019.html" title="Finalizarea proiectului „Diversificarea activității firmei Link Design Innovator SRL-D” 29.06.2019">Finalizarea proiectului „Diversificarea activității firmei Link Design Innovator SRL-D” 29.06.2019</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/start-up-nation-2018-lista-aplicantilor-admisi-de-principiu-la-finantare-a-fost-publicata.html" title="Start-Up Nation 2018: Lista aplicanţilor admişi de principiu la finanţare a fost publicată" class="sidebar-news">
														<img alt="Start-Up Nation 2018: Lista aplicanţilor admişi de principiu la finanţare a fost publicată" data-src="/media/k2/items/cache/cb9c4ca9b408f6ec258ca36f5f0d8c52_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/start-up-nation-2018-lista-aplicantilor-admisi-de-principiu-la-finantare-a-fost-publicata.html" title="Start-Up Nation 2018: Lista aplicanţilor admişi de principiu la finanţare a fost publicată">Start-Up Nation 2018: Lista aplicanţilor admişi de principiu la finanţare a fost publicată</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/finalizarea-proiectului-achizitie-de-utilaje-pentru-constructii-la-s-c-ghedin-test-srl-29-05-2019.html" title="Finalizarea proiectului „ACHIZIŢIE DE UTILAJE PENTRU CONSTRUCŢII LA S.C. GHEDIN TEST SRL” 29.05.2019" class="sidebar-news">
														<img alt="Finalizarea proiectului „ACHIZIŢIE DE UTILAJE PENTRU CONSTRUCŢII LA S.C. GHEDIN TEST SRL” 29.05.2019" data-src="/media/k2/items/cache/6beece5f8099089ffbe4bd730f0d79ea_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/finalizarea-proiectului-achizitie-de-utilaje-pentru-constructii-la-s-c-ghedin-test-srl-29-05-2019.html" title="Finalizarea proiectului „ACHIZIŢIE DE UTILAJE PENTRU CONSTRUCŢII LA S.C. GHEDIN TEST SRL” 29.05.2019">Finalizarea proiectului „ACHIZIŢIE DE UTILAJE PENTRU CONSTRUCŢII LA S.C. GHEDIN TEST SRL” 29.05.2019</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/finalizarea-proiectului-achizitie-de-utilaje-pentru-constructii-la-s-c-ghedin-test-srl-28-05-2019.html" title="Finalizarea proiectului „ACHIZIŢIE DE UTILAJE PENTRU CONSTRUCŢII LA S.C. GHEDIN TEST SRL” 28.05.2019" class="sidebar-news">
														<img alt="Finalizarea proiectului „ACHIZIŢIE DE UTILAJE PENTRU CONSTRUCŢII LA S.C. GHEDIN TEST SRL” 28.05.2019" data-src="/media/k2/items/cache/8cdb1adfedced3e7db6145ba80c3c682_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/finalizarea-proiectului-achizitie-de-utilaje-pentru-constructii-la-s-c-ghedin-test-srl-28-05-2019.html" title="Finalizarea proiectului „ACHIZIŢIE DE UTILAJE PENTRU CONSTRUCŢII LA S.C. GHEDIN TEST SRL” 28.05.2019">Finalizarea proiectului „ACHIZIŢIE DE UTILAJE PENTRU CONSTRUCŢII LA S.C. GHEDIN TEST SRL” 28.05.2019</a>
													</h4>
												</div>
																					</div>
													
									
				
				
							
					<h3 class="title">
						<a href="/cauta/categorie/mapamond.html" title="Mapamond"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Mapamond</a>
					</h3>

										
						<div class="column-article">
																																<h2><a href="/cauta/olandezii-care-utilizeaza-telefonul-mobil-pe-bicicleta-risca-sa-fie-amendati.html" title="Olandezii care utilizează telefonul mobil pe bicicletă riscă să fie amendaţi">Olandezii care utilizează telefonul mobil pe bicicletă riscă să fie amendaţi</a></h2>
									<a href="/cauta/olandezii-care-utilizeaza-telefonul-mobil-pe-bicicleta-risca-sa-fie-amendati.html" title="Olandezii care utilizează telefonul mobil pe bicicletă riscă să fie amendaţi" class="sidebar-news"><img alt="Olandezii care utilizează telefonul mobil pe bicicletă riscă să fie amendaţi" data-src="/media/k2/items/cache/e41b8caf7099703204266ae2a4a844bc_M.jpg" class="img-responsive lazy"></a>
									<div class="col-md-12 line_bottom">
										Bicicliştii olandezi riscă să fie amendaţi, începând de luni, 01 iulie 2019, cu 95 de euro dacă folosesc telefonul mobil atunci când se află pe bicicletă, a anunţat vineri, 28 iunie 2019, guvernul, care caută soluţii pentru reducerea numărului crescu ...									</div>

																																								<h2><a href="/cauta/125-de-ani-de-la-inaugurarea-celebrului-tower-bridge-din-londra.html" title="125 de ani de la inaugurarea celebrului Tower Bridge din Londra">125 de ani de la inaugurarea celebrului Tower Bridge din Londra</a></h2>
									<a href="/cauta/125-de-ani-de-la-inaugurarea-celebrului-tower-bridge-din-londra.html" title="125 de ani de la inaugurarea celebrului Tower Bridge din Londra" class="sidebar-news"><img alt="125 de ani de la inaugurarea celebrului Tower Bridge din Londra" data-src="/media/k2/items/cache/476700eedbe07fe0307689a1654dfebc_M.jpg" class="img-responsive lazy"></a>
									<div class="col-md-12 line_bottom">
										Celebrul pod londonez Tower Bridge a împlinit duminică, 30 iunie 2019, 125 de ani de la inaugurare, cu expoziţii şi oferte speciale, relatează Xinhua, potrivit Agerpres.Deschis oficial pe 30 iunie 1894, Tower Bridge a devenit un simbol al capitalei b ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/cele-mai-putin-aglomerate-plaje-atractive-din-europa.html" title="Cele mai puţin aglomerate plaje atractive din Europa" class="sidebar-news">
														<img alt="Cele mai puţin aglomerate plaje atractive din Europa" data-src="/media/k2/items/cache/6fbe56bf66fd8be0e4ad5ea1a46dd687_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/cele-mai-putin-aglomerate-plaje-atractive-din-europa.html" title="Cele mai puţin aglomerate plaje atractive din Europa">Cele mai puţin aglomerate plaje atractive din Europa</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/curtea-suprema-din-statele-unite-apara-dreptul-de-a-injura.html" title="Curtea Supremă din Statele Unite apără dreptul de a înjura" class="sidebar-news">
														<img alt="Curtea Supremă din Statele Unite apără dreptul de a înjura" data-src="/media/k2/items/cache/5bc0bb96af6308bbc362d48729eb9ccf_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/curtea-suprema-din-statele-unite-apara-dreptul-de-a-injura.html" title="Curtea Supremă din Statele Unite apără dreptul de a înjura">Curtea Supremă din Statele Unite apără dreptul de a înjura</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/consiliul-europei-delegatia-rusa-a-fost-readmisa-in-adunarea-parlamentara.html" title="Consiliul Europei: Delegaţia rusă a fost readmisă în Adunarea Parlamentară" class="sidebar-news">
														<img alt="Consiliul Europei: Delegaţia rusă a fost readmisă în Adunarea Parlamentară" data-src="/media/k2/items/cache/489f3ab0cb90b774ac86e869579754a8_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/consiliul-europei-delegatia-rusa-a-fost-readmisa-in-adunarea-parlamentara.html" title="Consiliul Europei: Delegaţia rusă a fost readmisă în Adunarea Parlamentară">Consiliul Europei: Delegaţia rusă a fost readmisă în Adunarea Parlamentară</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/cehia-cele-mai-mari-proteste-antiguvernamentale-din-ultimii-30-de-ani.html" title="Cehia: Cele mai mari proteste antiguvernamentale din ultimii 30 de ani" class="sidebar-news">
														<img alt="Cehia: Cele mai mari proteste antiguvernamentale din ultimii 30 de ani" data-src="/media/k2/items/cache/0152562ee8ad4ff85d6fbdac8548c01c_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/cehia-cele-mai-mari-proteste-antiguvernamentale-din-ultimii-30-de-ani.html" title="Cehia: Cele mai mari proteste antiguvernamentale din ultimii 30 de ani">Cehia: Cele mai mari proteste antiguvernamentale din ultimii 30 de ani</a>
													</h4>
												</div>
																					</div>
													
									
				
				
				</div>
	</div>
		</div>
			<div class="moduletable">
						<script type="text/javascript" src="//profitshare.ro/j/iJAb"></script><a href="http://www.accuweather.com/ro/ro/galati/287869/weather-forecast/287869" class="aw-widget-legal">
</a><div id="awcc1483977513236" class="aw-widget-current"  data-locationkey="287869" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1483977513236"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>		</div>
			<div class="moduletable">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dreapta -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1892446475636495"
     data-ad-slot="8782728998"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><iframe style="width: 260px; height: 271px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="http://www.cursvalutar.ro/widget/?w=270&cft=E2F791&ctt=778091&cc=000000&cfb=E7F0FF&ct=464B57&val=EUR,USD,XAU,CHF,GBP&font=12&logo=off&bold=bold&var=on&ct_b=bold&con=on&undefined=undefined"></iframe>		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/bannere-online-1.png" alt="AISDD" width="100%"/></p>
<hr />
<p><img src="/images/bannere-online-2.png" alt="AISDD" width="100%"/></p></div>
		</div>
			<div class="moduletable">
							<h3>Locuri de munca</h3>
						<span class=label-danger>You don't have permission to access this api</span>		</div>
	
					</div>
							</div>

		</div>
	</div>

	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Informatii utile</h3>
						

<div class="custom"  >
	<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 224px;" align="left" valign="top">Informatii CFR</td>
<td style="width: 236px;" align="left" valign="top">- 0236 460643</td>
</tr>
<tr>
<td align="left" valign="top">Rezervari CFR</td>
<td align="left" valign="top">- 0236 496000</td>
</tr>
<tr>
<td align="left" valign="top">Distrigaz</td>
<td align="left" valign="top">- 0236 460206 / 419</td>
</tr>
<tr>
<td align="left" valign="top">Informatii Romtelecom</td>
<td align="left" valign="top">- 118 932</td>
</tr>
<tr>
<td align="left" valign="top">SOS - Victimele violentei in familie</td>
<td align="left" valign="top">- 1983</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Urgente 112</h3>
						

<div class="custom"  >
	<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td align="left" valign="top" width="170">Salvarea</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top" width="170">Pompieri</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Politie</td>
<td align="left" valign="top">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul Clinic de Urgenta</td>
<td align="left" valign="top">- 0236 301111 / 2<br /> - 0236 411000</td>
</tr>
<tr>
<td align="left" valign="top" width="204">Spitalul de Psihiatrie</td>
<td align="left" valign="top" width="113">- 0236 479401</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de Boli Infectioase</td>
<td align="left" valign="top">- 0236 334022 / 32</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de copii</td>
<td align="left" valign="top">- 0236 469100</td>
</tr>
<tr>
<td align="left" valign="top">Maternitatea (Buna Vestire)</td>
<td align="left" valign="top">- 0236 413131</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Link-uri parteneri</h3>
						

<div class="custom"  >
	<p><a href="http://www.copiaza.eu/">Casca de copiat de inchiriat</a><br /><a href="https://www.fastbay.ro/">Casca de copiat</a><br /><a href="http://anunturigalati.ro/">anunturigalati.ro</a><br /><a href="http://agriculturagalati.ro/">agriculturagalati.ro</a><br /><a href="http://agriculturaromania.ro/">agriculturaromania.ro</a><br /><a href="http://anunturiagricole.com.ro/">anunturiagricole.com.ro</a></p>
<p>&nbsp;</p></div>
		</div>
	
			</div>
		</div>
	</footer>

	<div class="container">
			<a href="#top" id="back-top" class="btn btn-default pull-right"><span class="glyphicon glyphicon-chevron-up"></span></a>
			Copyright &copy; 2019 Monitorul de Galati - Ziar print si online. Toate drepturile rezervate.<br><br>
			<div>
			<!--/Start async trafic.ro/-->
			<script type="text/javascript" id="trfc_trafic_script">
			//<![CDATA[
			t_rid = 'monitoruldegalatiro';
			(function(){ t_js_dw_time=new Date().getTime();
			t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
			if (document.createElement && document.getElementsByTagName && document.insertBefore) {
			t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
			var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
			document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
			//]]>
			</script>
			<noscript><p><a href="http://www.trafic.ro/statistici/monitoruldegalati.ro"><img alt="www.monitoruldegalati.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=monitoruldegalatiro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
			<!--/End async trafic.ro/-->
			</div><br><br>
			<small>Designed by <a href="https://www.activemall.ro/" target="_blank">activemall.ro</a></small><br><br>
	</div>

	<div id="cookieMessageWrapper">
		<div id="cookieMessage">
			<a id="cookieClose" href="#">OK</a>
			<strong>Acest site foloseste cookies.</strong> Navigând în continuare, îti exprimi acordul asupra folosirii cookie-urilor.</a>.
		</div>
	</div> 

	
	
	<script src="/templates/monitoruldegalati/js/monitoruldegalati.js" type="text/javascript"></script>	
	<script type="text/javascript">
    jQuery(document).ready(function() {      
      jQuery('.lazy').lazy({
      	 effect: 'fadeIn',
      	 effectTime: 250,
      	 threshold: 500
      });
    });
	</script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-22353124-1', 'auto');
	  ga('send', 'pageview');
	</script>


</body>
</html>