<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ro-ro" lang="ro-ro">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-1892446475636495",
			enable_page_level_ads: true
		});
	</script>

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta property="fb:admins" content="505618449498841" />
	<base href="https://www.monitoruldegalati.ro/sanatate/situatia-materiala-buna-poate-adauga-9-ani-sanatosi-la-speranta-de-viata.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="monitorul de galati, ziar print si online" />
	<meta name="rights" content="Monitorul de Galati" />
	<meta name="title" content="Situaţia materială bună poate adăuga 9 ani sănătoşi la speranţa de viaţă" />
	<meta name="author" content="Cătălin Mihai MOGA" />
	<meta property="og:url" content="https://www.monitoruldegalati.ro/sanatate/situatia-materiala-buna-poate-adauga-9-ani-sanatosi-la-speranta-de-viata.html" />
	<meta property="og:title" content="Situaţia materială bună poate adăuga 9 ani sănătoşi la speranţa de viaţă - Monitorul de Galati - Ziar print si online" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/9279cfb24c990b0852a4c4b9c0837435_M.jpg" />
	<meta name="image" content="https://www.monitoruldegalati.ro/media/k2/items/cache/9279cfb24c990b0852a4c4b9c0837435_M.jpg" />
	<meta property="og:description" content="Persoanele înstărite trăiesc mai mulţi ani fără afecţiuni în comparaţie cu cele care au o situaţie materială precară, conform unui studiu efectuat în..." />
	<meta name="description" content="Persoanele înstărite trăiesc mai mulţi ani fără afecţiuni în comparaţie cu cele care au o situaţie materială precară, conform unui studiu efectuat în..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Situaţia materială bună poate adăuga 9 ani sănătoşi la speranţa de viaţă - Monitorul de Galati - Ziar print si online</title>
	<link href="/templates/monitoruldegalati/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="https://www.monitoruldegalati.ro/media/mod_neuvoo/css/styles.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit" type="text/javascript"></script>
	<script src="https://www.monitoruldegalati.ro/media/mod_neuvoo/js/neuvoo_jobroll_ajax.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?260f746fb2a8b261c55a6d47325dbb53" type="text/javascript"></script>
	<script type="text/javascript">
function onK2RecaptchaLoaded(){grecaptcha.render("recaptcha", {"sitekey" : "6LdMah8UAAAAAMMOUosXe-qwwidVKVO9IRgjGDeK"});}jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	<link href="https://fonts.googleapis.com/css?family=Oswald:400,700&amp;subset=latin-ext" rel="stylesheet"> 
	<link href="/templates/monitoruldegalati/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/monitoruldegalati/css/monitoruldegalati.css" rel="stylesheet" type="text/css" />	

	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
	</script>

	<!-- start master -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017, MASTER: winmedia_ro.Monitorul de Galati.All_Site */
	ado.master({id: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7', server: 'ro.adocean.pl' });
	</script>
	<!--  end master  -->
	<meta property="fb:pages" content="505618449498841"/>	
	
</head>
<body class="site com_k2 view-item no-layout itemid-120">

	<div class="body fulltop">

		<div class="container sitedescription">
			<div class="row">
				<div class="col-md-6 hidden-xs">
					<div class="site-description">
						<b>15 IANUARIE 2020</b><br>Monitorul de Galați - Ediție regională de sud-est Galați Brăila Buzău Constanța Tulcea Vrancea					</div>
				</div>
				<div class="col-xs-4 col-md-3 text-right">
					<a href="https://itunes.apple.com/us/app/monitorul-de-galati/id1418062282?l=ro&ls=1&mt=8" target="_blank"><img src="https://www.monitoruldegalati.ro/images/ios.png" alt="Monitorul de Galati iOS App" height="35"></a>
				</div>
				<div class="col-xs-8 col-md-3 banner-top-right">
					
<div id="k2ModuleBox123" class="k2SearchBlock">
	<form action="/cauta/cauta.html" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" value="Căutare" name="searchword" maxlength="20" size="20" alt="Căutare" class="inputbox" onblur="if(this.value=='') this.value='Căutare';" onfocus="if(this.value=='Căutare') this.value='';" />

												<input type="hidden" name="Itemid" value="216" />
			</form>

	</div>

				</div>
			</div>
		</div>

		<div class="container" style="border: none;padding: 0;">
			<!-- start slave -->
			<div id="adoceanroncfhhqmorj"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Leaderboard */
			ado.slave('adoceanroncfhhqmorj', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
			</script>
			<!--  end slave  -->
		</div>

		<div class="container main">

							<div class="fulltopbanner">
					
				</div>
						
			<div class="bmain">
				
				<header class="header" role="banner">
					<div class="header-logo col-xs-12 col-md-3">
						<a class="brand" href="/">
							<img src="https://www.monitoruldegalati.ro/images/logo.png" alt="Monitorul de Galati - Ziar print si online" title="Monitorul de Galati - Ziar print si online" width="270" height="100" />						</a>
					</div>	
					<div class="banner-top col-xs-12 col-md-9">
						<!-- <script type="text/javascript"src="//psd.marketing/flex-ad/ad.js?v3" inventory="PS2" format="728x90"></script> -->
						
					</div>
				</header>
				
				<nav class="navbar navbar-default col-md-12" role="navigation">
			    <div class="navbar-header">
			      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mmenu" aria-expanded="false">
			      	<span class="glyphicon glyphicon-list"></span>
			      </button>
			    </div>
			    <div class="collapse navbar-collapse" id="mmenu">			     
			      <ul class="nav navbar-nav ">
<li class="item-173 default"><a href="/" >Monitorul de Galati</a></li><li class="item-171"><a href="/stirea-zilei.html" >Stirea Zilei</a></li><li class="item-113"><a href="/evenimente.html" >Evenimente</a></li><li class="item-116"><a href="/politica.html" >Politica</a></li><li class="item-117"><a href="/comunitate.html" >Comunitate</a></li><li class="item-145"><a href="/regional.html" >Regional</a></li><li class="item-118"><a href="/economie.html" >Economie</a></li><li class="item-119"><a href="/sport.html" >Sport</a></li><li class="item-120 current active"><a href="/sanatate.html" >Sanatate</a></li><li class="item-121"><a href="/national.html" >National</a></li><li class="item-122"><a href="/mozaic.html" >Mozaic</a></li><li class="item-148"><a href="/fonduri-ue.html" >Fonduri UE</a></li><li class="item-160"><a href="/pet-mania.html" >PET Mania</a></li><li class="item-115"><a href="/contact.html" >Contact</a></li></ul>
<ul class="nav navbar-nav  micamenu">
<li class="item-199"><a href="/mica-publicitate.html" >Mica Publicitate</a></li><li class="item-187"><a href="/imobiliare.html" >Imobiliare</a></li><li class="item-195"><a href="/angajari.html" >Angajari</a></li><li class="item-197"><a href="/prestari-servicii.html" >Prestari Servicii</a></li><li class="item-188"><a href="/auto.html" >Auto</a></li><li class="item-189"><a href="/electronice.html" >Electronice</a></li><li class="item-193"><a href="/licitatii.html" >Licitatii</a></li><li class="item-194"><a href="/meditatii.html" >Meditatii</a></li><li class="item-192"><a href="/felicitari.html" >Felicitari</a></li><li class="item-196"><a href="/pierderi.html" >Pierderi</a></li><li class="item-191"><a href="/decese.html" >Decese</a></li><li class="item-190"><a href="/diverse.html" >Diverse</a></li></ul>

			    </div>
				</nav>

				
									
					<div class="col-md-12">
							
					</div>
								
				
								
									<div id="asideleft" class="col-md-2 hidden-xs">
						
								<div class="moduletable">
							<h3>Flux de ştiri</h3>
						<div class="mdgnews">

	
	<div id="latest_news">

										
					
																														<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/78233eb503285315b1f7ec87bc0a0458_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/sport/fc-universitatea-galati,-revelatia-turului-in-liga-1,-are-nevoie-urgenta-de-sprijin-financiar-panterele-promit-o-medalie.html" title="FC Universitatea Galaţi, revelaţia turului în Liga 1, are nevoie urgentă de sprijin financiar. Panterele promit o medalie" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>15 Ian 2020 12:24</small>
													<h4 class="latest_news_title">
														<a href="/sport/fc-universitatea-galati,-revelatia-turului-in-liga-1,-are-nevoie-urgenta-de-sprijin-financiar-panterele-promit-o-medalie.html" title="FC Universitatea Galaţi, revelaţia turului în Liga 1, are nevoie urgentă de sprijin financiar. Panterele promit o medalie">FC Universitatea Galaţi, revelaţia turului în Liga 1, are nevoie urgentă de sprijin financiar. Panterele promit o medalie</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/fa612deb9e4a1fa47757ecfd496fb336_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/sport/cupa-de-iarna-nicolae-rainea-aliniaza-22-de-echipe-la-start.html" title="Cupa de Iarnă Nicolae Rainea aliniază 22 de echipe la start" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>15 Ian 2020 12:23</small>
													<h4 class="latest_news_title">
														<a href="/sport/cupa-de-iarna-nicolae-rainea-aliniaza-22-de-echipe-la-start.html" title="Cupa de Iarnă Nicolae Rainea aliniază 22 de echipe la start">Cupa de Iarnă Nicolae Rainea aliniază 22 de echipe la start</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/b5d07134b61db4256d1fec9ea7aaa9fa_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/cauta/donald-trump-nu-are-regrete-generalul-soleimani-trebuia-eliminat-inca-de-acum-20-de-ani.html" title="Donald Trump nu are regrete: Generalul Soleimani trebuia eliminat încă de acum 20 de ani" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>15 Ian 2020 11:53</small>
													<h4 class="latest_news_title">
														<a href="/cauta/donald-trump-nu-are-regrete-generalul-soleimani-trebuia-eliminat-inca-de-acum-20-de-ani.html" title="Donald Trump nu are regrete: Generalul Soleimani trebuia eliminat încă de acum 20 de ani">Donald Trump nu are regrete: Generalul Soleimani trebuia eliminat încă de acum 20 de ani</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/a0f3687a56d01befec41bfc06c111066_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/cauta/presedintele-macron-cere-reguli-noi-pentru-politia-franceza.html" title="Preşedintele Macron cere reguli noi pentru poliţia franceză" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>15 Ian 2020 11:52</small>
													<h4 class="latest_news_title">
														<a href="/cauta/presedintele-macron-cere-reguli-noi-pentru-politia-franceza.html" title="Preşedintele Macron cere reguli noi pentru poliţia franceză">Preşedintele Macron cere reguli noi pentru poliţia franceză</a>
													</h4>
												</div>
																														</div>

																																						<div class="line_bottom">
										
										
																																	<div class="lazy" data-src="/media/k2/items/cache/9279cfb24c990b0852a4c4b9c0837435_XS.jpg" style="background-size: cover; background-position: 50% 50%;">
													<a href="/sanatate/situatia-materiala-buna-poate-adauga-9-ani-sanatosi-la-speranta-de-viata.html" title="Situaţia materială bună poate adăuga 9 ani sănătoşi la speranţa de viaţă" class="sidebar-news">
														<br><br><br><br>
													</a>
												</div>
												<div class="">
													<small>15 Ian 2020 11:52</small>
													<h4 class="latest_news_title">
														<a href="/sanatate/situatia-materiala-buna-poate-adauga-9-ani-sanatosi-la-speranta-de-viata.html" title="Situaţia materială bună poate adăuga 9 ani sănătoşi la speranţa de viaţă">Situaţia materială bună poate adăuga 9 ani sănătoşi la speranţa de viaţă</a>
													</h4>
												</div>
																														</div>

																				
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
											
					
							
	</div>

</div>
		</div>
	
					</div>
				
				<main id="content" role="main" class="col-xs-12 col-md-7">
									
					<div id="system-message-container">
	</div>

					
<!-- Start K2 Item Layout -->
<span id="startOfPageId58631"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		

	  	  <!-- Item title -->
	  <h1 class="itemTitle">
			
	  	Situaţia materială bună poate adăuga 9 ani sănătoşi la speranţa de viaţă
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		Recomandat		  	</sup>
	  	</span>
	  	
	  </h1>
	  
					<div class="col-md-4">
				<span class="itemAuthor">
					<span class="glyphicon glyphicon-user" aria-hidden="true"></span>
					&nbsp;
										<a rel="author" href="/cauta/redactor/1215-cătălin-mihai-moga.html">Cătălin Mihai MOGA</a>
									</span>
			</div>
		
					<div class="col-md-4">
				<span class="itemDateCreated">
					<span class="glyphicon glyphicon-calendar" aria-hidden="true"></span>
					Miercuri, 15 Ianuarie 2020 11:52				</span>
			</div>
		
	  			<div class="col-md-4">
				<span class="itemCategory pull-right">
					<span>Publicat în</span>
					<a href="/sanatate.html">Sanatate</a>
				</span>
			</div>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
  				<!-- Item Rating -->
		<div class="itemRatingBlock">
			<span>Evaluaţi acest articol</span>
			<div class="itemRatingForm">
				<ul class="itemRatingList">
					<li class="itemCurrentRating" id="itemCurrentRating58631" style="width:0%;"></li>
					<li><a href="#" data-id="58631" title="o stea din 5" class="one-star">1</a></li>
					<li><a href="#" data-id="58631" title="2 stele din 5" class="two-stars">2</a></li>
					<li><a href="#" data-id="58631" title="3 stele din 5" class="three-stars">3</a></li>
					<li><a href="#" data-id="58631" title="4 stele din 5" class="four-stars">4</a></li>
					<li><a href="#" data-id="58631" title="5 stele din 5" class="five-stars">5</a></li>
				</ul>
				<div id="itemRatingLog58631" class="itemRatingLog">(0 voturi)</div>
				<div class="clr"></div>
			</div>
			<div class="clr"></div>
		</div>
	
		<ul>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
														<a class="itemCommentsLink k2Anchor" href="/sanatate/situatia-materiala-buna-poate-adauga-9-ani-sanatosi-la-speranta-de-viata.html#itemCommentsAnchor">
						<span class="glyphicon glyphicon-comment" aria-hidden="true"></span> Fii primul care postează comentarii!					</a>
												</li>
					</ul>
  </div>
	


  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">		  
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/9279cfb24c990b0852a4c4b9c0837435_XL.jpg" title="Apasă pentru previzualizare imagine">
		  		<img src="/media/k2/items/cache/9279cfb24c990b0852a4c4b9c0837435_L.jpg" alt="Situaţia materială bună poate adăuga 9 ani sănătoşi la speranţa de viaţă" class="img-responsive"/>
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	<p>Persoanele înstărite trăiesc mai mulţi ani fără afecţiuni în comparaţie cu cele care au o situaţie materială precară, conform unui studiu efectuat în Marea Britanie, citat de Press Association, informează Agerpres.<br />O echipă de cercetători a analizat date prelevate de la peste 25.000 de persoane de 50 de ani şi peste această vârstă, cuprinse în Studiul britanic longitudinal privind îmbătrânirea şi în Studiul american privind sănătatea şi pensionarea. Oamenii de ştiinţă nu au descoperit diferenţe majore între Marea Britanie şi SUA în ceea ce priveşte speranţa de viaţă, însă au constatat că situaţia materială a subiecţilor a avut o influenţă semnificativă asupra numărului de ani trăiţi fără dizabilităţi.<br />După 50 de ani, cei mai înstăriţi bărbaţi din Anglia şi SUA au trăit în jur de 31 de ani având o stare bună de sănătate, comparativ cu aproximativ 22-23 de ani în cazul celor din grupul de bărbaţi cu o situaţie materială mai puţin bună.<br />În ceea ce priveşte femeile înstărite din SUA şi Anglia, după 50 de ani acestea au trăit în jur de 33 de ani având o stare bună de sănătate, spre deosebire de 24-25 de ani în cazul celor din grupul de femei cu o situaţie materială mai puţin bună.<br />Echipa de cercetători, condusă de University College London (UCL), a concluzionat: ''Inegalităţile în speranţa de viaţă sănătoasă sunt prezente în ambele ţări, cu o magnitudine similară. În ambele ţări, eforturile de reducere a inegalităţilor în ceea ce priveşte sănătatea ar trebui să vizeze persoanele din grupurile socioeconomice defavorizate''.<br />''În timp ce speranţa de viaţă este un indicator util al sănătăţii, calitatea vieţii, pe măsură ce îmbătrânim este, de asemenea, crucială. Prin evaluarea speranţei de viaţă sănătoasă putem obţine o estimare a numărului de ani trăiţi având o sănătate favorabilă sau fără handicap'', a explicat doctor Paola Zaninotto, autoare principală a raportului UCL.<br />Studiul a fost publicat în Journal of Gerontology.</p>	  </div>
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button"  data-size="large" data-count="horizontal">
				Tweet			</a>
			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true" ></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
		
		<div class="clr"></div>
	</div>
	
    <div class="itemLinks">



	  
	  
		<div class="clr"></div>
  </div>
  
  
  <div class="row" style="margin-bottom: 50px; margin-top: 30px;">
  	<div class="col-12">
		  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="autorelaxed"
			     data-ad-client="ca-pub-1892446475636495"
			     data-ad-slot="8425488733"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
  </div>

    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h4>Articole recente - Cătălin Mihai MOGA</h4>
		
		<div class="row">
									
				<div class="col-md-3">
					<a href="/cauta/donald-trump-nu-are-regrete-generalul-soleimani-trebuia-eliminat-inca-de-acum-20-de-ani.html">Donald Trump nu are regrete: Generalul Soleimani trebuia eliminat încă de acum 20 de ani</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/cauta/presedintele-macron-cere-reguli-noi-pentru-politia-franceza.html">Preşedintele Macron cere reguli noi pentru poliţia franceză</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/mozaic/madonna-a-inceput-partea-europeana-a-turneului-sau-madame-x.html">Madonna a început partea europeană a turneului său "Madame X"</a>	
				</div>			
									
				<div class="col-md-3">
					<a href="/comunitate/incepe-distribuirea-ajutoarelor-de-igiena-la-galati.html">Începe distribuirea ajutoarelor de igienă la Galaţi</a>	
				</div>			
					</div>

		<div class="row"></div>
	</div>
	
	
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  
  	<h4>Mai multe din această categorie:</h4>
  	
  	<div class="row-fluid">
							<a class="itemPrevious col-md-6" href="/sanatate/sindromul-burnout-,-asociat-cu-bataile-neregulate-ale-inimii.html">&laquo; Sindromul ''burnout'', asociat cu bătăile neregulate ale inimii</a>
						
			<div class="clr"></div>

					</div>
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<!-- Comments Form -->
<h3>Lasă un comentariu</h3>


<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Mesaj *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='introduceţi mesajul dvs. aici ...';" onfocus="if(this.value=='introduceţi mesajul dvs. aici ...') this.value='';" name="commentText" id="commentText">introduceţi mesajul dvs. aici ...</textarea>

	<label class="formName" for="userName">Nume *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="introduceti numele dvs. ..." onblur="if(this.value=='') this.value='introduceti numele dvs. ...';" onfocus="if(this.value=='introduceti numele dvs. ...') this.value='';" />

	<label class="formEmail" for="commentEmail">E-mail *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="introduceţi adresa de e-mail ..." onblur="if(this.value=='') this.value='introduceţi adresa de e-mail ...';" onfocus="if(this.value=='introduceţi adresa de e-mail ...') this.value='';" />

	<label class="formUrl" for="commentURL">Website URL</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="introduceţi URL-ul site-ului ..."  onblur="if(this.value=='') this.value='introduceţi URL-ul site-ului ...';" onfocus="if(this.value=='introduceţi URL-ul site-ului ...') this.value='';" />

			<div id="recaptcha" class="k2-recaptcha-v2"></div>
	
	<input type="submit" class="button" id="submitCommentButton" value="Trimite comentariul" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="58631" />
	<input type="hidden" name="678f6cc114f65a4473ff37e8dc4fe99a" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/sanatate/situatia-materiala-buna-poate-adauga-9-ani-sanatosi-la-speranta-de-viata.html#startOfPageId58631">
			înapoi la partea de sus		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<script type="text/javascript">
//jQuery.noConflict();
(function($) {
  $(function() {

	$(document).ready(function(){

		$('.rateup').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 58631;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 1, rateminus: 0 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});

		$('.ratedown').click(function (e) {
			var url = 'index.php?option=com_k2&view=comments&task=ratecomment';
			var commentid = $(this).attr('data-id');
			var rut = $(this).attr('data-rut');
			var rdt = $(this).attr('data-rdt');

			var articleid = 58631;
			$.ajax({
				 url: url,
				 data: { articleid: articleid, commentid: commentid, rateplus: 0, rateminus: 1 },
				 type: 'POST',
				 success: function (data) {
						var data = jQuery.parseJSON(data);
						if ( data.info != '' ) alert(data.info);
						$('#' + rut).html(data.rateplus);
						$('#' + rdt).html(data.rateminus);

				 },
				 error: function (jxhr, msg, err) {
				 }
			}); //end ajax
		});


	});

  });
})(jQuery);
</script>

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->


					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Monitorul de Galati</span></a>
				
				<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/sanatate.html" class="pathway"><span itemprop="name">Sanatate</span></a>
				
				<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Situaţia materială bună poate adăuga 9 ani sănătoşi la speranţa de viaţă				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

				</main>

									<div id="aside" class="col-xs-12 col-md-3">
						
								<div class="moduletable editorial">
							<h3>Editorial</h3>
						<div class="mdgnews editorial">

	
	<div id="sidebar2a">
									<div class="row">
			    																		
							<div class="col-md-12">
								<h3 class="title"><a href="/cauta/analfabetii-functional,-masa-de-manevra-electorala.html" title="Analfabeţii funcţional, masă de manevră electorală">Analfabeţii funcţional, masă de manevră electorală</a></h3>
								<p>Cine va reuşi să înţeleagă cum va trebui să comunice cu poporul, acela va câştiga alegerile. Acela ne va conduce oraşul nu pentru că vrea binele cetăţ ...</p>
							</div>

															<div class="col-md-12">
									<div class="autor">
										<a href="/cauta/analfabetii-functional,-masa-de-manevra-electorala.html" title="Analfabeţii funcţional, masă de manevră electorală"><img alt="Analfabeţii funcţional, masă de manevră electorală" src="https://www.monitoruldegalati.ro/media/k2/users/365.jpg" class="img-responsive"></a>
										<small>Scris de: <b>Nicoleta ROGOJINA</b></small>
									</div>
								</div>
							
																		</div>
						</div>

</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<!-- start slave -->
<div id="adoceanroxddeokqhvd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, winmedia_ro.Monitorul de Galati.All_Site.Box */
ado.slave('adoceanroxddeokqhvd', {myMaster: 'FCDr.UzPiD.iNzgdWpbCCLXDAxOVm1IG1xFWX4jvKEX.u7' });
</script>
<!--  end slave  --></div>
		</div>
			<div class="moduletable">
						<div id="adoceanroxfqjgkmfbt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, winmedia_ro.Monitorul de Galati.HOMEPAGE.Box */
ado.slave('adoceanroxfqjgkmfbt', {myMaster: 'NVjhXT.arATUDFD.k7Phx9G7sYJ3n_bCbBR97rTy2cz.p7' });
</script><script async="" charset="utf-8" src="//clients.streamingmail.com/plugin/subscribe.php?token=vTLfX7zyhEvK6Lx9aZ%2F40YpAT9hDxvteqjAtvtbm%2FH5xjqXETIvYf2mCpXTqJuOXWOaaVcNPwAx0WXGp%2BwcmCrdUfKjdJrTDCGhfwMQdp0yNmd%2FKSfLePpRXgbzXgqLV&distance_from_top=450&bg_color=ff0000&lang=ro" type="text/javascript"></script><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmonitoruldegalati%2F&tabs=timeline&width=270&height=127&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=false&appId" width="260" height="127" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>		</div>
			<div class="moduletable">
						<div class="mdgnews">

	
	<div id="sidebar2d">
										
					<h3 class="title">
						<a href="/fonduri-ue.html" title="Fonduri UE"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Fonduri UE</a>
					</h3>

										
						<div class="column-article">
																																<h2><a href="/fonduri-ue/comunicat-de-presa-18-12-2019.html" title="Comunicat de presă 18.12.2019">Comunicat de presă 18.12.2019</a></h2>
									<a href="/fonduri-ue/comunicat-de-presa-18-12-2019.html" title="Comunicat de presă 18.12.2019" class="sidebar-news"><img alt="Comunicat de presă 18.12.2019" data-src="/media/k2/items/cache/e6b8210be75358aaf4e803ed4ca7f9d6_M.jpg" class="img-responsive lazy"></a>
									<div class="col-md-12 line_bottom">
										Executive Committee of Izmail City Council in partnership with Odessa Regional Council, Association of Cross-border Cooperation“Lower Danube Euroregion” and Tulcea County Administrative Territorial Unit throughout Tulcea County Council announces thel ...									</div>

																																								<h2><a href="/fonduri-ue/pocu-fonduri-europene-pentru-depistarea-virusului-hepatic-b-si-c,-dar-si-pentru-screening-oncologic.html" title="POCU: Fonduri europene pentru depistarea virusului hepatic B şi C, dar şi pentru screening oncologic">POCU: Fonduri europene pentru depistarea virusului hepatic B şi C, dar şi pentru screening oncologic</a></h2>
									<a href="/fonduri-ue/pocu-fonduri-europene-pentru-depistarea-virusului-hepatic-b-si-c,-dar-si-pentru-screening-oncologic.html" title="POCU: Fonduri europene pentru depistarea virusului hepatic B şi C, dar şi pentru screening oncologic" class="sidebar-news"><img alt="POCU: Fonduri europene pentru depistarea virusului hepatic B şi C, dar şi pentru screening oncologic" data-src="/media/k2/items/cache/3690e24715b9daa0663eb95c434cfc98_M.jpg" class="img-responsive lazy"></a>
									<div class="col-md-12 line_bottom">
										Autoritatea de management POCU a publicat ghidurile pentru patru apeluri de proiect pentru programele de screening pentru trei tipuri de cancer şi două tipuri de hepatită. Măsurile de sprijin în domeniul sănătăţii sunt propuse prin Programul Operaţio ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/comunicat-de-presa-galati,-09-decembrie-2019.html" title="COMUNICAT DE PRESĂ - Galaţi, 09 decembrie 2019" class="sidebar-news">
														<img alt="COMUNICAT DE PRESĂ - Galaţi, 09 decembrie 2019" data-src="/media/k2/items/cache/343039a0f9d446be19edcfb28058fe9a_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/comunicat-de-presa-galati,-09-decembrie-2019.html" title="COMUNICAT DE PRESĂ - Galaţi, 09 decembrie 2019">COMUNICAT DE PRESĂ - Galaţi, 09 decembrie 2019</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/comunicat-de-presa-06-12-2019.html" title="Comunicat de presă 06.12.2019" class="sidebar-news">
														<img alt="Comunicat de presă 06.12.2019" data-src="/media/k2/items/cache/f75bfc2557fc8630afc91af422d5aec9_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/comunicat-de-presa-06-12-2019.html" title="Comunicat de presă 06.12.2019">Comunicat de presă 06.12.2019</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/comunicat-de-presa-04-12-2019.html" title="COMUNICAT DE PRESĂ 04.12.2019" class="sidebar-news">
														<img alt="COMUNICAT DE PRESĂ 04.12.2019" data-src="/media/k2/items/cache/d838c9b17fbbb8d70a73fc1977912f74_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/comunicat-de-presa-04-12-2019.html" title="COMUNICAT DE PRESĂ 04.12.2019">COMUNICAT DE PRESĂ 04.12.2019</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/fonduri-ue/finalizarea-proiectului-achiziție-de-utilaje-și-echipamente-performante,-in-vederea-diversificarii-activitații-de-producție-a-societații-banațeana-srl.html" title="Finalizarea proiectului Achiziție de utilaje și echipamente performante, în vederea diversificării activității de producție a societății Bănățeana SRL" class="sidebar-news">
														<img alt="Finalizarea proiectului Achiziție de utilaje și echipamente performante, în vederea diversificării activității de producție a societății Bănățeana SRL" data-src="/media/k2/items/cache/fc4f52630de1ddf2407228cb75738a4d_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/fonduri-ue/finalizarea-proiectului-achiziție-de-utilaje-și-echipamente-performante,-in-vederea-diversificarii-activitații-de-producție-a-societații-banațeana-srl.html" title="Finalizarea proiectului Achiziție de utilaje și echipamente performante, în vederea diversificării activității de producție a societății Bănățeana SRL">Finalizarea proiectului Achiziție de utilaje și echipamente performante, în vederea diversificării activității de producție a societății Bănățeana SRL</a>
													</h4>
												</div>
																					</div>
													
									
				
				
							
					<h3 class="title">
						<a href="/cauta/categorie/mapamond.html" title="Mapamond"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span> Mapamond</a>
					</h3>

										
						<div class="column-article">
																																<h2><a href="/cauta/donald-trump-nu-are-regrete-generalul-soleimani-trebuia-eliminat-inca-de-acum-20-de-ani.html" title="Donald Trump nu are regrete: Generalul Soleimani trebuia eliminat încă de acum 20 de ani">Donald Trump nu are regrete: Generalul Soleimani trebuia eliminat încă de acum 20 de ani</a></h2>
									<a href="/cauta/donald-trump-nu-are-regrete-generalul-soleimani-trebuia-eliminat-inca-de-acum-20-de-ani.html" title="Donald Trump nu are regrete: Generalul Soleimani trebuia eliminat încă de acum 20 de ani" class="sidebar-news"><img alt="Donald Trump nu are regrete: Generalul Soleimani trebuia eliminat încă de acum 20 de ani" data-src="/media/k2/items/cache/b5d07134b61db4256d1fec9ea7aaa9fa_M.jpg" class="img-responsive lazy"></a>
									<div class="col-md-12 line_bottom">
										Preşedintele american Donald Trump, reluând avalanşa de critici la adresa generalului iranian Qassem Soleimani, ucis la 8 ianuarie într-un raid al SUA, l-a numit "fiu de căţea", în cadrul unui miting cu susţinători ai săi la Milwaukee, statul Wiscons ...									</div>

																																								<h2><a href="/cauta/presedintele-macron-cere-reguli-noi-pentru-politia-franceza.html" title="Preşedintele Macron cere reguli noi pentru poliţia franceză">Preşedintele Macron cere reguli noi pentru poliţia franceză</a></h2>
									<a href="/cauta/presedintele-macron-cere-reguli-noi-pentru-politia-franceza.html" title="Preşedintele Macron cere reguli noi pentru poliţia franceză" class="sidebar-news"><img alt="Preşedintele Macron cere reguli noi pentru poliţia franceză" data-src="/media/k2/items/cache/a0f3687a56d01befec41bfc06c111066_M.jpg" class="img-responsive lazy"></a>
									<div class="col-md-12 line_bottom">
										Preşedintele Franţei, Emmanuel Macron, a declarat marţi că aşteaptă propuneri de reglementare a comportamentului poliţiştilor, după ce forţele de ordine au fost acuzate de mai multe ori de brutalitate, inclusiv la protestele împotriva reformei pensii ...									</div>

																					</div>
						
															
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/israelul-intentioneaza-sa-creasca-de-peste-doua-ori-populatia-din-coloniile-sale-din-cisiordania.html" title="Israelul intenţionează să crească de peste două ori populaţia din coloniile sale din Cisiordania" class="sidebar-news">
														<img alt="Israelul intenţionează să crească de peste două ori populaţia din coloniile sale din Cisiordania" data-src="/media/k2/items/cache/d250348029106c0dd0a1f7b786ac13c4_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/israelul-intentioneaza-sa-creasca-de-peste-doua-ori-populatia-din-coloniile-sale-din-cisiordania.html" title="Israelul intenţionează să crească de peste două ori populaţia din coloniile sale din Cisiordania">Israelul intenţionează să crească de peste două ori populaţia din coloniile sale din Cisiordania</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/consiliul-europei-atrage-atentia-asupra-zonelor-gri-in-lupta-impotriva-coruptiei-in-franta.html" title="Consiliul Europei atrage atenţia asupra ''zonelor gri'' în lupta împotriva corupţiei în Franţa" class="sidebar-news">
														<img alt="Consiliul Europei atrage atenţia asupra ''zonelor gri'' în lupta împotriva corupţiei în Franţa" data-src="/media/k2/items/cache/472de5886512b1d6939bd3c2be272d3c_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/consiliul-europei-atrage-atentia-asupra-zonelor-gri-in-lupta-impotriva-coruptiei-in-franta.html" title="Consiliul Europei atrage atenţia asupra ''zonelor gri'' în lupta împotriva corupţiei în Franţa">Consiliul Europei atrage atenţia asupra ''zonelor gri'' în lupta împotriva corupţiei în Franţa</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/facebook-a-contribuit-la-victoria-lui-donald-trump-in-alegeri,-recunoaste-un-responsabil-al-companiei.html" title="Facebook a contribuit la victoria lui Donald Trump în alegeri, recunoaşte un responsabil al companiei" class="sidebar-news">
														<img alt="Facebook a contribuit la victoria lui Donald Trump în alegeri, recunoaşte un responsabil al companiei" data-src="/media/k2/items/cache/d335bab345861b59d3d5bb8b17d69ad7_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/facebook-a-contribuit-la-victoria-lui-donald-trump-in-alegeri,-recunoaste-un-responsabil-al-companiei.html" title="Facebook a contribuit la victoria lui Donald Trump în alegeri, recunoaşte un responsabil al companiei">Facebook a contribuit la victoria lui Donald Trump în alegeri, recunoaşte un responsabil al companiei</a>
													</h4>
												</div>
																					</div>
																						
										<div class="line_bottom">
																							<div class="col-md-4">
													<a href="/cauta/trump-da-asigurari-ca-zuckerberg-l-a-felicitat-spunandu-i-ca-este-numarul-1-pe-facebook.html" title="Trump dă asigurări că Zuckerberg l-a felicitat spunându-i că este ''numărul 1 pe Facebook''" class="sidebar-news">
														<img alt="Trump dă asigurări că Zuckerberg l-a felicitat spunându-i că este ''numărul 1 pe Facebook''" data-src="/media/k2/items/cache/d0af2ca7d5e99deab5f298a2263031e1_M.jpg" class="img-responsive lazy">
													</a>
												</div>
												<div class="col-md-8">
													<h4 class="latest_news_title">
														<a href="/cauta/trump-da-asigurari-ca-zuckerberg-l-a-felicitat-spunandu-i-ca-este-numarul-1-pe-facebook.html" title="Trump dă asigurări că Zuckerberg l-a felicitat spunându-i că este ''numărul 1 pe Facebook''">Trump dă asigurări că Zuckerberg l-a felicitat spunându-i că este ''numărul 1 pe Facebook''</a>
													</h4>
												</div>
																					</div>
													
									
				
				
				</div>
	</div>
		</div>
			<div class="moduletable">
						<script type="text/javascript" src="//profitshare.ro/j/iJAb"></script><a href="http://www.accuweather.com/ro/ro/galati/287869/weather-forecast/287869" class="aw-widget-legal">
</a><div id="awcc1483977513236" class="aw-widget-current"  data-locationkey="287869" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1483977513236"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script><div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:260px;background:url(https://www.monitoruldegalati.ro/images/banners/Banner-site-MonGL.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=61" style="width:260px;height:260px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert" style="display:block;width:260px;height:250px;background:url(https://www.monitoruldegalati.ro/images/banners/danubius_banner_03_10-site.jpg) no-repeat;">
	<a href="/component/flexbanners/?task=click&amp;id=67" style="width:260px;height:250px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank" >
		&nbsp;</a>
</div>
	</div>
</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/bannere-online-1.png" alt="AISDD" width="100%"/></p>
<hr />
<p><img src="/images/bannere-online-2.png" alt="AISDD" width="100%"/></p></div>
		</div>
			<div class="moduletable">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dreapta -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1892446475636495"
     data-ad-slot="8782728998"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><iframe style="width: 260px; height: 271px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="http://www.cursvalutar.ro/widget/?w=270&cft=E2F791&ctt=778091&cc=000000&cfb=E7F0FF&ct=464B57&val=EUR,USD,XAU,CHF,GBP&font=12&logo=off&bold=bold&var=on&ct_b=bold&con=on&undefined=undefined"></iframe>		</div>
			<div class="moduletable">
							<h3>Locuri de munca</h3>
						<div id='neuvoo-jobs'><div class="neuvoo-header"><div class="neuvoo-form">
					<form id="form-search" name="form-search" method="POST" accept-charset="UTF-8">
					<div class="neuvoo-row"><div class="what-where">Ce?</div><input autocomplete="off" id="neuvoo_keywords" type="text" name="neuvoo_keywords" value="" placeholder="cuvinte-cheie, companie, aptitudini..." tabindex="1"/></div>
				 	<div class="neuvoo-row"><div class="what-where">Unde?</div><input autocomplete="off" id="neuvoo_location" type="text" name="neuvoo_location" value="Galați" placeholder="oraș, județ, țară..." tabindex="2"/></div>
					<div class="neuvoo-button"><div class="empty-what-where"></div><input id="neuvoo_submit" type="submit" value="Căutare"/></div>
				 	</form>
				 	<div style="clear:both"></div>
				 </div><div class="neuvoo-header-info">
					<div class="total-jobs">Total locuri de munca :  0</div>
					<div class="sort-jobs" ><a class="" onclick="sortJobsBy('date')">Ordonează după dată</a> | <a class="sort-active" onclick="sortJobsBy('relevance')">Ordonează după relevanță</a></div>
				</div>
				<div style="clear:both"></div>
				</div>
				<div id='neuvoo-loader' style='display:none;'></div><div id='neuvoo-list'></div><p id="neuvoo">
			   
			    <a href="http://neuvoo.ro"title="Job Search">
			        <img src="http://neuvoo.com/img/by-neuvoo.png" alt="neuvoo job search">
			    </a>
			     <a href="http://neuvoo.ro">locuri de muncă</a>
				</p></div>		</div>
	
					</div>
							</div>

		</div>
	</div>

	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Informatii utile</h3>
						

<div class="custom"  >
	<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 224px;" align="left" valign="top">Informatii CFR</td>
<td style="width: 236px;" align="left" valign="top">- 0236 460643</td>
</tr>
<tr>
<td align="left" valign="top">Rezervari CFR</td>
<td align="left" valign="top">- 0236 496000</td>
</tr>
<tr>
<td align="left" valign="top">Distrigaz</td>
<td align="left" valign="top">- 0236 460206 / 419</td>
</tr>
<tr>
<td align="left" valign="top">Informatii Romtelecom</td>
<td align="left" valign="top">- 118 932</td>
</tr>
<tr>
<td align="left" valign="top">SOS - Victimele violentei in familie</td>
<td align="left" valign="top">- 1983</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Urgente 112</h3>
						

<div class="custom"  >
	<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td align="left" valign="top" width="170">Salvarea</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top" width="170">Pompieri</td>
<td align="left" valign="top" width="189">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Politie</td>
<td align="left" valign="top">- 112</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul Clinic de Urgenta</td>
<td align="left" valign="top">- 0236 301111 / 2<br /> - 0236 411000</td>
</tr>
<tr>
<td align="left" valign="top" width="204">Spitalul de Psihiatrie</td>
<td align="left" valign="top" width="113">- 0236 479401</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de Boli Infectioase</td>
<td align="left" valign="top">- 0236 334022 / 32</td>
</tr>
<tr>
<td align="left" valign="top">Spitalul de copii</td>
<td align="left" valign="top">- 0236 469100</td>
</tr>
<tr>
<td align="left" valign="top">Maternitatea (Buna Vestire)</td>
<td align="left" valign="top">- 0236 413131</td>
</tr>
</tbody>
</table></div>
		</div>
	
			</div>
			<div class="col-xs-12 col-md-4">
						<div class="moduletable">
							<h3>Link-uri parteneri</h3>
						

<div class="custom"  >
	<p><a href="http://www.copiaza.eu/"></a><a href="http://anunturigalati.ro/">anunturigalati.ro</a><a href="http://agriculturagalati.ro/"><br /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
	
			</div>
		</div>
	</footer>

	<div class="container">
			<a href="#top" id="back-top" class="btn btn-default pull-right"><span class="glyphicon glyphicon-chevron-up"></span></a>
			Copyright &copy; 2020 Monitorul de Galati - Ziar print si online. Toate drepturile rezervate.<br><br>
			<div>
			<!--/Start async trafic.ro/-->
			<script type="text/javascript" id="trfc_trafic_script">
			//<![CDATA[
			t_rid = 'monitoruldegalatiro';
			(function(){ t_js_dw_time=new Date().getTime();
			t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
			if (document.createElement && document.getElementsByTagName && document.insertBefore) {
			t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
			var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
			document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
			//]]>
			</script>
			<noscript><p><a href="http://www.trafic.ro/statistici/monitoruldegalati.ro"><img alt="www.monitoruldegalati.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=monitoruldegalatiro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
			<!--/End async trafic.ro/-->
			</div><br><br>
			<small>Designed by <a href="https://www.activemall.ro/" target="_blank">activemall.ro</a></small><br><br>
	</div>

	<div id="cookieMessageWrapper">
		<div id="cookieMessage">
			<a id="cookieClose" href="#">OK</a>
			<strong>Acest site foloseste cookies.</strong> Navigând în continuare, îti exprimi acordul asupra folosirii cookie-urilor.</a>.
		</div>
	</div> 

	
	
	<script src="/templates/monitoruldegalati/js/monitoruldegalati.js" type="text/javascript"></script>	
	<script type="text/javascript">
    jQuery(document).ready(function() {      
      jQuery('.lazy').lazy({
      	 effect: 'fadeIn',
      	 effectTime: 250,
      	 threshold: 500
      });
    });
	</script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-22353124-1', 'auto');
	  ga('send', 'pageview');
	</script>


</body>
</html>